<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><script nonce="08626638-671d-4183-bd74-5e7a69bf15c4">(function(w,d){!function(a,e,t,r){a.zarazData=a.zarazData||{},a.zarazData.executed=[],a.zarazData.tracks=[],a.zaraz={deferred:[]},a.zaraz.track=(e,t)=>{for(key in a.zarazData.tracks.push(e),t)a.zarazData["z_"+key]=t[key]},a.zaraz._preSet=[],a.zaraz.set=(e,t,r)=>{a.zarazData["z_"+e]=t,a.zaraz._preSet.push([e,t,r])},a.addEventListener("DOMContentLoaded",(()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r),n=e.getElementsByTagName("title")[0];n&&(a.zarazData.t=e.getElementsByTagName("title")[0].text),a.zarazData.w=a.screen.width,a.zarazData.h=a.screen.height,a.zarazData.j=a.innerHeight,a.zarazData.e=a.innerWidth,a.zarazData.l=a.location.href,a.zarazData.r=e.referrer,a.zarazData.k=a.screen.colorDepth,a.zarazData.n=e.characterSet,a.zarazData.o=(new Date).getTimezoneOffset(),z.defer=!0,z.src="/cdn-cgi/zaraz/s.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData))),t.parentNode.insertBefore(z,t)}))}(w,d,0,"script");})(window,document);</script>
<title>Congreso Nacional ve con buenos ojos la eliminación de Partidas Confidenciales | CBC Canal 6</title>
<meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/fvcWoaZkhNhZw1b4bdtUqNMT6SY.js"></script><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,V2ViRm9udENvbmZpZz17Z29vZ2xlOntmYW1pbGllczpbIkxvcmE6NDAwIiwiT3BlbiBTYW5zOjQwMCw2MDAsNzAwIiwiUm9ib3RvOjQwMCw1MDAsNzAwIiwiUm9ib3RvIENvbmRlbnNlZDo0MDAsNTAwLDcwMCIsIk9zd2FsZDo0MDAiLCJPcGVuIFNhbnM6NDAwIiwiUG9wcGluczo2MDAsNzAwLDUwMCw0MDAiLCJSYWxld2F5OjQwMCw5MDAsNzAwIiwiVGVrbzo2MDAsNDAwLDUwMCIsIldvcmsgU2Fuczo2MDAsNTAwIiwiUnViaWs6NDAwLDUwMCZkaXNwbGF5PXN3YXAiXX19O2lmKHR5cGVvZiBXZWJGb250PT09Im9iamVjdCImJnR5cGVvZiBXZWJGb250LmxvYWQ9PT0iZnVuY3Rpb24iKXtXZWJGb250LmxvYWQoV2ViRm9udENvbmZpZyl9" defer></script><script data-optimized="1" src="https://canal6.com.hn/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link data-optimized="2" rel="stylesheet" href="https://canal6.com.hn/wp-content/litespeed/css/5746947c08b766ed0c8f9b3e8a231b27.css?ver=93af7" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://canal6.com.hn/xmlrpc.php" />
<title>Congreso Nacional ve con buenos ojos la eliminación de Partidas Confidenciales &#8211; CBC Canal 6</title>
<meta name='robots' content='max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CBC Canal 6 &raquo; Feed" href="https://canal6.com.hn/feed" />
<link rel="alternate" type="application/rss+xml" title="CBC Canal 6 &raquo; Feed de los comentarios" href="https://canal6.com.hn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="CBC Canal 6 &raquo; Comentario Congreso Nacional ve con buenos ojos la eliminación de Partidas Confidenciales del feed" href="https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html/feed" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-175633341-1" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>

<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js' defer data-deferred="1"></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://canal6.com.hn/wp-json/" /><link rel="alternate" type="application/json" href="https://canal6.com.hn/wp-json/wp/v2/posts/354613" /><link rel="canonical" href="https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html" />
<link rel="alternate" type="application/json+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Fcongreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html" />
<link rel="alternate" type="text/xml+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Fcongreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.70.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="description" content="La vicepresidenta del Congreso Nacional y presidenta de la Comisión Anticorrupción, Fatima Mena, se mostró muy entusiasta ante la posibilidad que la presidenta ">
<meta property="og:title" content="Congreso Nacional ve con buenos ojos la eliminación de Partidas Confidenciales &#8211; CBC Canal 6">
<meta property="og:type" content="article">
<meta property="og:image" content="https://file.canal6.com.hn/2022/03/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.webp">
<meta property="og:image:width" content="900">
<meta property="og:image:height" content="600">
<meta property="og:description" content="La vicepresidenta del Congreso Nacional y presidenta de la Comisión Anticorrupción, Fatima Mena, se mostró muy entusiasta ante la posibilidad que la presidenta ">
<meta property="og:url" content="https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html">
<meta property="og:locale" content="es_ES">
<meta property="og:site_name" content="CBC Canal 6">
<meta property="article:published_time" content="2022-03-26T15:52:07+00:00">
<meta property="article:modified_time" content="2022-03-26T15:52:07+00:00">
<meta property="og:updated_time" content="2022-03-26T15:52:07+00:00">
<meta property="article:section" content="Actualidad">
<meta property="article:author" content="Redacción">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://file.canal6.com.hn/2022/03/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.webp">
<meta name="onesignal" content="wordpress-plugin" />


<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1648310400'></script></head>
<body class="post-template-default single single-post postid-354613 single-format-standard td-standard-pack congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales global-block-template-12 td-voice tdb_template_354161 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-lista-header-2021-container"><ul id="menu-lista-header-2021" class="td-mobile-main-menu"><li id="menu-item-233757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-233757"><a href="https://canal6.com.hn/">Inicio</a></li>
<li id="menu-item-138497" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-138497"><a>Honduras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/clima">Clima</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/defensa">Defensa</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/deportes-noticias-canal-6">Deportes</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/economia">Economía</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/educacion">Educación</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/energia">Energía</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/medio-ambiente">Medio Ambiente</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/religion">Religión</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/salud">Salud</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/seguridad">Seguridad</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/sucesos-en-honduras">Sucesos</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/transporte">Transporte</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-307406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-307406"><a href="https://canal6.com.hn/category/politica">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://canal6.com.hn/category/politica/cne">CNE</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/politica/liberal">Liberal</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/politica/libre">Libre</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/politica/nacional">Nacional</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/politica/pinu">PINU</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/politica/psh">PSH</a></li>
</ul>
</li>
<li id="menu-item-164941" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-164941"><a>Gobierno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-gobierno/aduanas-honduras">Aduanas Honduras</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-gobierno/cancilleria">Cancillería</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-gobierno/casa-presidencial">Casa Presidencial</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-gobierno/cnbs">CNBS</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-gobierno/congreso-nacional">Congreso Nacional</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-gobierno/cooperacion-internacional">Cooperación Internacional</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-gobierno/corte-suprema">Corte Suprema</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-gobierno/insep">INSEP</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-gobierno/proyectos-sociales">Proyectos Sociales</a></li>
</ul>
</li>
<li id="menu-item-353314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-353314"><a href="#">Departamental<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-307600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307600"><a href="https://canal6.com.hn/olancho">Olancho</a></li>
<li id="menu-item-307601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307601"><a href="https://canal6.com.hn/gracias-a-dios">Gracias a Dios</a></li>
<li id="menu-item-307602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307602"><a href="https://canal6.com.hn/colon">Colón</a></li>
<li id="menu-item-307603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307603"><a href="https://canal6.com.hn/atlantida">Atlántida</a></li>
<li id="menu-item-307604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307604"><a href="https://canal6.com.hn/cortes">Cortés</a></li>
<li id="menu-item-307605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307605"><a href="https://canal6.com.hn/santa-barbara">Santa Bárbara</a></li>
<li id="menu-item-307606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307606"><a href="https://canal6.com.hn/copan">Copán</a></li>
<li id="menu-item-307627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307627"><a href="https://canal6.com.hn/el-paraiso">El Paraíso</a></li>
<li id="menu-item-307628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307628"><a href="https://canal6.com.hn/francisco-morazan">Francisco Morazan</a></li>
<li id="menu-item-307629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307629"><a href="https://canal6.com.hn/choluteca">Choluteca</a></li>
<li id="menu-item-307630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307630"><a href="https://canal6.com.hn/valle">Valle</a></li>
<li id="menu-item-307631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307631"><a href="https://canal6.com.hn/la-paz">La Paz</a></li>
<li id="menu-item-307632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307632"><a href="https://canal6.com.hn/ocotepeque">Ocotepeque</a></li>
<li id="menu-item-307633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307633"><a href="https://canal6.com.hn/lempira">Lempira</a></li>
<li id="menu-item-307634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307634"><a href="https://canal6.com.hn/intibuca">Intibucá</a></li>
<li id="menu-item-307635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307635"><a href="https://canal6.com.hn/comayagua">Comayagua</a></li>
<li id="menu-item-307636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307636"><a href="https://canal6.com.hn/yoro">Yoro</a></li>
<li id="menu-item-307639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307639"><a href="https://canal6.com.hn/islas-de-la-bahia">Islas de la Bahía</a></li>
</ul>
</li>
<li id="menu-item-252883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252883"><a href="https://canal6.com.hn/envivo">En-Vivo</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://canal6.com.hn/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<div class="tdi_3_rand_style td-element-style"></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="tdi_5_rand_style td-element-style"></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_7">
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://file.canal6.com.hn/2022/03/unnamed-1.webp" src="https://file.canal6.com.hn/2022/03/unnamed-1.webp" alt="Canal 6 Honduras" title="El Canal de las Noticias" width="900" height="850" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6 Honduras</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_10 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_10">
<div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_11" class="tdc-zone"><div class="tdc_zone tdi_12  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<div class="tdi_11_rand_style td-element-style"></div><div id="tdi_13" class="tdc-row"><div class="vc_row tdi_14  wpb_row td-pb-row tdc-element-style">
<div class="tdi_13_rand_style td-element-style"></div><div class="vc_column tdi_16  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="tdi_15_rand_style td-element-style"></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_17 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_17">
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://file.canal6.com.hn/2022/03/unnamed-1.webp" src="https://file.canal6.com.hn/2022/03/unnamed-1.webp" alt="Canal 6 Honduras" title="El Canal de las Noticias" width="900" height="850" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6 Honduras</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> </div></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_20">
<div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div></div></div></div></div> </div>
 <div class="td-header-desktop-wrap ">
<div id="tdi_21" class="tdc-zone"><div class="tdc_zone tdi_22  wpb_row td-pb-row tdc-element-style">
<div class="tdi_21_rand_style td-element-style"></div><div id="tdi_23" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_24  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<div class="tdi_23_rand_style td-element-style"></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span9">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_27">
<div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sábado, marzo 26, 2022</div></div></div> <div class="td_block_wrap tdb_header_weather tdi_28 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_28">
<div class="tdb-block-inner td-fix-index"> <i class="td-icons broken-clouds-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">20.1</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">San Pedro Sula</div>
</div></div> </div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_31 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_31">
<div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_32" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row_1200 td-stretch-content"><div class="vc_row tdi_33  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<div class="tdi_32_rand_style td-element-style"></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_36">
<div class="tdi_36_rand_style td-element-style"></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://file.canal6.com.hn/2022/03/unnamed-1.webp" src="https://file.canal6.com.hn/2022/03/unnamed-1.webp" alt="Canal 6 Honduras" title="El Canal de las Noticias" width="900" height="850" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">el canal</span><span class="tdb-logo-text-tagline">DE LOS HONDUREÑOS</span></span></a></div></div> </div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_39 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_39" style=" z-index: 999;">
<style>
.tdi_39 .tdb-menu > li > a:after,
				.tdi_39 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(0,0,0,0.7);
				
					bottom: 0px;
				}
</style>
<style>
.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_39 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_39 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #ffffff;
				
					background-color: #ef6815;
				}.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_39 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_39 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #ffffff;
				}
</style><div id=tdi_39 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-lista-header-2022" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a><div class="tdb-menu-item-text">Honduras</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_40 td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_40">
<script src="data:text/javascript;base64,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" defer></script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_40" id="tdi_41" data-td_block_id="tdi_40" data-td_filter_value="34984" href="https://canal6.com.hn/category/noticias-canal-6/clima">Clima</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_42" data-td_block_id="tdi_40" data-td_filter_value="34074" href="https://canal6.com.hn/category/noticias-canal-6/defensa">Defensa</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_43" data-td_block_id="tdi_40" data-td_filter_value="25485" href="https://canal6.com.hn/category/noticias-canal-6/deportes-noticias-canal-6">Deportes</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_44" data-td_block_id="tdi_40" data-td_filter_value="28692" href="https://canal6.com.hn/category/noticias-canal-6/economia">Economía</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_45" data-td_block_id="tdi_40" data-td_filter_value="34072" href="https://canal6.com.hn/category/noticias-canal-6/educacion">Educación</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_46" data-td_block_id="tdi_40" data-td_filter_value="36068" href="https://canal6.com.hn/category/noticias-canal-6/energia">Energía</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_47" data-td_block_id="tdi_40" data-td_filter_value="34084" href="https://canal6.com.hn/category/noticias-canal-6/medio-ambiente">Medio Ambiente</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_48" data-td_block_id="tdi_40" data-td_filter_value="28695" href="https://canal6.com.hn/category/noticias-canal-6/religion">Religión</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_49" data-td_block_id="tdi_40" data-td_filter_value="28694" href="https://canal6.com.hn/category/noticias-canal-6/salud">Salud</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_50" data-td_block_id="tdi_40" data-td_filter_value="28693" href="https://canal6.com.hn/category/noticias-canal-6/seguridad">Seguridad</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_51" data-td_block_id="tdi_40" data-td_filter_value="2974" href="https://canal6.com.hn/category/noticias-canal-6/sucesos-en-honduras">Sucesos</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_52" data-td_block_id="tdi_40" data-td_filter_value="34071" href="https://canal6.com.hn/category/noticias-canal-6/transporte">Transporte</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_40 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/capturan-a-mujer-supuesta-miembro-de-los-iluminati.html" rel="bookmark" class="td-image-wrap " title="Capturan a mujer supuesta miembro de «Los Iluminati»"><span class="entry-thumb td-thumb-css " style="background-image: url('https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_324x400.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/capturan-a-mujer-supuesta-miembro-de-los-iluminati.html" rel="bookmark" title="Capturan a mujer supuesta miembro de «Los Iluminati»">Capturan a mujer supuesta miembro de «Los Iluminati»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
 </div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/criptomoneda-no-es-solucion-a-crisis-economica-en-honduras.html" rel="bookmark" class="td-image-wrap " title="Criptomoneda no es solución a crisis económica en Honduras"><span class="entry-thumb td-thumb-css " style="background-image: url('https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_324x400.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/criptomoneda-no-es-solucion-a-crisis-economica-en-honduras.html" rel="bookmark" title="Criptomoneda no es solución a crisis económica en Honduras">Criptomoneda no es solución a crisis económica en Honduras</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/en-persecucion-y-tras-intercambio-de-disparos-arrestan-a-varios-jovenes-en-posesion-de-armas-droga-y-vestimenta-de-uso-exclusivo-militar.html" rel="bookmark" class="td-image-wrap " title="En persecución y tras intercambio de disparos arrestan a varios jóvenes en posesión de armas, droga, y vestimenta de uso exclusivo militar"><span class="entry-thumb td-thumb-css " style="background-image: url('https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_324x400.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/en-persecucion-y-tras-intercambio-de-disparos-arrestan-a-varios-jovenes-en-posesion-de-armas-droga-y-vestimenta-de-uso-exclusivo-militar.html" rel="bookmark" title="En persecución y tras intercambio de disparos arrestan a varios jóvenes en posesión de armas, droga, y vestimenta de uso exclusivo militar">En persecución y tras intercambio de disparos arrestan a varios jóvenes en posesión de armas, droga, y vestimenta de uso exclusivo militar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
 </div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/se-reporta-un-enfrentamiento-de-policias-y-miembros-de-una-pandilla.html" rel="bookmark" class="td-image-wrap " title="Se reporta un enfrentamiento de policías y miembros de una pandilla"><span class="entry-thumb td-thumb-css " style="background-image: url('https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_324x400.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/se-reporta-un-enfrentamiento-de-policias-y-miembros-de-una-pandilla.html" rel="bookmark" title="Se reporta un enfrentamiento de policías y miembros de una pandilla">Se reporta un enfrentamiento de policías y miembros de una pandilla</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/se-realizan-nombramientos-en-hospital-anibal-murillo.html" rel="bookmark" class="td-image-wrap " title="Se realizan nombramientos en Hospital Anibal Murillo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_324x400.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/se-realizan-nombramientos-en-hospital-anibal-murillo.html" rel="bookmark" title="Se realizan nombramientos en Hospital Anibal Murillo">Se realizan nombramientos en Hospital Anibal Murillo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_40" data-td_block_id="tdi_40"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_40" data-td_block_id="tdi_40"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-307406"><a href="https://canal6.com.hn/category/politica"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53 td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_53">
<script src="data:text/javascript;base64,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" defer></script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_53" id="tdi_54" data-td_block_id="tdi_53" data-td_filter_value="34080" href="https://canal6.com.hn/category/politica/cne">CNE</a><a class="mega-menu-sub-cat-tdi_53" id="tdi_55" data-td_block_id="tdi_53" data-td_filter_value="34076" href="https://canal6.com.hn/category/politica/liberal">Liberal</a><a class="mega-menu-sub-cat-tdi_53" id="tdi_56" data-td_block_id="tdi_53" data-td_filter_value="34075" href="https://canal6.com.hn/category/politica/libre">Libre</a><a class="mega-menu-sub-cat-tdi_53" id="tdi_57" data-td_block_id="tdi_53" data-td_filter_value="34077" href="https://canal6.com.hn/category/politica/nacional">Nacional</a><a class="mega-menu-sub-cat-tdi_53" id="tdi_58" data-td_block_id="tdi_53" data-td_filter_value="34078" href="https://canal6.com.hn/category/politica/pinu">PINU</a><a class="mega-menu-sub-cat-tdi_53" id="tdi_59" data-td_block_id="tdi_53" data-td_filter_value="34079" href="https://canal6.com.hn/category/politica/psh">PSH</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_53 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/la-mora-judicial-debe-ser-erradicada-en-las-carceles-2.html" rel="bookmark" class="td-image-wrap " title="Laa mora judicial debe ser erradicada en las cárceles"><span class="entry-thumb td-thumb-css " style="background-image: url('https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_324x400.png')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:02:32</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/la-mora-judicial-debe-ser-erradicada-en-las-carceles-2.html" rel="bookmark" title="Laa mora judicial debe ser erradicada en las cárceles">Laa mora judicial debe ser erradicada en las cárceles</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/union-europea-presenta-informe-final-de-la-observacion-electoral.html" rel="bookmark" class="td-image-wrap " title="Unión Europea presenta informe final de la observación electoral"><span class="entry-thumb td-thumb-css " style="background-image: url('https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_324x400.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/union-europea-presenta-informe-final-de-la-observacion-electoral.html" rel="bookmark" title="Unión Europea presenta informe final de la observación electoral">Unión Europea presenta informe final de la observación electoral</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/intensas-jornadas-de-audiencias-publicas-en-el-congreso-nacional-para-aspirantes-al-cne.html" rel="bookmark" class="td-image-wrap " title="Intensas jornadas de audiencias públicas en el Congreso Nacional para aspirantes al CNE"><span class="entry-thumb td-thumb-css " style="background-image: url('https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_324x400.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/intensas-jornadas-de-audiencias-publicas-en-el-congreso-nacional-para-aspirantes-al-cne.html" rel="bookmark" title="Intensas jornadas de audiencias públicas en el Congreso Nacional para aspirantes al CNE">Intensas jornadas de audiencias públicas en el Congreso Nacional para aspirantes al CNE</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
 <div class="td-module-thumb"><a href="https://canal6.com.hn/cn-hace-publicas-audiencias-para-directores-del-cne-y-tje.html" rel="bookmark" class="td-image-wrap " title="CN hace públicas audiencias para directores del CNE y TJE"><span class="entry-thumb td-thumb-css " style="background-image: url('https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_324x400.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/cn-hace-publicas-audiencias-para-directores-del-cne-y-tje.html" rel="bookmark" title="CN hace públicas audiencias para directores del CNE y TJE">CN hace públicas audiencias para directores del CNE y TJE</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/anuncia-comision-del-cn-intensa-jornada-de-audiencias-publicas-en-cn-para-aspirantes-al-cne.html" rel="bookmark" class="td-image-wrap " title="Anuncia comisión del CN: Intensa jornada de audiencias públicas en CN para aspirantes al CNE"><span class="entry-thumb td-thumb-css " style="background-image: url('https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_324x400.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/anuncia-comision-del-cn-intensa-jornada-de-audiencias-publicas-en-cn-para-aspirantes-al-cne.html" rel="bookmark" title="Anuncia comisión del CN: Intensa jornada de audiencias públicas en CN para aspirantes al CNE">Anuncia comisión del CN: Intensa jornada de audiencias públicas en CN para aspirantes al CNE</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-164941"><a><div class="tdb-menu-item-text">Gobierno</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60 td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_60">
<script src="data:text/javascript;base64,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" defer></script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_60" id="tdi_61" data-td_block_id="tdi_60" data-td_filter_value="36027" href="https://canal6.com.hn/category/noticias-gobierno/aduanas-honduras">Aduanas Honduras</a><a class="mega-menu-sub-cat-tdi_60" id="tdi_62" data-td_block_id="tdi_60" data-td_filter_value="34857" href="https://canal6.com.hn/category/noticias-gobierno/cancilleria">Cancillería</a><a class="mega-menu-sub-cat-tdi_60" id="tdi_63" data-td_block_id="tdi_60" data-td_filter_value="28697" href="https://canal6.com.hn/category/noticias-gobierno/casa-presidencial">Casa Presidencial</a><a class="mega-menu-sub-cat-tdi_60" id="tdi_64" data-td_block_id="tdi_60" data-td_filter_value="35911" href="https://canal6.com.hn/category/noticias-gobierno/cnbs">CNBS</a><a class="mega-menu-sub-cat-tdi_60" id="tdi_65" data-td_block_id="tdi_60" data-td_filter_value="28698" href="https://canal6.com.hn/category/noticias-gobierno/congreso-nacional">Congreso Nacional</a><a class="mega-menu-sub-cat-tdi_60" id="tdi_66" data-td_block_id="tdi_60" data-td_filter_value="28705" href="https://canal6.com.hn/category/noticias-gobierno/cooperacion-internacional">Cooperación Internacional</a><a class="mega-menu-sub-cat-tdi_60" id="tdi_67" data-td_block_id="tdi_60" data-td_filter_value="28699" href="https://canal6.com.hn/category/noticias-gobierno/corte-suprema">Corte Suprema</a><a class="mega-menu-sub-cat-tdi_60" id="tdi_68" data-td_block_id="tdi_60" data-td_filter_value="36035" href="https://canal6.com.hn/category/noticias-gobierno/insep">INSEP</a><a class="mega-menu-sub-cat-tdi_60" id="tdi_69" data-td_block_id="tdi_60" data-td_filter_value="34073" href="https://canal6.com.hn/category/noticias-gobierno/proyectos-sociales">Proyectos Sociales</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_60 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/congreso-nacional-analiza-la-creacion-de-centros-de-hemodialisis-en-el-pais.html" rel="bookmark" class="td-image-wrap " title="Congreso Nacional analiza la creación de centros de hemodiálisis en el país"><span class="entry-thumb td-thumb-css " style="background-image: url('https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_324x400.png')"></span></a></div> </div>
<div class="td-module-meta-info">

<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/congreso-nacional-analiza-la-creacion-de-centros-de-hemodialisis-en-el-pais.html" rel="bookmark" title="Congreso Nacional analiza la creación de centros de hemodiálisis en el país">Congreso Nacional analiza la creación de centros de hemodiálisis en el país</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/cn-socializara-con-call-centers-y-el-sector-trabajador-derogacion-de-ley-de-empleo-por-hora.html" rel="bookmark" class="td-image-wrap " title="CN socializará con “Call Centers” y el sector trabajador derogación de “Ley de Empleo por Hora”"><span class="entry-thumb td-thumb-css " style="background-image: url('https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_324x400.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/cn-socializara-con-call-centers-y-el-sector-trabajador-derogacion-de-ley-de-empleo-por-hora.html" rel="bookmark" title="CN socializará con “Call Centers” y el sector trabajador derogación de “Ley de Empleo por Hora”">CN socializará con “Call Centers” y el sector trabajador derogación de “Ley de Empleo por Hora”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/declaran-24-de-marzo-dia-nacional-por-el-derecho-a-la-verdad-la-memoria-y-la-justicia.html" rel="bookmark" class="td-image-wrap " title="Declaran 24 de marzo Día Nacional por el Derecho a la Verdad, la Memoria y la Justicia"><span class="entry-thumb td-thumb-css " style="background-image: url('https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_324x400.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/declaran-24-de-marzo-dia-nacional-por-el-derecho-a-la-verdad-la-memoria-y-la-justicia.html" rel="bookmark" title="Declaran 24 de marzo Día Nacional por el Derecho a la Verdad, la Memoria y la Justicia">Declaran 24 de marzo Día Nacional por el Derecho a la Verdad, la Memoria y la Justicia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/la-mora-judicial-debe-ser-erradicada-en-las-carceles-2.html" rel="bookmark" class="td-image-wrap " title="Laa mora judicial debe ser erradicada en las cárceles"><span class="entry-thumb td-thumb-css " style="background-image: url('https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_324x400.png')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:02:32</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/la-mora-judicial-debe-ser-erradicada-en-las-carceles-2.html" rel="bookmark" title="Laa mora judicial debe ser erradicada en las cárceles">Laa mora judicial debe ser erradicada en las cárceles</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/embajada-de-israel-y-la-amhon-de-la-mano-para-desarrollar-proyectos-a-nivel-municipal.html" rel="bookmark" class="td-image-wrap " title="Embajada de Israel y la AMHON de la mano para desarrollar proyectos a nivel municipal"><span class="entry-thumb td-thumb-css " style="background-image: url('https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_324x400.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/embajada-de-israel-y-la-amhon-de-la-mano-para-desarrollar-proyectos-a-nivel-municipal.html" rel="bookmark" title="Embajada de Israel y la AMHON de la mano para desarrollar proyectos a nivel municipal">Embajada de Israel y la AMHON de la mano para desarrollar proyectos a nivel municipal</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-353314 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Departamental</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307600"><a href="https://canal6.com.hn/olancho"><div class="tdb-menu-item-text">Olancho</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307601"><a href="https://canal6.com.hn/gracias-a-dios"><div class="tdb-menu-item-text">Gracias a Dios</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307602"><a href="https://canal6.com.hn/colon"><div class="tdb-menu-item-text">Colón</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307603"><a href="https://canal6.com.hn/atlantida"><div class="tdb-menu-item-text">Atlántida</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307604"><a href="https://canal6.com.hn/cortes"><div class="tdb-menu-item-text">Cortés</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307605"><a href="https://canal6.com.hn/santa-barbara"><div class="tdb-menu-item-text">Santa Bárbara</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307606"><a href="https://canal6.com.hn/copan"><div class="tdb-menu-item-text">Copán</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307627"><a href="https://canal6.com.hn/el-paraiso"><div class="tdb-menu-item-text">El Paraíso</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307628"><a href="https://canal6.com.hn/francisco-morazan"><div class="tdb-menu-item-text">Francisco Morazan</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307629"><a href="https://canal6.com.hn/choluteca"><div class="tdb-menu-item-text">Choluteca</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307630"><a href="https://canal6.com.hn/valle"><div class="tdb-menu-item-text">Valle</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307631"><a href="https://canal6.com.hn/la-paz"><div class="tdb-menu-item-text">La Paz</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307632"><a href="https://canal6.com.hn/ocotepeque"><div class="tdb-menu-item-text">Ocotepeque</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307633"><a href="https://canal6.com.hn/lempira"><div class="tdb-menu-item-text">Lempira</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307634"><a href="https://canal6.com.hn/intibuca"><div class="tdb-menu-item-text">Intibucá</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307635"><a href="https://canal6.com.hn/comayagua"><div class="tdb-menu-item-text">Comayagua</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307636"><a href="https://canal6.com.hn/yoro"><div class="tdb-menu-item-text">Yoro</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307639"><a href="https://canal6.com.hn/islas-de-la-bahia"><div class="tdb-menu-item-text">Islas de la Bahía</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-252883"><a href="https://canal6.com.hn/envivo"><div class="tdb-menu-item-text">En-Vivo</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">VER MAS</span><i class="tdb-menu-more-subicon td-icon-down tdb-main-sub-menu-icon"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_73  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_74 tdm-content-horiz-right td-pb-border-top td_block_template_12" data-td-block-uid="tdi_74">
<style>
.tdi_75 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 28.5px;
				}.tdi_75 .tdm-social-item i.td-icon-twitter,
				.tdi_75 .tdm-social-item i.td-icon-linkedin,
				.tdi_75 .tdm-social-item i.td-icon-pinterest,
				.tdi_75 .tdm-social-item i.td-icon-blogger,
				.tdi_75 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_75 .tdm-social-item{
					width: 28.5px;
					height: 28.5px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_75 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_75 .tdm-social-item i,
				.tds-team-member2 .tdi_75.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_75 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_75.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_75 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_75"><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="WhatsApp" class="tdm-social-item"><i class="td-icon-font td-icon-whatsapp"></i></a><a href="#" target="_blank" class="tdm-social-text">WhatsApp</a></div><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_76" class="tdc-zone"><div class="tdc_zone tdi_77  wpb_row td-pb-row" data-sticky-offset="0">
<div id="tdi_78" class="tdc-row"><div class="vc_row tdi_79  wpb_row td-pb-row">
<div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="354613" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-354161" class="post-354161 tdb_templates type-tdb_templates status-publish post">
<div id="tdi_82" class="tdc-zone"><div class="tdc_zone tdi_83  wpb_row td-pb-row">
<div id="tdi_84" class="tdc-row"><div class="vc_row tdi_85  wpb_row td-pb-row">
<div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span8">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_88 td-pb-border-top td_block_template_12 " data-td-block-uid="tdi_88">
<div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://canal6.com.hn/category/actualidad"><span class="tdb-cat-bg"></span>Actualidad</a></div></div><div class="td_block_wrap tdb_title tdi_89 tdb-single-title td-pb-border-top td_block_template_12" data-td-block-uid="tdi_89">
<div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Congreso Nacional ve con buenos ojos la eliminación de Partidas Confidenciales</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_90 td-pb-border-top td_block_template_12" data-td-block-uid="tdi_90">
<div class="tdb-block-inner td-fix-index"><p>* La presidenta Xiomara Castro está demostrando ser transparente en el uso de los recursos, recuperando la confianza de los hondureños y la institucionalidad pública.
* “Una de las principales formas de ocultar los recursos era través de las partidas confidenciales”: Fatima Mena.
* En 12 años de narco dictadura, el país aumento en corrupción una corrupción financiada por estas partidas presidenciales.</p></div></div><div class="vc_row_inner tdi_92  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_94  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_95 td-pb-border-top td_block_template_12 tdb-post-meta" data-td-block-uid="tdi_95">
<div class="tdb-block-inner td-fix-index"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-calendar"></i><time class="entry-date updated td-module-date" datetime="2022-03-26T09:52:07-06:00">26 marzo, 2022</time></div></div> <div class="td_block_wrap tdb_single_author tdi_96 td-pb-border-top td_block_template_12 tdb-post-meta" data-td-block-uid="tdi_96">
<div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://canal6.com.hn/author/pr1" title="Redacción"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://canal6.com.hn/author/pr1">Redacción</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_97 tdb-content-horiz-left td-pb-border-top td_block_template_12" data-td-block-uid="tdi_97">
<div class="tdb-block-inner td-fix-index">
 <img width="696" height="464" class="entry-thumb" src="https://file.canal6.com.hn/2022/03/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales-696x464.webp" srcset="https://file.canal6.com.hn/2022/03/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales-696x464.webp 696w, https://file.canal6.com.hn/2022/03/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales-300x200.webp 300w, https://file.canal6.com.hn/2022/03/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.webp 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Congreso Nacional ve con buenos ojos la eliminación de Partidas Confidenciales" />
</div></div><div class="td_block_wrap tdb_single_content tdi_98 td-pb-border-top td_block_template_12 td-post-content tagdiv-type" data-td-block-uid="tdi_98">
<div class="tdb-block-inner td-fix-index"><p>La vicepresidenta del Congreso Nacional y presidenta de la Comisión Anticorrupción, Fatima Mena, se mostró muy entusiasta ante la posibilidad que la presidenta Xiomara Castro envié al pleno de diputados una iniciativa para eliminar la llamada Partida Confidencial del Presupuesto General 2022, redirigiéndola a otros proyectos.</p>
<p>“El hecho que se nos diga que se va eliminar esta partida, que se van a redireccionar los fondos a otras funciones que mejoren y fortalezcan la institucionalidad, pero sobre todo, que permita rendir cuentas, me parece un avance importante”, resaltó la vicepresidenta Mena.</p>
<p>A su vez la congresista manifestó que este tipo de presupuestos se prestaba para incentivar la corrupción dentro de Casa Presidencial</p>
<p>“Casa de Gobierno era una de las instituciones que blindaba estos recursos, a través de la Ley de Secretos, y utilizaba la Partida Confidencial para hacer los pagos no debidos”, argumentó.</p>
<p>Éste reglón superaba cuantitativamente cualquier partida presupuestaria asignada Incluso a tema de inversión social -agregó.</p>
<p><strong>Es una muy buena práctica</strong></p>
<p>La congresista asegura que esta iniciativa es una buena práctica para combatir la corrupción y fortalecer el Estado de Derecho.</p>
<p>“Desafortunadamente no hemos tenido una cultura de rendir cuentas; Hoy Xiomara Castro lo está demostrando al eliminar esta partida, y el Presidente Luis Redondo al publicar los gastos que el Congreso Nacional tiene, permitiendo el escrutinio público”, subrayó.</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_99 td-pb-border-top td_block_template_12" data-td-block-uid="tdi_99">
<div id="tdi_99" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Cuota</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcanal6.com.hn%2Fcongreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Congreso+Nacional+ve+con+buenos+ojos+la+eliminaci%C3%B3n+de+Partidas+Confidenciales&url=https%3A%2F%2Fcanal6.com.hn%2Fcongreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html&via=canal6honduras" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Congreso+Nacional+ve+con+buenos+ojos+la+eliminaci%C3%B3n+de+Partidas+Confidenciales %0A%0A https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3bd9190998c9b8d91deb09f9d9791909f92de889bde9d9190de9c8b9b90918dde9194918dde929fde9b92979397909f9d973d4d90de9a9bdeae9f8c8a979a9f8ddebd919098979a9b909d979f929b8dd89c919a87c3968a8a8e8dc4d1d19d9f909f92c8d09d9193d09690d19d9190998c9b8d91d3909f9d9791909f92d3889bd39d9190d39c8b9b90918dd39194918dd3929fd39b92979397909f9d979190d39a9bd38e9f8c8a979a9f8dd39d919098979a9b909d979f929b8dd0968a9392" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html&text=Congreso+Nacional+ve+con+buenos+ojos+la+eliminaci%C3%B3n+de+Partidas+Confidenciales" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_99" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_102 tdm-inline-block td-pb-border-top td_block_template_12" data-td-block-uid="tdi_102">
<div class="tdi_102_rand_style td-element-style"></div><p class="tdm-descr">Departamental</p></div><div class="td_block_wrap td_flex_block_2 tdi_103 td-flb-margin-left td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_103">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_103 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack ">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/regidores-deben-pagar-ellos-mismos-por-su-seguridad.html" rel="bookmark" class="td-image-wrap " title="Regidores deben pagar ellos mismos por su seguridad"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/03/regidores-deben-pagar-ellos-mismos-por-su-seguridad-485x360.webp')"></span></a></div>
<div class="td-module-meta-info">
<a href="https://canal6.com.hn/category/departamental/cortes" class="td-post-category">Cortés</a>
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/regidores-deben-pagar-ellos-mismos-por-su-seguridad.html" rel="bookmark" title="Regidores deben pagar ellos mismos por su seguridad">Regidores deben pagar ellos mismos por su seguridad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-25T16:43:35-06:00">25 marzo, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div><div class="td_block_wrap td_flex_block_1 tdi_104 td-pb-border-top td_block_template_12 td_flex_block" data-td-block-uid="tdi_104">
<script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"></div><div id=tdi_104 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/gobierno-logra-acuerdo-record-entre-la-industria-de-harina-y-productores-que-garantiza-compra-de-granos-a-precios-justos.html" rel="bookmark" class="td-image-wrap " title="Gobierno logra acuerdo récord entre la industria de harina y productores que garantiza compra de granos a precios justos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/03/gobierno-logra-acuerdo-record-entre-la-industria-de-harina-y-productores-que-garantiza-compra-de-granos-a-precios-justos-01-696x462.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/gobierno-logra-acuerdo-record-entre-la-industria-de-harina-y-productores-que-garantiza-compra-de-granos-a-precios-justos.html" rel="bookmark" title="Gobierno logra acuerdo récord entre la industria de harina y productores que garantiza compra de granos a precios justos">Gobierno logra acuerdo récord entre la industria de harina y productores que garantiza compra de granos a precios justos</a></h3>
<div class="td-editor-date">
<a href="https://canal6.com.hn/category/actualidad" class="td-post-category">Actualidad</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-26T10:05:51-06:00">26 marzo, 2022</time></span> </span>
</div>
<div class="td-excerpt">En tiempo récord, la Secretaría de Agricultura y Ganadería...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/cn-socializara-con-call-centers-y-el-sector-trabajador-derogacion-de-ley-de-empleo-por-hora-2.html" rel="bookmark" class="td-image-wrap " title="CN socializará con  “Call Centers” y el sector trabajador derogación de “Ley de Empleo por Hora”."><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/03/cn-socializara-con-call-centers-y-el-sector-trabajador-derogacion-de-ley-de-empleo-por-hora.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/cn-socializara-con-call-centers-y-el-sector-trabajador-derogacion-de-ley-de-empleo-por-hora-2.html" rel="bookmark" title="CN socializará con  “Call Centers” y el sector trabajador derogación de “Ley de Empleo por Hora”.">CN socializará con “Call Centers” y el sector trabajador derogación de “Ley de Empleo por Hora”.</a></h3>
<div class="td-editor-date">
<a href="https://canal6.com.hn/category/actualidad" class="td-post-category">Actualidad</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-26T09:54:19-06:00">26 marzo, 2022</time></span> </span>
</div>
<div class="td-excerpt">Por instrucciones del presidente del Congreso Nacional, Luis Redondo,...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/la-logica-de-este-mundo-nos-empuja-a-buscar-un-aplauso-un-like-un-halago-expresa-el-padre-juan-angel-lopez.html" rel="bookmark" class="td-image-wrap " title="La lógica de este mundo nos empuja a buscar un aplauso, un “like”, un halago, expresa el padre Juan Ángel López"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/03/la-logica-de-este-mundo-nos-empuja-a-buscar-un-aplauso-un-like-un-halago-expresa-el-padre-juan-angel-lopez-696x348.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/la-logica-de-este-mundo-nos-empuja-a-buscar-un-aplauso-un-like-un-halago-expresa-el-padre-juan-angel-lopez.html" rel="bookmark" title="La lógica de este mundo nos empuja a buscar un aplauso, un “like”, un halago, expresa el padre Juan Ángel López">La lógica de este mundo nos empuja a buscar un aplauso, un “like”, un halago, expresa el padre Juan Ángel López</a></h3>
<div class="td-editor-date">
<a href="https://canal6.com.hn/category/actualidad" class="td-post-category">Actualidad</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-26T09:47:08-06:00">26 marzo, 2022</time></span> </span>
</div>
<div class="td-excerpt">
«Todo el que se enaltece será humillado y el...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/dos-personas-condenadas-en-la-ceiba.html" rel="bookmark" class="td-image-wrap " title="Dos personas condenadas en La Ceiba"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/03/dos-personas-condenadas-en-la-ceiba-696x391.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/dos-personas-condenadas-en-la-ceiba.html" rel="bookmark" title="Dos personas condenadas en La Ceiba">Dos personas condenadas en La Ceiba</a></h3>
<div class="td-editor-date">
<a href="https://canal6.com.hn/category/actualidad" class="td-post-category">Actualidad</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-26T09:32:07-06:00">26 marzo, 2022</time></span>  </span>
</div>
<div class="td-excerpt">
La Ceiba. – La Fiscalía Regional del Litoral Atlántico...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/admirable-la-madre-de-la-nina-con-discapacidad-especial.html" rel="bookmark" class="td-image-wrap " title="Admirable la madre de la niña con discapacidad especial"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/03/admirable-la-madre-de-la-nina-con-discapacidad-especial-696x391.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/admirable-la-madre-de-la-nina-con-discapacidad-especial.html" rel="bookmark" title="Admirable la madre de la niña con discapacidad especial">Admirable la madre de la niña con discapacidad especial</a></h3>
<div class="td-editor-date">
<a href="https://canal6.com.hn/category/actualidad" class="td-post-category">Actualidad</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-25T19:43:13-06:00">25 marzo, 2022</time></span> </span>
</div>
<div class="td-excerpt">https://youtu.be/0xiCjSSkTf4</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_105 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_105">
<script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Gobierno</span></h4></div><div id=tdi_105 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/congreso-nacional-analiza-la-creacion-de-centros-de-hemodialisis-en-el-pais.html" rel="bookmark" class="td-image-wrap " title="Congreso Nacional analiza la creación de centros de hemodiálisis en el país"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/03/congreso-nacional-analiza-la-creacion-de-centros-de-hemodialisis-en-el-pais-485x360.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/congreso-nacional-analiza-la-creacion-de-centros-de-hemodialisis-en-el-pais.html" rel="bookmark" title="Congreso Nacional analiza la creación de centros de hemodiálisis en el país">Congreso Nacional analiza la creación de centros de hemodiálisis en el país</a></h3>
<div class="td-editor-date">
<a href="https://canal6.com.hn/category/noticias-gobierno/congreso-nacional" class="td-post-category">Congreso Nacional</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-25T18:47:12-06:00">25 marzo, 2022</time></span> </span>
</div>
<div class="td-excerpt">Pacientes renales, aplauden las acciones realizadas por la comisión de salud del Congreso Nacional, ya que hasta el momento las iniciativas y estrategias han...</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_106 td-pb-border-top td_block_template_4 td_flex_block" data-td-block-uid="tdi_106">
<div class="tdi_106_rand_style td-element-style"></div><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div><div id=tdi_106 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/capturan-a-mujer-supuesta-miembro-de-los-iluminati.html" rel="bookmark" class="td-image-wrap " title="Capturan a mujer supuesta miembro de «Los Iluminati»"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/03/capturan-a-mujer-supuesta-miembro-de-los-iluminati-218x150.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/capturan-a-mujer-supuesta-miembro-de-los-iluminati.html" rel="bookmark" title="Capturan a mujer supuesta miembro de «Los Iluminati»">Capturan a mujer supuesta miembro de «Los Iluminati»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-25T19:34:46-06:00">25 marzo, 2022</time></span> </span>
</div>

</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/en-persecucion-y-tras-intercambio-de-disparos-arrestan-a-varios-jovenes-en-posesion-de-armas-droga-y-vestimenta-de-uso-exclusivo-militar.html" rel="bookmark" class="td-image-wrap " title="En persecución y tras intercambio de disparos arrestan a varios jóvenes en posesión de armas, droga, y vestimenta de uso exclusivo militar"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/03/en-persecucion-y-tras-intercambio-de-disparos-arrestan-a-varios-jovenes-en-posesion-de-armas-droga-y-vestimenta-de-uso-exclusivo-militar-2-218x150.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/en-persecucion-y-tras-intercambio-de-disparos-arrestan-a-varios-jovenes-en-posesion-de-armas-droga-y-vestimenta-de-uso-exclusivo-militar.html" rel="bookmark" title="En persecución y tras intercambio de disparos arrestan a varios jóvenes en posesión de armas, droga, y vestimenta de uso exclusivo militar">En persecución y tras intercambio de disparos arrestan a varios jóvenes en posesión de armas, droga, y vestimenta de uso exclusivo militar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-25T19:11:21-06:00">25 marzo, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/se-reporta-un-enfrentamiento-de-policias-y-miembros-de-una-pandilla.html" rel="bookmark" class="td-image-wrap " title="Se reporta un enfrentamiento de policías y miembros de una pandilla"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/03/se-reporta-un-enfrentamiento-de-policias-y-miembros-de-una-pandilla-218x150.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/se-reporta-un-enfrentamiento-de-policias-y-miembros-de-una-pandilla.html" rel="bookmark" title="Se reporta un enfrentamiento de policías y miembros de una pandilla">Se reporta un enfrentamiento de policías y miembros de una pandilla</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-25T18:11:40-06:00">25 marzo, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="footer-social-wrap td-social-style-2">
</div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Creado por CBC CANAL 6 // PROPIEDAD INTELECTUAL </div>
</div>
</div>
</div>
</div>
</div>

<script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://canal6.com.hn/#website","url":"https://canal6.com.hn/","name":"CBC Canal 6","potentialAction":{"@id":"https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html#searchaction"},"publisher":{"@id":"https://canal6.com.hn/#organization"}},{"@type":"SearchAction","@id":"https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html#searchaction","target":"https://canal6.com.hn/?s={search_term_string}","query-input":"required name=search_term_string"},{"@type":"BreadcrumbList","@id":"https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html#breadcrumbs","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://canal6.com.hn/"},{"@type":"ListItem","position":2,"name":"Actualidad","item":"https://canal6.com.hn/category/actualidad"}]},{"@type":"WebPage","@id":"https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html#webpage","url":"https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html","inLanguage":"es_ES","name":"Congreso Nacional ve con buenos ojos la eliminación de Partidas Confidenciales &#8211; CBC Canal 6","description":"La vicepresidenta del Congreso Nacional y presidenta de la Comisión Anticorrupción, Fatima Mena, se mostró muy entusiasta ante la posibilidad que la presidenta ","datePublished":"2022-03-26T15:52:07+00:00","dateModified":"2022-03-26T15:52:07+00:00","isPartOf":{"@id":"https://canal6.com.hn/#website"},"breadcrumb":{"@id":"https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html#breadcrumbs"},"primaryImageOfPage":{"@id":"https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html#thumbnail"},"image":{"@id":"https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html#thumbnail"}},{"@type":"Organization","@id":"https://canal6.com.hn/#organization","url":"https://canal6.com.hn/","name":"CBC Canal 6"},{"@type":"ImageObject","@id":"https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html#thumbnail","url":"https://file.canal6.com.hn/2022/03/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.webp","width":900,"height":600},{"@type":"Article","@id":"https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html#article","url":"https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html","headline":"Congreso Nacional ve con buenos ojos la eliminación de Partidas Confidenciales","datePublished":"2022-03-26T15:52:07+00:00","dateModified":"2022-03-26T15:52:07+00:00","wordCount":230,"articleSection":["Actualidad"],"isPartOf":{"@id":"https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html#webpage"},"mainEntityOfPage":{"@id":"https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html#webpage"},"image":{"@id":"https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html#thumbnail"},"publisher":{"@id":"https://canal6.com.hn/#organization"},"author":{"@id":"https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html#author"}},{"@type":"Person","@id":"https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html#author","url":"https://canal6.com.hn/author/pr1","name":"Redacción","givenName":"Redacción","image":{"@id":"https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html#author_image"}},{"@type":"ImageObject","@id":"https://canal6.com.hn/congreso-nacional-ve-con-buenos-ojos-la-eliminacion-de-partidas-confidenciales.html#author_image","url":"https://secure.gravatar.com/avatar/106515918ac4d38bf682b18e580db7bf?s=96&d=blank&r=g","width":96,"height":96,"caption":"Redacción"}]}</script><script type="text/javascript" src="data:text/javascript;base64,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" defer></script>

<script data-optimized="1" src="https://canal6.com.hn/wp-content/litespeed/js/a113ce124a61c7b0f6ed1a8f7a2fc426.js?ver=93af7" defer></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6f2151449de6192c',m:'oM0.mOKMg7tUlvD2c.t0Urwy1OY_HqIewd.nUkLCNgw-1648312715-0-ATns6YTUBUsuFm2UweEM5y2STQDiPWPwKJ5cr+TE/N5VcmebOVVwPpKXU+4+kS2EVZEpUnqAvlje+vkHiY1urQHfOvT37vlwz9NztHfUerYdraGlGkoPlManVHjVzOPEqqdMLaHLgtoNooP0fAOuky0Qf940hW3glAAQP46qLBdv9oshKSygZn468mnxly1sxfcuEoskY87TqxTTQkkNC67ugE3F3mNElEi6cPGi8J855fDk28x6ZGmn3e8+mIETpdP7yRACB5MeXNBxDSfwjA7ICq92YsVz6zkDnam0IyY2Co5ZBQ5lZJ11yvlN9PNa4S5egXqrvX1cCrYpVqwAGq+W70nGZPcvitTjREAOJ7qbOeZph0N1OPyh9W4TZnvQQQ==',s:[0x4b5721c667,0x88dc3895d1],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f2151449de6192c","version":"2021.12.0","r":1,"token":"3733490c9f5c4f1e9b782a05472f8e08","si":100}' crossorigin="anonymous"></script>
</body>
</html>
