<!doctype html >
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
    <meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/87Qo9NCKsEKzbBlPT0TAVZ0Gldc.js"></script><link data-optimized="2" rel="stylesheet" href="https://canal6.com.hn/core/litespeed/cssjs/592e2.css?171ba" /><meta http-equiv="x-dns-prefetch-control" content="on">
    <title>Ecuador: Este lunes inicia el ambicioso plan del presidente Guillermo Lasso de vacunar a 9 millones de ciudadanos en 100 días | Canal 6</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://canal6.com.hn/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://cdn.canal6.com.hn/2021/01/unnamed-1.png"><link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed" href="https://canal6.com.hn/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed de los comentarios" href="https://canal6.com.hn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Comentario Ecuador: Este lunes inicia el ambicioso plan del presidente Guillermo Lasso de vacunar a 9 millones de ciudadanos en 100 días del feed" href="https://canal6.com.hn/ecuador-este-lunes-inicia-el-ambicioso-plan-del-presidente-guillermo-lasso-de-vacunar-a-9-millones-de-ciudadanos-en-100-dias.html/feed" />









<script type='text/javascript' src='https://canal6.com.hn/lib/js/jquery/jquery.min.js' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://canal6.com.hn/wp-json/" /><link rel="alternate" type="application/json" href="https://canal6.com.hn/wp-json/wp/v2/posts/302805" /><link rel="canonical" href="https://canal6.com.hn/ecuador-este-lunes-inicia-el-ambicioso-plan-del-presidente-guillermo-lasso-de-vacunar-a-9-millones-de-ciudadanos-en-100-dias.html" />
<link rel="alternate" type="application/json+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Fecuador-este-lunes-inicia-el-ambicioso-plan-del-presidente-guillermo-lasso-de-vacunar-a-9-millones-de-ciudadanos-en-100-dias.html" />
<link rel="alternate" type="text/xml+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Fecuador-este-lunes-inicia-el-ambicioso-plan-del-presidente-guillermo-lasso-de-vacunar-a-9-millones-de-ciudadanos-en-100-dias.html&#038;format=xml" />
<meta name="BridPlugin" content="site:19545|oauth_token:01110011 01100101 01100011 01110010 01100101 01110100|ver:3.5.3|disable_video_autosave:|widget:1|channels:Array|width:696|height:392|autoplay:0|aspect:1|user_id:22738|default_channel:122|ovr_def:1|async_embed:1|google_seo:0|raw_embed:0|player:26482|video_image:|onready:" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        
    			
			    

        
    










<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=261197638994830&ev=PageView&noscript=1"
/></noscript>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://canal6.com.hn/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://canal6.com.hn/category/mundo",
                    "name": "Mundo"
                }
            }    
        ]
    }
</script>








 
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Canal 6"/>
  <meta property="og:title" content="Ecuador: Este lunes inicia el ambicioso plan del presidente Guillermo Lasso de vacunar a 9 millones de ciudadanos en 100 días"/>
  <meta property="og:url" content="https://canal6.com.hn/ecuador-este-lunes-inicia-el-ambicioso-plan-del-presidente-guillermo-lasso-de-vacunar-a-9-millones-de-ciudadanos-en-100-dias.html"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Uno de los ambiciosos planes que el ahora presidente de Ecuador, Guillermo Lasso, propuso en su campaña electoral era inmunizar a más de la mitad de la población de su país y como lo prometido es deuda, este lunes 31 de mayo da inicio a su plan de vacunación.

La meta es inocular a 9 millones de e"/>
  <meta property="og:image" content="https://cdn.canal6.com.hn/2021/05/Ecuador-Este-lunes-inicia-el-ambicioso-plan-del-presidente-Guillermo-Lasso-de-vacunar-a-9-millones-de-ciudadanos-en-100-dias.jpg"/>
  <meta property="og:image:url" content="https://cdn.canal6.com.hn/2021/05/Ecuador-Este-lunes-inicia-el-ambicioso-plan-del-presidente-Guillermo-Lasso-de-vacunar-a-9-millones-de-ciudadanos-en-100-dias.jpg"/>
  <meta property="og:image:secure_url" content="https://cdn.canal6.com.hn/2021/05/Ecuador-Este-lunes-inicia-el-ambicioso-plan-del-presidente-Guillermo-Lasso-de-vacunar-a-9-millones-de-ciudadanos-en-100-dias.jpg"/>
  <meta property="og:image:width" content="400"/>
  <meta property="og:image:height" content="400"/>
  <meta property="article:published_time" content="2021-05-28T15:18:27-06:00"/>
  <meta property="article:modified_time" content="2021-05-28T15:18:27-06:00" />
  <meta property="og:updated_time" content="2021-05-28T15:18:27-06:00" />
  <meta property="article:section" content="Mundo"/>
  <meta property="article:publisher" content="https://www.facebook.com/canal6hn/"/>
  <meta property="fb:app_id" content="170800184886608"/>
  <meta property="fb:admins" content="100012606361461"/>
 
 
  <meta name="twitter:title" content="Ecuador: Este lunes inicia el ambicioso plan del presidente Guillermo Lasso de vacunar a 9 millones de ciudadanos en 100 días"/>
  <meta name="twitter:url" content="https://canal6.com.hn/ecuador-este-lunes-inicia-el-ambicioso-plan-del-presidente-guillermo-lasso-de-vacunar-a-9-millones-de-ciudadanos-en-100-dias.html"/>
  <meta name="twitter:description" content="Uno de los ambiciosos planes que el ahora presidente de Ecuador, Guillermo Lasso, propuso en su campaña electoral era inmunizar a más de la mitad de la población de su país y como lo prometido es deuda, este lunes 31 de mayo da inicio a su plan de vacunación.

La meta es inocular a 9 millones de e"/>
  <meta name="twitter:image" content="https://cdn.canal6.com.hn/2021/05/Ecuador-Este-lunes-inicia-el-ambicioso-plan-del-presidente-Guillermo-Lasso-de-vacunar-a-9-millones-de-ciudadanos-en-100-dias.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@canal6honduras"/>
 
  <link rel="canonical" href="https://canal6.com.hn/ecuador-este-lunes-inicia-el-ambicioso-plan-del-presidente-guillermo-lasso-de-vacunar-a-9-millones-de-ciudadanos-en-100-dias.html"/>
  <meta name="description" content="Uno de los ambiciosos planes que el ahora presidente de Ecuador, Guillermo Lasso, propuso en su campaña electoral era inmunizar a más de la mitad de la población de su país y como lo prometido es deuda, este lunes 31 de mayo da inicio a su plan de vacunación.

La meta es inocular a 9 millones de e"/>
 
 

	
	<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body class="post-template-default single single-post postid-302805 single-format-standard ecuador-este-lunes-inicia-el-ambicioso-plan-del-presidente-guillermo-lasso-de-vacunar-a-9-millones-de-ciudadanos-en-100-dias global-block-template-12 td-voice  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        
        <div class="td-menu-socials-wrap">
            
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canal6hn/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/canal6honduras/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/canal-6/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Canal6Honduras" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        
        
        
        <div class="td-mobile-content">
            <div class="menu-lista-header-2021-container"><ul id="menu-lista-header-2021" class="td-mobile-main-menu"><li id="menu-item-233757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-233757"><a href="https://canal6.com.hn/">Inicio</a></li>
<li id="menu-item-138497" class="menu-item menu-item-type- menu-item-object- menu-item-138497"><a>Honduras</a></li>
<li id="menu-item-165548" class="menu-item menu-item-type- menu-item-object- menu-item-165548"><a>Actualidad</a></li>
<li id="menu-item-164941" class="menu-item menu-item-type- menu-item-object- menu-item-164941"><a>Gobierno</a></li>
<li id="menu-item-252840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252840"><a href="https://canal6.com.hn/category/deportes-canal-6">Deportes</a></li>
<li id="menu-item-252883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252883"><a href="https://canal6.com.hn/envivo">En-Vivo</a></li>
<li id="menu-item-294085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294085"><a href="https://canal6.com.hn/elecciones-2021">Elecciones 2021</a></li>
</ul></div>        </div>
    </div>

    
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://canal6.com.hn/">
			
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 28px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 28px;
					height: 28px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #dd9933;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #dd9933;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 29px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 29px;
					height: 29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M307.528 231.187c0 47.227-38.267 85.494-85.494 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.257 85.494 85.514zM597.494 231.187c0 47.227-38.246 85.494-85.484 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514s85.484 38.257 85.484 85.514zM887.47 231.187c0 47.227-38.257 85.494-85.494 85.494-47.217 0-85.514-38.257-85.514-85.494 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.257 85.494 85.514zM307.528 521.153c0 47.217-38.267 85.504-85.494 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.267 85.494 85.514zM597.494 521.153c0 47.217-38.246 85.504-85.484 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514s85.484 38.267 85.484 85.514zM887.47 521.153c0 47.217-38.257 85.504-85.494 85.504-47.217 0-85.514-38.277-85.514-85.504 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.267 85.494 85.514zM307.538 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504zM597.494 811.119c0 47.217-38.277 85.494-85.494 85.494s-85.494-38.277-85.494-85.494c0-47.217 38.277-85.494 85.494-85.494s85.494 38.277 85.494 85.494zM887.47 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td-medicine-pro-logo td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

.tdi_10{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_10{
margin-left:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" src="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" alt="Logo"  title=""  width="1200" height="1133" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Elecciones 2021</span><span class="tdb-logo-text-tagline">El Canal de los Hondureños</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #dd9933;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 23px;
					height: 23px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> </div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 16px 0px rgba(22,35,58,0.1);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 28px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 28px;
					height: 28px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_20 .tdb-mobile-menu-button:hover{
                    color: #31d6aa;
                }.tdi_20 .tdb-mobile-menu-button:hover svg,
                .tdi_20 .tdb-mobile-menu-button:hover svg *{
                    fill: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 29px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 29px;
					height: 29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M307.528 231.187c0 47.227-38.267 85.494-85.494 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.257 85.494 85.514zM597.494 231.187c0 47.227-38.246 85.494-85.484 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514s85.484 38.257 85.484 85.514zM887.47 231.187c0 47.227-38.257 85.494-85.494 85.494-47.217 0-85.514-38.257-85.514-85.494 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.257 85.494 85.514zM307.528 521.153c0 47.217-38.267 85.504-85.494 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.267 85.494 85.514zM597.494 521.153c0 47.217-38.246 85.504-85.484 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514s85.484 38.267 85.484 85.514zM887.47 521.153c0 47.217-38.257 85.504-85.494 85.504-47.217 0-85.514-38.277-85.514-85.504 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.267 85.494 85.514zM307.538 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504zM597.494 811.119c0 47.217-38.277 85.494-85.494 85.494s-85.494-38.277-85.494-85.494c0-47.217 38.277-85.494 85.494-85.494s85.494 38.277 85.494 85.494zM887.47 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td-medicine-pro-logo td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

.tdi_23{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_23 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_23 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_23 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_23 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_23 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_23 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_23 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_23 .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_23 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 1px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:10px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" src="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" alt="Logo"  title=""  width="1200" height="1133" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Bienvenido 2021</span><span class="tdb-logo-text-tagline">El Canal de los Hondureños</span></span></a></div></div> </div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-block-inner{
                    text-align: right;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_26 .tdb-header-search-button-mob:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 23px;
					height: 23px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> </div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.tdi_28 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (min-width: 768px) {
	                .tdi_28 > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_28.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
/* inline tdc_css att */

.tdi_28{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
z-index:999 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
}
}

</style>
<div class="tdi_27_rand_style td-element-style" ></div><div id="tdi_29" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_30{
					position: relative;
				}.tdi_30 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_30 .tdc-row-divider-bottom .tdm-svg{
					height: 50px;
				
				    transform: translateX(-50%) rotateY(180deg);
				    top: 1px;
				}.tdi_30 .tdc-row-divider-bottom .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_30 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }@media (min-width: 767px) {
                    .tdi_30.tdc-row-content-vert-center,
                    .tdi_30.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-bottom,
                    .tdi_30.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_30 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style>
<div class="tdi_29_rand_style td-element-style" ></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td-medicine-pro-logo td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-logo-a,
                .tdi_33 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_33 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_33 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_33 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_33 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_33 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_33 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_33 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_33 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_33 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_33 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_33 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_33 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_33 .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_33 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" src="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" alt="Logo"  title=""  width="1200" height="1133" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Elecciones 2021</span><span class="tdb-logo-text-tagline">El Canal de los Hondureños </span></span></a></div></div> </div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_36 td-h-effect-up-shadow td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_36" >
<style>

/* inline tdc_css att */

.tdi_36{
border-color:rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36{
margin-right:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Go</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Buscar</span><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_37 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_37"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
padding-left:15px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_37 .tdb-menu > li.current-menu-item > a,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a,
				.tdi_37 .tdb-menu > li:hover > a,
				.tdi_37 .tdb-menu > li.tdb-hover > a,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_37 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #000000;
				
					fill: #000000;
				}.tdi_37 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_37 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_37 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_37 .tdb-menu > li > a:after,
				.tdi_37 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd9933;
				
					height: 10px;
				
					bottom: 50px;
				}.tdi_37 .tdb-menu > li.current-menu-item > a:after,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_37 .tdb-menu > li:hover > a:after,
				.tdi_37 .tdb-menu > li.tdb-hover > a:after,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 10px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37 .tdb-menu > li > a:after,
				.tdi_37 .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 30px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37 .tdb-menu > li.current-menu-item > a:after,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_37 .tdb-menu > li:hover > a:after,
				.tdi_37 .tdb-menu > li.tdb-hover > a:after,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 6px;
				}.tdi_37 .tdb-menu > li > a:after,
				.tdi_37 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				
					bottom: 26px;
				}
}
</style>
<style>
.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_37 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_37 .td-pulldown-filter-list li:hover a{
					color: #dd9933;
				}.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #dd9933;
				
					fill: #dd9933;
				}.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_37 .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #dd9933;
				}
</style><div id=tdi_37 class="td_block_inner td-fix-index"><ul id="menu-lista-header-2022" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a><div class="tdb-menu-item-text">Honduras</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_40 td-h-effect-up-shadow td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_40" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_41" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="28692" 
                        href="https://canal6.com.hn/category/noticias-canal-6/economia"
                    >Economia</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_42" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="28695" 
                        href="https://canal6.com.hn/category/noticias-canal-6/religion"
                    >Religion</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_43" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="28694" 
                        href="https://canal6.com.hn/category/noticias-canal-6/salud"
                    >Salud</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_44" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="28693" 
                        href="https://canal6.com.hn/category/noticias-canal-6/seguridad"
                    >Seguridad</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_45" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="2974" 
                        href="https://canal6.com.hn/category/noticias-canal-6/sucesos-en-honduras"
                    >Sucesos</a><a 
                        class="mega-menu-sub-cat-tdi_40" 
                        id="tdi_46" 
                        data-td_block_id="tdi_40" 
                        data-td_filter_value="28704" 
                        href="https://canal6.com.hn/category/noticias-canal-6/turismo"
                    >Turismo</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_40 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/manana-inicia-jornada-de-vacunacion-en-islas-de-la-bahia.html" rel="bookmark" class="td-image-wrap " title="Mañana inicia jornada de vacunación en Islas de La Bahía" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/05/Manana-inicia-jornada-de-vacunacion-en-Islas-de-La-Bahia-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/category/noticias-canal-6/salud" class="td-post-category">Salud</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/manana-inicia-jornada-de-vacunacion-en-islas-de-la-bahia.html" rel="bookmark" title="Mañana inicia jornada de vacunación en Islas de La Bahía">Mañana inicia jornada de vacunación en Islas de La Bahía</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T18:56:37-06:00" >27 mayo, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Salud e IHSS iniciarán mañana en Islas de la Bahía la vacunación del personal turístico del país para reactivar la industria...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/realizan-operacion-escudo-regional-vii.html" rel="bookmark" class="td-image-wrap " title="Realizan Operación Escudo Regional VII" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/04/ministerio_publico_honduras-696x418.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/category/noticias-canal-6/salud" class="td-post-category">Salud</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/realizan-operacion-escudo-regional-vii.html" rel="bookmark" title="Realizan Operación Escudo Regional VII">Realizan Operación Escudo Regional VII</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T18:51:06-06:00" >27 mayo, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">El Ministerio Público detalla sobre la operación escudo regional que se ejecutó en varios departamentos del país, al igual a FNAMP...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/pacientes-con-cancer-son-vacunados-contra-covid-19.html" rel="bookmark" class="td-image-wrap " title="Pacientes con cáncer son vacunados contra Covid-19" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/05/Pacientes-con-cancer-son-vacunados-contra-Covid-19-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/category/noticias-canal-6/salud" class="td-post-category">Salud</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/pacientes-con-cancer-son-vacunados-contra-covid-19.html" rel="bookmark" title="Pacientes con cáncer son vacunados contra Covid-19">Pacientes con cáncer son vacunados contra Covid-19</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T18:43:57-06:00" >27 mayo, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Pacientes de Oncología han comenzado a recibir el tratamiento en contra de la COVID 19, pero manifiestan que no son las...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_40" data-td_block_id="tdi_40"><i class="td-next-prev-icon td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_40" data-td_block_id="tdi_40"><i class="td-next-prev-icon td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-165548"><a><div class="tdb-menu-item-text">Actualidad</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_47 td-no-subcats td-h-effect-up-shadow td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_47" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_47 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/presos-continuaran-seis-supuestos-miembros-de-la-ms-ligados-a-los-delitos-de-trafico-de-drogas-y-lavado-de-activos.html" rel="bookmark" class="td-image-wrap " title="Presos continuarán seis supuestos miembros de la MS ligados a los delitos de tráfico de drogas y lavado de activos" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/05/Presos-continuaran-seis-supuestos-miembros-de-la-MS-ligados-a-los-delitos-de-trafico-de-drogas-y-lavado-de-activos-696x361.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/category/actualidad" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/presos-continuaran-seis-supuestos-miembros-de-la-ms-ligados-a-los-delitos-de-trafico-de-drogas-y-lavado-de-activos.html" rel="bookmark" title="Presos continuarán seis supuestos miembros de la MS ligados a los delitos de tráfico de drogas y lavado de activos">Presos continuarán seis supuestos miembros de la MS ligados a los delitos de tráfico de drogas y lavado de activos</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T15:42:48-06:00" >28 mayo, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">San Pedro Sula, Cortés. La Fiscalía Especial Contra el Crimen Organizado (FESCCO), logró el auto de formal procesamiento con la medida...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/por-porte-ilegal-de-arma-de-fuego-es-detenido-una-persona-en-zona-atlantica.html" rel="bookmark" class="td-image-wrap " title="Por porte ilegal de arma de fuego es detenido una persona en zona atlántica" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/05/Por-porte-ilegal-de-arma-de-fuego-es-detenido-una-persona-en-zona-atlantica-696x769.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/category/actualidad" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/por-porte-ilegal-de-arma-de-fuego-es-detenido-una-persona-en-zona-atlantica.html" rel="bookmark" title="Por porte ilegal de arma de fuego es detenido una persona en zona atlántica">Por porte ilegal de arma de fuego es detenido una persona en zona atlántica</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T15:38:35-06:00" >28 mayo, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Atlántida 28 de mayo, 2021.- Por suponerlo responsable del delito de porte ilegal de arma de fuego, la Policía Nacional a...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/del-campo-a-la-mesa-comercializacion-de-la-agricultura-familiar-fortalece-economia-local.html" rel="bookmark" class="td-image-wrap " title="Del Campo a la Mesa  Comercialización de la agricultura familiar, fortalece economía local" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/05/2-8.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/category/actualidad" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/del-campo-a-la-mesa-comercializacion-de-la-agricultura-familiar-fortalece-economia-local.html" rel="bookmark" title="Del Campo a la Mesa  Comercialización de la agricultura familiar, fortalece economía local">Del Campo a la Mesa  Comercialización de la agricultura familiar, fortalece economía local</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T15:13:07-06:00" >28 mayo, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Tegucigalpa, 28 de mayo de 2021. - Ahorro Ferias &quot;El Lempirita&quot; representa para muchas familias hondureñas una oportunidad de mejorar su...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/ue-nueva-ley-electoral-aprobada-por-el-cn-dara-certidumbre-a-proximas-elecciones.html" rel="bookmark" class="td-image-wrap " title="UE: «Nueva Ley Electoral aprobada por el CN dará certidumbre a próximas elecciones»" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/05/UE-Nueva-Ley-Electoral-aprobada-por-el-CN-dara-certidumbre-a-proximas-elecciones-696x348.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/category/actualidad" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/ue-nueva-ley-electoral-aprobada-por-el-cn-dara-certidumbre-a-proximas-elecciones.html" rel="bookmark" title="UE: «Nueva Ley Electoral aprobada por el CN dará certidumbre a próximas elecciones»">UE: «Nueva Ley Electoral aprobada por el CN dará certidumbre a próximas elecciones»</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T14:59:56-06:00" >28 mayo, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">• Este es el primer paso, es un elemento que proporcionará certidumbre y reglas claras para todos, dijo el embajador de...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-164941"><a><div class="tdb-menu-item-text">Gobierno</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_48 td-h-effect-up-shadow td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_48" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_48" 
                        id="tdi_49" 
                        data-td_block_id="tdi_48" 
                        data-td_filter_value="28697" 
                        href="https://canal6.com.hn/category/noticias-gobierno/casa-presidencial"
                    >Casa Presidencial</a><a 
                        class="mega-menu-sub-cat-tdi_48" 
                        id="tdi_50" 
                        data-td_block_id="tdi_48" 
                        data-td_filter_value="28698" 
                        href="https://canal6.com.hn/category/noticias-gobierno/congreso-nacional"
                    >Congreso Nacional</a><a 
                        class="mega-menu-sub-cat-tdi_48" 
                        id="tdi_51" 
                        data-td_block_id="tdi_48" 
                        data-td_filter_value="28699" 
                        href="https://canal6.com.hn/category/noticias-gobierno/corte-suprema"
                    >Corte Suprema</a><a 
                        class="mega-menu-sub-cat-tdi_48" 
                        id="tdi_52" 
                        data-td_block_id="tdi_48" 
                        data-td_filter_value="28705" 
                        href="https://canal6.com.hn/category/noticias-gobierno/desarrollo"
                    >Desarrolló</a><a 
                        class="mega-menu-sub-cat-tdi_48" 
                        id="tdi_53" 
                        data-td_block_id="tdi_48" 
                        data-td_filter_value="25476" 
                        href="https://canal6.com.hn/category/noticias-gobierno/politica"
                    >Politica</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_48 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/cual-es-el-miedo-de-aprobar-la-segunda-vuelta-electoral.html" rel="bookmark" class="td-image-wrap " title="¿Cual es el miedo de aprobar la segunda vuelta electoral?" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/05/Cual-es-el-miedo-de-aprobar-la-segunda-vuelta-electoral-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/category/noticias-gobierno/politica" class="td-post-category">Politica</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/cual-es-el-miedo-de-aprobar-la-segunda-vuelta-electoral.html" rel="bookmark" title="¿Cual es el miedo de aprobar la segunda vuelta electoral?">¿Cual es el miedo de aprobar la segunda vuelta electoral?</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-25T19:27:36-06:00" >25 mayo, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">El llamado a elecciones generales con las mismas reglas representa un riego para la estabilidad y tranquilidad del país, para el...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/liberales-celebraron-con-exito-la-convencion-jaime-rosenthal-oliva.html" rel="bookmark" class="td-image-wrap " title="Liberales celebraron con éxito la convención Jaime Rosenthal Oliva" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/05/Liberales-celebraron-con-exito-la-convencion-Jaime-Rosenthal-Oliva-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/category/noticias-gobierno/politica" class="td-post-category">Politica</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/liberales-celebraron-con-exito-la-convencion-jaime-rosenthal-oliva.html" rel="bookmark" title="Liberales celebraron con éxito la convención Jaime Rosenthal Oliva">Liberales celebraron con éxito la convención Jaime Rosenthal Oliva</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-25T19:24:09-06:00" >25 mayo, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">El Partido Liberal de Honduras se reunió para llevar a cabo la convención en honor a la memoria de “Jaime Rosenthal...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/adelante-con-el-desarrollo-de-elecciones-generales-en-el-2021.html" rel="bookmark" class="td-image-wrap " title="Adelante con el desarrollo de elecciones generales en el 2021" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/05/Adelante-con-el-desarrollo-de-elecciones-generales-en-el-2021-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/category/noticias-gobierno/politica" class="td-post-category">Politica</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/adelante-con-el-desarrollo-de-elecciones-generales-en-el-2021.html" rel="bookmark" title="Adelante con el desarrollo de elecciones generales en el 2021">Adelante con el desarrollo de elecciones generales en el 2021</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-25T18:55:21-06:00" >25 mayo, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">El propietario consejero del consejo nacional electoral manifestó que el desarrollo de las elecciones primarias se hará con o sin reformas...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-252840"><a href="https://canal6.com.hn/category/deportes-canal-6"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-252883"><a href="https://canal6.com.hn/envivo"><div class="tdb-menu-item-text">En-Vivo</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-294085"><a href="https://canal6.com.hn/elecciones-2021"><div class="tdb-menu-item-text">Elecciones 2021</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_54" class="tdc-zone"><div class="tdc_zone tdi_55  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_55{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_56" class="tdc-row"><div class="vc_row tdi_57  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57,
                .tdi_57 .tdc-columns{
                    min-height: 0;
                }.tdi_57,
				.tdi_57 .tdc-columns{
				    display: block;
				}.tdi_57 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://canal6.com.hn/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mundo</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-302805" class="post-302805 post type-post status-publish format-standard has-post-thumbnail category-mundo tag-destacado" 0>
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Ecuador: Este lunes inicia el ambicioso plan del presidente Guillermo Lasso de vacunar a 9 millones de ciudadanos en 100 días</h1>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T15:18:27-06:00" >28 mayo, 2021</time></span>                                                        </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><img width="400" height="400" class="entry-thumb" src="https://cdn.canal6.com.hn/2021/05/Ecuador-Este-lunes-inicia-el-ambicioso-plan-del-presidente-Guillermo-Lasso-de-vacunar-a-9-millones-de-ciudadanos-en-100-dias.jpg" alt="" title="Ecuador Este lunes inicia el ambicioso plan del presidente Guillermo Lasso de vacunar a 9 millones de ciudadanos en 100 días"/></div>
            <div class="td-a-rec td-a-rec-id-content_top  tdi_60 td_block_template_12">
<style>
/* custom css */
.tdi_60.td-a-rec{
					text-align: center;
				}.tdi_60 .td-element-style{
					z-index: -1;
				}.tdi_60.td-a-rec-img{
				    text-align: left;
				}.tdi_60.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_60.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'>

</script></div><div class="ssba-modern-2 ssba ssbp-wrap center ssbp--theme-5"><div style="text-align:center"><span class="ssba-share-text">Comparte...</span><ul class="ssbp-list"><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="https://www.facebook.com/sharer.php?u=https://canal6.com.hn/ecuador-este-lunes-inicia-el-ambicioso-plan-del-presidente-guillermo-lasso-de-vacunar-a-9-millones-de-ciudadanos-en-100-dias.html" target="_blank"><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="https://twitter.com/share?url=https://canal6.com.hn/ecuador-este-lunes-inicia-el-ambicioso-plan-del-presidente-guillermo-lasso-de-vacunar-a-9-millones-de-ciudadanos-en-100-dias.html&amp;text=Ecuador%3A%20Este%20lunes%20inicia%20el%20ambicioso%20plan%20del%20presidente%20Guillermo%20Lasso%20de%20vacunar%20a%209%20millones%20de%20ciudadanos%20en%20100%20d%C3%ADas%20" target=&quot;_blank&quot;><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--line"><a data-site="line" class="ssba_line_share ssba_share_link ssbp-line ssbp-btn" href="https://lineit.line.me/share/ui?url=https://canal6.com.hn/ecuador-este-lunes-inicia-el-ambicioso-plan-del-presidente-guillermo-lasso-de-vacunar-a-9-millones-de-ciudadanos-en-100-dias.html"  target=&quot;_blank&quot; ><div title="Line" class="ssbp-text">Line</div></a></li><li class="ssbp-li--skype"><a data-site="skype" class="ssba_skype_share ssba_share_link ssbp-skype ssbp-btn" href="https://web.skype.com/share?url=https://canal6.com.hn/ecuador-este-lunes-inicia-el-ambicioso-plan-del-presidente-guillermo-lasso-de-vacunar-a-9-millones-de-ciudadanos-en-100-dias.html"  target=&quot;_blank&quot; ><div title="Line" class="ssbp-text">Line</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://canal6.com.hn/ecuador-este-lunes-inicia-el-ambicioso-plan-del-presidente-guillermo-lasso-de-vacunar-a-9-millones-de-ciudadanos-en-100-dias.html" target=&quot;_blank&quot;><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li><li class="ssbp-li--pinterest"><a data-site='pinterest' class='ssba_pinterest_share ssbp-pinterest ssbp-btn' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div title="Pinterest" class="ssbp-text">Pinterest</div></a></li><li class="ssbp-li--email"><a data-site="email" class="ssba_email_share ssbp-email ssbp-btn" href="/cdn-cgi/l/email-protection#caf5b9bfa8a0afa9bef78fa9bfabaea5b8f0eff8fa8fb9beafeff8faa6bfa4afb9eff8faa3a4a3a9a3abeff8faafa6eff8faaba7a8a3a9a3a5b9a5eff8fabaa6aba4eff8faaeafa6eff8fabab8afb9a3aeafa4beafeff8fa8dbfa3a6a6afb8a7a5eff8fa86abb9b9a5eff8faaeafeff8fabcaba9bfa4abb8eff8faabeff8faf3eff8faa7a3a6a6a5a4afb9eff8faaeafeff8faa9a3bfaeabaeaba4a5b9eff8faafa4eff8fafbfafaeff8faae0967abb9ece9faf9f2f1a8a5aeb3f7eff8faa2bebebab9f0e5e5a9aba4aba6fce4a9a5a7e4a2a4e5afa9bfabaea5b8e7afb9beafe7a6bfa4afb9e7a3a4a3a9a3abe7afa6e7aba7a8a3a9a3a5b9a5e7baa6aba4e7aeafa6e7bab8afb9a3aeafa4beafe7adbfa3a6a6afb8a7a5e7a6abb9b9a5e7aeafe7bcaba9bfa4abb8e7abe7f3e7a7a3a6a6a5a4afb9e7aeafe7a9a3bfaeabaeaba4a5b9e7afa4e7fbfafae7aea3abb9e4a2bea7a6"><div title="email" class="ssbp-text">email</div></a></li><li class="ssbp-li--print"><a data-site="print" class="ssba_print ssba_share_link  ssbp-print ssbp-btn" href="#" onclick="window.print()"><div title="Print" class="ssbp-text">Print</div></a></li></ul></div></div><p>Uno de los ambiciosos planes que el ahora presidente de Ecuador, Guillermo Lasso, propuso en su campaña electoral era inmunizar a más de la mitad de la población de su país y como lo prometido es deuda, este lunes 31 de mayo da inicio a su plan de vacunación.</p>
<p>La meta es inocular a 9 millones de ecuatorianos en 100 días, para ello se hará uso de tres estrategias; puntos fijos de vacunación, vacunaciones masivas y brigadas de inoculación, así lo dio a conocer la nueva ministra de Salud, Ximena Garzón quien será la encargada de ejecutarlo.</p>
<p>El Consejo Nacional Electoral de Ecuador también apoyará en este proceso, se prevé que los recintos electorales se conviertan en puntos de vacunación, de igual forma -se habilitará la web del CNE y una aplicación móvil para que las personas puedan conocer su lugar y fecha para recibir las dosis de la vacuna.</p>
<p>El nuevo plan de vacunación se desarrollará en tres fases: Salvamos Vidas, Nos Cuidamos y Nos Reactivamos, esto dependerá de las dosis que lleguen al país, hasta el momento se confirmó que el sábado 29 de mayo llegarán 700 mil dosis de vacuna Sinovac, 500 mil pendientes de los acuerdos previos con el gobierno anterior y 200 mil donadas por su triunfo en las elecciones presidenciales pasadas.</p>
<div class="conv-place conv-place_after_post"></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_61 td_block_template_12">
<style>
/* custom css */
.tdi_61.td-a-rec{
					text-align: center;
				}.tdi_61 .td-element-style{
					z-index: -1;
				}.tdi_61.td-a-rec-img{
				    text-align: left;
				}.tdi_61.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_61.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>

</script></div>        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://canal6.com.hn/writer/pr1">Redacción</a></span></div>                    </footer>

    </article> 

    

    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ecuador-este-lunes-inicia-el-ambicioso-plan-del-presidente-guillermo-lasso-de-vacunar-a-9-millones-de-ciudadanos-en-100-dias.html#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://canal6.com.hn/comments/" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='302805' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div>
	    </div> 
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_12 widget widget_media_image"><a href="https://www.eeh.hn/es/ipaginas/ver/64/"><img width="336" height="280" src="https://cdn.canal6.com.hn/2021/03/banner-eeh1.gif.gif" class="image wp-image-295561  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>
		<aside class="td_block_template_12 widget widget_recent_entries">
		<h4 class="td-block-title"><span>Ultimas Noticias</span></h4>
		<ul>
											<li>
					<a href="https://canal6.com.hn/presos-continuaran-seis-supuestos-miembros-de-la-ms-ligados-a-los-delitos-de-trafico-de-drogas-y-lavado-de-activos.html">Presos continuarán seis supuestos miembros de la MS ligados a los delitos de tráfico de drogas y lavado de activos</a>
									</li>
											<li>
					<a href="https://canal6.com.hn/por-porte-ilegal-de-arma-de-fuego-es-detenido-una-persona-en-zona-atlantica.html">Por porte ilegal de arma de fuego es detenido una persona en zona atlántica</a>
									</li>
											<li>
					<a href="https://canal6.com.hn/ecuador-este-lunes-inicia-el-ambicioso-plan-del-presidente-guillermo-lasso-de-vacunar-a-9-millones-de-ciudadanos-en-100-dias.html" aria-current="page">Ecuador: Este lunes inicia el ambicioso plan del presidente Guillermo Lasso de vacunar a 9 millones de ciudadanos en 100 días</a>
									</li>
											<li>
					<a href="https://canal6.com.hn/del-campo-a-la-mesa-comercializacion-de-la-agricultura-familiar-fortalece-economia-local.html">Del Campo a la Mesa  Comercialización de la agricultura familiar, fortalece economía local</a>
									</li>
											<li>
					<a href="https://canal6.com.hn/ue-nueva-ley-electoral-aprobada-por-el-cn-dara-certidumbre-a-proximas-elecciones.html">UE: «Nueva Ley Electoral aprobada por el CN dará certidumbre a próximas elecciones»</a>
									</li>
											<li>
					<a href="https://canal6.com.hn/ema-aprueba-el-uso-de-la-vacuna-pfizer-en-adolescentes-y-destaca-la-importancia-de-inocularse-con-la-segunda-dosis-de-astrazeneca.html">EMA aprueba el uso de la vacuna Pfizer en adolescentes y destaca la importancia de inocularse con la segunda dosis de AstraZeneca</a>
									</li>
					</ul>

		</aside><aside class="widget_text td_block_template_12 widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="aso-zone" data-zone="69199"></ins></div></aside>                            </div>
                        </div>
                                    </div> 
        </div> 
    </div> 



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_62" class="tdc-zone"><div class="tdc_zone tdi_63  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_63{
                    min-height: 0;
                }
</style><div id="tdi_64" class="tdc-row stretch_row"><div class="vc_row tdi_65  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_65,
                .tdi_65 .tdc-columns{
                    min-height: 0;
                }.tdi_65,
				.tdi_65 .tdc-columns{
				    display: block;
				}.tdi_65 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_65{
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_65 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_64_rand_style td-element-style" ><style>
.tdi_64_rand_style{
background-color:#dd9933 !important;
}
 </style></div><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 > .wpb_wrapper,
				.tdi_67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_68 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_68"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_68{
padding-right:140px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_68{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_68 class="td_block_inner td-fix-index"><div class="menu-lista-footer-2021-container"><ul id="menu-lista-footer-2021" class="tdb-horiz-menu"><li id="menu-item-233756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233756"><a href="https://canal6.com.hn/contacto"><div class="tdb-menu-item-text">Contáctenos</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-233755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233755"><a href="https://canal6.com.hn/quienessomos"><div class="tdb-menu-item-text">Quienes Somos</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-283256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283256"><a href="https://canal6.com.hn/publicidad"><div class="tdb-menu-item-text">Publicidad</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-283255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283255"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-283254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283254"><a href="https://canal6.com.hn/elenco"><div class="tdb-menu-item-text">Elenco</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-283246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283246"><a href="https://canal6.com.hn/envivo"><div class="tdb-menu-item-text">En Vivo</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
</ul></div></div></div></div></div></div></div><div id="tdi_69" class="tdc-row stretch_row"><div class="vc_row tdi_70  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_70,
                .tdi_70 .tdc-columns{
                    min-height: 0;
                }.tdi_70,
				.tdi_70 .tdc-columns{
				    display: block;
				}.tdi_70 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_70 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_69_rand_style td-element-style" ><style>
.tdi_69_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_72  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 > .wpb_wrapper,
				.tdi_72 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_73 tdm-content-horiz-center td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_73" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_73 .tdm-descr{
                    color: #ffffff;
                
					font-family:Raleway !important;
				}.tdi_73 .tdm-descr a{
                    color: #ffd800;
                }.tdi_73 .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr">PROPIEDAD INTELECTUAL // 2021 // CBC CANAL 6 // HONDURAS</p></div></div></div></div></div></div></div>        </div>

    </div>
    

</div>



    

    
















<script data-optimized="1" src="https://canal6.com.hn/core/litespeed/cssjs/4d8de.js?9c53a" ></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'656abacd5c2f381e',m:'b52fa3e5f091ee899b17c51725cf34789117706f-1622238952-1800-AU805Yq42L/TEnVv+yMOlMVqy0qnsTi0Phj+wfJz3H+URHtc1nng6vC+IvK5NqasSN3AlntOEyTgScWkklfagH+AHeHliiWSxvwqvRbpoXaGDNRAIFoA6hRCr20c6d33+JYLD4abXpp981Ej56USt8Dp/Ha2oEVLtc7DpBL+Tlf3MipQA8XtyCmPGX6esvNImg2hMK8Fw12fGXv6PZ2TdEZoTl7ryr4TeIBelR8uKTaKVerh2SwA7Oy3X1/O/dE2Mu9r9pMaCITNhdUbnULpHvoINnYrsHS+PomHPqaVX9K9',s:[0x3b409b5e01,0xfefd9f1b9d],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"656abacd5c2f381e","version":"2021.5.2","r":1,"token":"3733490c9f5c4f1e9b782a05472f8e08","si":10}'></script>
</body>
</html>
