<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Fiscales logran resoluciones judiciales a favor de víctimas de delitos en zona norte del país | CBC Canal 6</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/V-ci_Gd2tZS-YkatJgqh0m_rtgw.js"></script><link rel="pingback" href="https://canal6.com.hn/xmlrpc.php" />
<title>Fiscales logran resoluciones judiciales a favor de víctimas de delitos en zona norte del país &#8211; CBC Canal 6</title>
<meta name='robots' content='max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://cdn.canal6.com.hn/2020/01/logo-black-100.png"><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CBC Canal 6 &raquo; Feed" href="https://canal6.com.hn/feed" />
<link rel="alternate" type="application/rss+xml" title="CBC Canal 6 &raquo; Feed de los comentarios" href="https://canal6.com.hn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="CBC Canal 6 &raquo; Comentario Fiscales logran resoluciones judiciales a favor de víctimas de delitos en zona norte del país del feed" href="https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html/feed" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-175633341-1" type="text/javascript" data-cfasync="false" defer data-deferred="1"></script>
<script type="text/javascript" data-cfasync="false" src="data:text/javascript;base64,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" defer></script>

<link rel='stylesheet' id='wp-block-library-css' href='https://canal6.com.hn/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://canal6.com.hn/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://canal6.com.hn/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://canal6.com.hn/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/voice/demo_style.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra' src="data:text/javascript;base64,dmFyIG1vbnN0ZXJpbnNpZ2h0c19mcm9udGVuZD17ImpzX2V2ZW50c190cmFja2luZyI6InRydWUiLCJkb3dubG9hZF9leHRlbnNpb25zIjoiZG9jLHBkZixwcHQsemlwLHhscyxkb2N4LHBwdHgseGxzeCIsImluYm91bmRfcGF0aHMiOiJbe1wicGF0aFwiOlwiXFxcL2dvXFxcL1wiLFwibGFiZWxcIjpcImFmZmlsaWF0ZVwifSx7XCJwYXRoXCI6XCJcXFwvcmVjb21tZW5kXFxcL1wiLFwibGFiZWxcIjpcImFmZmlsaWF0ZVwifV0iLCJob21lX3VybCI6Imh0dHBzOlwvXC9jYW5hbDYuY29tLmhuIiwiaGFzaF90cmFja2luZyI6ImZhbHNlIiwidWEiOiJVQS0xNzU2MzMzNDEtMSIsInY0X2lkIjoiIn0=" defer></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js' defer data-deferred="1"></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer data-deferred="1"></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/convertkit/resources/frontend/jquery.cookie.min.js' id='jquery-cookie-js' defer data-deferred="1"></script>
<script type='text/javascript' id='convertkit-js-js-extra' src="data:text/javascript;base64,dmFyIGNrX2RhdGE9eyJhamF4dXJsIjoiaHR0cHM6XC9cL2NhbmFsNi5jb20uaG5cL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsInBvc3RfaGFzX3RhZyI6IiJ9" defer></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/convertkit/resources/frontend/wp-convertkit.js' id='convertkit-js-js' defer data-deferred="1"></script>
<link rel="https://api.w.org/" href="https://canal6.com.hn/wp-json/" /><link rel="alternate" type="application/json" href="https://canal6.com.hn/wp-json/wp/v2/posts/321769" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canal6.com.hn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canal6.com.hn/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html" />
<link rel='shortlink' href='https://canal6.com.hn/?p=321769' />
<link rel="alternate" type="application/json+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Ffiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html" />
<link rel="alternate" type="text/xml+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Ffiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script src="data:text/javascript;base64,d2luZG93LnRkYl9nbG9iYWxzPXsid3BSZXN0Tm9uY2UiOiJkMTViMDVhYTgxIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL2NhbmFsNi5jb20uaG5cL3dwLWpzb25cLyIsInBlcm1hbGlua1N0cnVjdHVyZSI6IlwvJXBvc3RuYW1lJS5odG1sIiwiaXNBamF4IjohMSwiaXNBZG1pbkJhclNob3dpbmciOiExLCJhdXRvbG9hZFNjcm9sbFBlcmNlbnQiOjUwLCJwb3N0QXV0b2xvYWRTdGF0dXMiOiJvZmYiLCJvcmlnUG9zdEVkaXRVcmwiOm51bGx9" defer></script>
<script src="data:text/javascript;base64,d2luZG93LnRkd0dsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL2NhbmFsNi5jb20uaG5cL3dwLWFkbWluXC8iLCJ3cFJlc3ROb25jZSI6ImQxNWIwNWFhODEiLCJ3cFJlc3RVcmwiOiJodHRwczpcL1wvY2FuYWw2LmNvbS5oblwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8lcG9zdG5hbWUlLmh0bWwifQ==" defer></script>
<script src="data:text/javascript;base64,d2luZG93LnRkYUdsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL2NhbmFsNi5jb20uaG5cL3dwLWFkbWluXC8iLCJ3cFJlc3ROb25jZSI6ImQxNWIwNWFhODEiLCJ3cFJlc3RVcmwiOiJodHRwczpcL1wvY2FuYWw2LmNvbS5oblwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8lcG9zdG5hbWUlLmh0bWwiLCJwb3N0SWQiOjMwODM0Mn0=" defer></script>
<meta name="description" content="Entre los diversos casos, la Fiscalía Especial de Propiedad y Seguridad Informática (FEPROSI) atendió denuncia y decomisó un lote de calzado deportivo de la mar">
<meta property="og:title" content="Fiscales logran resoluciones judiciales a favor de víctimas de delitos en zona norte del país &#8211; CBC Canal 6">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="576">
<meta property="og:description" content="Entre los diversos casos, la Fiscalía Especial de Propiedad y Seguridad Informática (FEPROSI) atendió denuncia y decomisó un lote de calzado deportivo de la mar">
<meta property="og:url" content="https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html">
<meta property="og:locale" content="es_ES">
<meta property="og:site_name" content="CBC Canal 6">
<meta property="article:published_time" content="2021-10-15T20:38:52+00:00">
<meta property="article:modified_time" content="2021-10-15T20:38:52+00:00">
<meta property="og:updated_time" content="2021-10-15T20:38:52+00:00">
<meta property="article:section" content="Seguridad">
<meta property="article:author" content="E.E">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.jpeg">
<script type="text/javascript" src="data:text/javascript;base64,dmFyIF9IYXN5bmM9X0hhc3luY3x8W107X0hhc3luYy5wdXNoKFsnSGlzdGF0cy5zdGFydCcsJzEsMjE5NzIwNSw0LDAsMCwwLDAwMDEwMDAwJ10pO19IYXN5bmMucHVzaChbJ0hpc3RhdHMuZmFzaScsJzEnXSk7X0hhc3luYy5wdXNoKFsnSGlzdGF0cy50cmFja19oaXRzJywnJ10pOyhmdW5jdGlvbigpe3ZhciBocz1kb2N1bWVudC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTtocy50eXBlPSd0ZXh0L2phdmFzY3JpcHQnO2hzLmFzeW5jPSEwO2hzLnNyYz0oJy8vczEwLmhpc3RhdHMuY29tL2pzMTVfYXMuanMnKTsoZG9jdW1lbnQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXXx8ZG9jdW1lbnQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2JvZHknKVswXSkuYXBwZW5kQ2hpbGQoaHMpfSkoKQ==" defer></script> <meta name="onesignal" content="wordpress-plugin" />
<script src="data:text/javascript;base64,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" defer></script>

<script src="data:text/javascript;base64,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" defer></script>

<style>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</style>
<script src="https://cdn.broadstreetads.com/init-2.min.js" defer data-deferred="1"></script>
<script src="data:text/javascript;base64,YnJvYWRzdHJlZXQud2F0Y2goe25ldHdvcmtJZDo3MTEyfSk=" defer></script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #a36c4d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a36c4d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a36c4d;
                }
                .tdm-btn-style1 {
					background-color: #a36c4d;
				}
				.tdm-btn-style2:before {
				    border-color: #a36c4d;
				}
				.tdm-btn-style2 {
				    color: #a36c4d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a36c4d;
                    -moz-box-shadow: 0 2px 16px #a36c4d;
                    box-shadow: 0 2px 16px #a36c4d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a36c4d;
                    -moz-box-shadow: 0 4px 26px #a36c4d;
                    box-shadow: 0 4px 26px #a36c4d;
				}
</style>
<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-321769 single-format-standard td-standard-pack fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais global-block-template-12 td-voice tdb_template_308342 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/canal6hn/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/canal6honduras/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/canal-6/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Canal6Honduras" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<ul class=""><li class="menu-item-first"><a href="https://canal6.com.hn/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://canal6.com.hn/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_3" class="tdc-zone"><div class="tdc_zone tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_4:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_4:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_5" class="tdc-row"><div class="vc_row tdi_6  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_6,
                .tdi_6 .tdc-columns{
                    min-height: 0;
                }.tdi_6,
				.tdi_6 .tdc-columns{
				    display: block;
				}.tdi_6 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_6 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_6 .tdc-row-video-background-error,
	                .tdi_6 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_8{
                    vertical-align: baseline;
                }.tdi_8 > .wpb_wrapper,
				.tdi_8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_8 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_8{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_9 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_9 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_9 .tdb-mobile-menu-button svg{
                    width: 28px;
                }.tdi_9 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 28px;
					height: 28px;
                }.tdi_9 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_9 .tdb-mobile-menu-button svg,
                .tdi_9 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_9 .tdb-mobile-menu-button:hover{
                    color: #dd9933;
                }.tdi_9 .tdb-mobile-menu-button:hover svg,
                .tdi_9 .tdb-mobile-menu-button:hover svg *{
                    fill: #dd9933;
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }.tdi_9 .tdb-mobile-menu-button svg{
                    width: 29px;
                }.tdi_9 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 29px;
					height: 29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M307.528 231.187c0 47.227-38.267 85.494-85.494 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.257 85.494 85.514zM597.494 231.187c0 47.227-38.246 85.494-85.484 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514s85.484 38.257 85.484 85.514zM887.47 231.187c0 47.227-38.257 85.494-85.494 85.494-47.217 0-85.514-38.257-85.514-85.494 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.257 85.494 85.514zM307.528 521.153c0 47.217-38.267 85.504-85.494 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.267 85.494 85.514zM597.494 521.153c0 47.217-38.246 85.504-85.484 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514s85.484 38.267 85.484 85.514zM887.47 521.153c0 47.217-38.257 85.504-85.494 85.504-47.217 0-85.514-38.277-85.514-85.504 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.267 85.494 85.514zM307.538 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504zM597.494 811.119c0 47.217-38.277 85.494-85.494 85.494s-85.494-38.277-85.494-85.494c0-47.217 38.277-85.494 85.494-85.494s85.494 38.277 85.494 85.494zM887.47 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_11{
                    vertical-align: baseline;
                }.tdi_11 > .wpb_wrapper,
				.tdi_11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_13  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_13{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_13,
				.tdi_13 .tdc-inner-columns{
				    display: block;
				}.tdi_13 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_15  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 .vc_column-inner > .wpb_wrapper,
				.tdi_15 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_15 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_header_logo tdi_16 td-pb-border-top td-medicine-pro-logo td_block_template_12 tdb-header-align" data-td-block-uid="tdi_16">
<style>

/* inline tdc_css att */

.tdi_16{
margin-top:-3px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_16{
margin-top:- !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_16{
margin-left:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMjAwIiBoZWlnaHQ9IjExMzMiIHZpZXdCb3g9IjAgMCAxMjAwIDExMzMiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" data-src="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" alt="Logo" title="" width="1200" height="1133" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" src="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" alt="Logo"  title=""  width="1200" height="1133" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Elecciones 2021</span><span class="tdb-logo-text-tagline">El Canal de los Hondureños</span></span></a></div></div> </div></div><div class="vc_column tdi_18  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_18{
                    vertical-align: baseline;
                }.tdi_18 > .wpb_wrapper,
				.tdi_18 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_18 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_18{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_19 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_19">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_19{
                    display: inline-block;
                }.tdi_19 .tdb-block-inner{
                    text-align: right;
                }.tdi_19 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_19 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_19 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_19 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_19 .tdb-header-search-button-mob svg,
                .tdi_19 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_19 .tdb-header-search-button-mob:hover{
                    color: #dd9933;
                }

/* phone */
@media (max-width: 767px){
.tdi_19 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }.tdi_19 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_19 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 23px;
					height: 23px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_20" class="tdc-row"><div class="vc_row tdi_21  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_21,
                .tdi_21 .tdc-columns{
                    min-height: 0;
                }.tdi_21,
				.tdi_21 .tdc-columns{
				    display: block;
				}.tdi_21 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_23  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 > .wpb_wrapper,
				.tdi_23 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_23 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_23 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_23 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
display:none !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_24" class="tdc-zone"><div class="tdc_zone tdi_25  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_25{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_25:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 16px 0px rgba(22,35,58,0.1);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_25:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
position:relative;
}
}

</style>
<div class="tdi_24_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_24_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_26" class="tdc-row"><div class="vc_row tdi_27  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_27,
                .tdi_27 .tdc-columns{
                    min-height: 0;
                }.tdi_27,
				.tdi_27 .tdc-columns{
				    display: block;
				}.tdi_27 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_27 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_27 .tdc-row-video-background-error,
	                .tdi_27 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_29{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_30 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_30">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_30 .tdb-mobile-menu-button svg{
                    width: 28px;
                }.tdi_30 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 28px;
					height: 28px;
                }.tdi_30 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_30 .tdb-mobile-menu-button svg,
                .tdi_30 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_30 .tdb-mobile-menu-button:hover{
                    color: #31d6aa;
                }.tdi_30 .tdb-mobile-menu-button:hover svg,
                .tdi_30 .tdb-mobile-menu-button:hover svg *{
                    fill: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_30 .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }.tdi_30 .tdb-mobile-menu-button svg{
                    width: 29px;
                }.tdi_30 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 29px;
					height: 29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M307.528 231.187c0 47.227-38.267 85.494-85.494 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.257 85.494 85.514zM597.494 231.187c0 47.227-38.246 85.494-85.484 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514s85.484 38.257 85.484 85.514zM887.47 231.187c0 47.227-38.257 85.494-85.494 85.494-47.217 0-85.514-38.257-85.514-85.494 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.257 85.494 85.514zM307.528 521.153c0 47.217-38.267 85.504-85.494 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.267 85.494 85.514zM597.494 521.153c0 47.217-38.246 85.504-85.484 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514s85.484 38.267 85.484 85.514zM887.47 521.153c0 47.217-38.257 85.504-85.494 85.504-47.217 0-85.514-38.277-85.514-85.504 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.267 85.494 85.514zM307.538 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504zM597.494 811.119c0 47.217-38.277 85.494-85.494 85.494s-85.494-38.277-85.494-85.494c0-47.217 38.277-85.494 85.494-85.494s85.494 38.277 85.494 85.494zM887.47 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_32{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td-medicine-pro-logo td_block_template_12 tdb-header-align" data-td-block-uid="tdi_33">
<style>

/* inline tdc_css att */

.tdi_33{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33 .tdb-logo-a,
                .tdi_33 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_33 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_33 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_33 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_33 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_33 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_33 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_33 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_33 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_33 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_33 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_33 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_33 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_33 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_33 .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_33 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 1px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:10px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_33 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMjAwIiBoZWlnaHQ9IjExMzMiIHZpZXdCb3g9IjAgMCAxMjAwIDExMzMiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" data-src="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" alt="Logo" title="" width="1200" height="1133" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" src="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" alt="Logo"  title=""  width="1200" height="1133" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Elecciones 2021</span><span class="tdb-logo-text-tagline">El Canal de los Hondureños</span></span></a></div></div> </div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_35{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_35{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_36 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_36">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_36{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_36{
                    display: inline-block;
                }.tdi_36 .tdb-block-inner{
                    text-align: right;
                }.tdi_36 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_36 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_36 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_36 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_36 .tdb-header-search-button-mob svg,
                .tdi_36 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_36 .tdb-header-search-button-mob:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_36 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }.tdi_36 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_36 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 23px;
					height: 23px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_37" class="tdc-zone"><div class="tdc_zone tdi_38  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_38{
                    min-height: 0;
                }.tdi_38 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (min-width: 768px) {
	                .tdi_38 > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_38.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
/* inline tdc_css att */

.tdi_38{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
z-index:999 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
}
}

</style>
<div class="tdi_37_rand_style td-element-style"></div><div id="tdi_39" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_40,
                .tdi_40 .tdc-columns{
                    min-height: 0;
                }.tdi_40 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_40{
					position: relative;
				}.tdi_40 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_40 .tdc-row-divider-bottom .tdm-svg{
					height: 50px;
				
				    transform: translateX(-50%) rotateY(180deg);
				    top: 1px;
				}.tdi_40 .tdc-row-divider-bottom .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_40 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_40,
				.tdi_40 .tdc-columns{
				    display: block;
				}.tdi_40 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }@media (min-width: 767px) {
                    .tdi_40.tdc-row-content-vert-center,
                    .tdi_40.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_40.tdc-row-content-vert-bottom,
                    .tdi_40.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_40.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_40.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_40 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_40 .tdc-row-video-background-error,
	                .tdi_40 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style>
<div class="tdi_39_rand_style td-element-style"></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
<path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z" />
</svg></div></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_43 td-pb-border-top td-medicine-pro-logo td_block_template_12 tdb-header-align" data-td-block-uid="tdi_43">
<style>

/* inline tdc_css att */

.tdi_43{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43{
                    display: inline-block;
                }.tdi_43 .tdb-logo-a,
                .tdi_43 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_43 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_43 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_43 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_43 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_43 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_43 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_43 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_43 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_43 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_43 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_43 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_43 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_43 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_43 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_43 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_43 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_43 .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_43 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iOTQiIHZpZXdCb3g9IjAgMCAxMDAgOTQiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" class="tdb-logo-img" data-src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo" title="" width="100" height="94" /><noscript><img class="tdb-logo-img" src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title=""  width="100" height="94" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Elecciones 2021</span><span class="tdb-logo-text-tagline">El Canal de los Hondureños </span></span></a></div></div> </div></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_45{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_46 td-h-effect-up-shadow td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_46">
<style>

/* inline tdc_css att */

.tdi_46{
border-color:rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46{
margin-right:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Go</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Buscar</span><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_47 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_47" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
padding-left:15px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_47 .tdb-menu > li.current-menu-item > a,
				.tdi_47 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_47 .tdb-menu > li.current-category-ancestor > a,
				.tdi_47 .tdb-menu > li:hover > a,
				.tdi_47 .tdb-menu > li.tdb-hover > a,
				.tdi_47 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_47 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_47 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #000000;
				
					fill: #000000;
				}.tdi_47 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_47 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_47 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_47 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_47 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_47 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_47 .tdb-menu > li > a:after,
				.tdi_47 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd9933;
				
					height: 10px;
				
					bottom: 50px;
				}.tdi_47 .tdb-menu > li.current-menu-item > a:after,
				.tdi_47 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_47 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_47 .tdb-menu > li:hover > a:after,
				.tdi_47 .tdb-menu > li.tdb-hover > a:after,
				.tdi_47 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 10px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47 .tdb-menu > li > a:after,
				.tdi_47 .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 30px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47 .tdb-menu > li.current-menu-item > a:after,
				.tdi_47 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_47 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_47 .tdb-menu > li:hover > a:after,
				.tdi_47 .tdb-menu > li.tdb-hover > a:after,
				.tdi_47 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 6px;
				}.tdi_47 .tdb-menu > li > a:after,
				.tdi_47 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				
					bottom: 26px;
				}
}
</style>
<style>
.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_47 .td-pulldown-filter-list li:hover a{
					color: #dd9933;
				}.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_47 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_47 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #dd9933;
				
					fill: #dd9933;
				}.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_47 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_47 .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #dd9933;
				}
</style><div id=tdi_47 class="td_block_inner td-fix-index"><ul id="menu-lista-header-2021" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-233757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li id="menu-item-138497" class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a><div class="tdb-menu-item-text">Honduras</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_48 td-h-effect-up-shadow td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_48">
<style>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</style><script src="data:text/javascript;base64,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" defer></script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_48" id="tdi_49" data-td_block_id="tdi_48" data-td_filter_value="34074" href="https://canal6.com.hn/category/noticias-canal-6/defensa">Defensa</a><a class="mega-menu-sub-cat-tdi_48" id="tdi_50" data-td_block_id="tdi_48" data-td_filter_value="25485" href="https://canal6.com.hn/category/noticias-canal-6/deportes-noticias-canal-6">Deportes</a><a class="mega-menu-sub-cat-tdi_48" id="tdi_51" data-td_block_id="tdi_48" data-td_filter_value="28692" href="https://canal6.com.hn/category/noticias-canal-6/economia">Economía</a><a class="mega-menu-sub-cat-tdi_48" id="tdi_52" data-td_block_id="tdi_48" data-td_filter_value="34072" href="https://canal6.com.hn/category/noticias-canal-6/educacion">Educación</a><a class="mega-menu-sub-cat-tdi_48" id="tdi_53" data-td_block_id="tdi_48" data-td_filter_value="34084" href="https://canal6.com.hn/category/noticias-canal-6/medio-ambiente">Medio Ambiente</a><a class="mega-menu-sub-cat-tdi_48" id="tdi_54" data-td_block_id="tdi_48" data-td_filter_value="28695" href="https://canal6.com.hn/category/noticias-canal-6/religion">Religión</a><a class="mega-menu-sub-cat-tdi_48" id="tdi_55" data-td_block_id="tdi_48" data-td_filter_value="28694" href="https://canal6.com.hn/category/noticias-canal-6/salud">Salud</a><a class="mega-menu-sub-cat-tdi_48" id="tdi_56" data-td_block_id="tdi_48" data-td_filter_value="28693" href="https://canal6.com.hn/category/noticias-canal-6/seguridad">Seguridad</a><a class="mega-menu-sub-cat-tdi_48" id="tdi_57" data-td_block_id="tdi_48" data-td_filter_value="2974" href="https://canal6.com.hn/category/noticias-canal-6/sucesos-en-honduras">Sucesos</a><a class="mega-menu-sub-cat-tdi_48" id="tdi_58" data-td_block_id="tdi_48" data-td_filter_value="34071" href="https://canal6.com.hn/category/noticias-canal-6/transporte">Transporte</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_48 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html" rel="bookmark" class="td-image-wrap " title="Fiscales logran resoluciones judiciales a favor de víctimas de delitos en zona norte del país"><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://canal6.com.hn/category/noticias-canal-6/seguridad" class="td-post-category">Seguridad</a>
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html" rel="bookmark" title="Fiscales logran resoluciones judiciales a favor de víctimas de delitos en zona norte del país">Fiscales logran resoluciones judiciales a favor de víctimas de delitos en zona norte del país</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T14:38:52-06:00">15 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Entre los diversos casos, la Fiscalía Especial de Propiedad y Seguridad Informática (FEPROSI) atendió denuncia y decomisó un lote de calzado...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/decimo-sexto-aniversario-de-fundacion-de-la-maxima-casa-de-estudios-de-las-fuerzas-armadas-de-honduras.html" rel="bookmark" class="td-image-wrap " title="Décimo sexto aniversario de fundación de la máxima casa de estudios de las Fuerzas Armadas de Honduras"><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/10/Decimo-sexto-aniversario-de-fundacion-de-la-maxima-casa-de-estudios-de-las-Fuerzas-Armadas-de-Honduras.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://canal6.com.hn/category/noticias-canal-6/defensa" class="td-post-category">Defensa</a>
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/decimo-sexto-aniversario-de-fundacion-de-la-maxima-casa-de-estudios-de-las-fuerzas-armadas-de-honduras.html" rel="bookmark" title="Décimo sexto aniversario de fundación de la máxima casa de estudios de las Fuerzas Armadas de Honduras">Décimo sexto aniversario de fundación de la máxima casa de estudios de las Fuerzas Armadas de Honduras</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T14:28:17-06:00">15 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">En el marco idóneo de celebración, este viernes se realizó la ceremonia del décimo sexto aniversario de fundación de la máxima...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/detiene-a-presunto-miembro-activo-del-cartel-de-los-zetas-en-el-paraiso.html" rel="bookmark" class="td-image-wrap " title="Detiene a presunto miembro activo del cartel de «Los Zetas» en El Paraíso"><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/10/Detiene-a-presunto-miembro-activo-del-cartel-de-Los-Zetas-en-El-Paraiso.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://canal6.com.hn/category/departamental/el-paraiso" class="td-post-category">El Paraíso</a>
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/detiene-a-presunto-miembro-activo-del-cartel-de-los-zetas-en-el-paraiso.html" rel="bookmark" title="Detiene a presunto miembro activo del cartel de «Los Zetas» en El Paraíso">Detiene a presunto miembro activo del cartel de «Los Zetas» en El Paraíso</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T13:36:58-06:00">15 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">La Policía Nacional en una operación de impacto, realizó la detención de un presunto miembro activo del cartel de “Los Zetas”,...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li id="menu-item-307406" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-307406"><a href="https://canal6.com.hn/category/politica"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_59 td-h-effect-up-shadow td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_59">
<style>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</style><script src="data:text/javascript;base64,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" defer></script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_59" id="tdi_60" data-td_block_id="tdi_59" data-td_filter_value="34080" href="https://canal6.com.hn/category/politica/cne">CNE</a><a class="mega-menu-sub-cat-tdi_59" id="tdi_61" data-td_block_id="tdi_59" data-td_filter_value="34076" href="https://canal6.com.hn/category/politica/liberal">Liberal</a><a class="mega-menu-sub-cat-tdi_59" id="tdi_62" data-td_block_id="tdi_59" data-td_filter_value="34075" href="https://canal6.com.hn/category/politica/libre">Libre</a><a class="mega-menu-sub-cat-tdi_59" id="tdi_63" data-td_block_id="tdi_59" data-td_filter_value="34077" href="https://canal6.com.hn/category/politica/nacional">Nacional</a><a class="mega-menu-sub-cat-tdi_59" id="tdi_64" data-td_block_id="tdi_59" data-td_filter_value="34078" href="https://canal6.com.hn/category/politica/pinu">PINU</a><a class="mega-menu-sub-cat-tdi_59" id="tdi_65" data-td_block_id="tdi_59" data-td_filter_value="34079" href="https://canal6.com.hn/category/politica/psh">PSH</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_59 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/honduras-suscribe-con-el-salvador-un-convenio-de-colaboracion-de-cara-a-las-elecciones-generales.html" rel="bookmark" class="td-image-wrap " title="Honduras suscribe con El Salvador un Convenio de Colaboración de cara a las elecciones generales"><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/10/Honduras-suscribe-con-El-Salvador-un-Convenio-de-Colaboracion-de-cara-a-las-elecciones-generales.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://canal6.com.hn/category/politica" class="td-post-category">Política</a>
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/honduras-suscribe-con-el-salvador-un-convenio-de-colaboracion-de-cara-a-las-elecciones-generales.html" rel="bookmark" title="Honduras suscribe con El Salvador un Convenio de Colaboración de cara a las elecciones generales">Honduras suscribe con El Salvador un Convenio de Colaboración de cara a las elecciones generales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T14:30:59-06:00">15 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">La Magistrada Presidente del TJE de Honduras, Miriam Barahona y la Magistrada Presidente del TSE de El Salvador, Dora Esmeralda Martínez,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/cne-convoca-a-cooperantes-internacionales-para-informar-avances-para-elecciones-generales.html" rel="bookmark" class="td-image-wrap " title="CNE convoca a cooperantes internacionales para informar avances para Elecciones Generales"><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/10/CNE-convoca-a-cooperantes-internacionales-para-informar-avances-para-Elecciones-Generales.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://canal6.com.hn/category/politica/cne" class="td-post-category">CNE</a>
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/cne-convoca-a-cooperantes-internacionales-para-informar-avances-para-elecciones-generales.html" rel="bookmark" title="CNE convoca a cooperantes internacionales para informar avances para Elecciones Generales">CNE convoca a cooperantes internacionales para informar avances para Elecciones Generales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T14:01:30-06:00">15 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">&quot;Con la cooperación de la Unión Europea y el programa de las Naciones Unidas para el Desarrollo, presentamos los avances del...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
 <div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/alianza-de-libre-y-psh-mide-fuerzas-politicas.html" rel="bookmark" class="td-image-wrap " title="Alianza de Libre y PSH mide fuerzas políticas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/10/Alianza-de-Libre-y-PSH-mide-fuerzas-politicas.jpg')"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:03:22</div> </div>
<div class="td-module-meta-info">
<a href="https://canal6.com.hn/category/politica/libre" class="td-post-category">Libre</a>
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/alianza-de-libre-y-psh-mide-fuerzas-politicas.html" rel="bookmark" title="Alianza de Libre y PSH mide fuerzas políticas">Alianza de Libre y PSH mide fuerzas políticas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-14T19:03:07-06:00">14 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Abogados son del criterio que la alianza entre LIBRE y PSH se hizo a tiempo y no incurre en algo ilegal...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_59" data-td_block_id="tdi_59"><i class="td-next-prev-icon td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_59" data-td_block_id="tdi_59"><i class="td-next-prev-icon td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li id="menu-item-164941" class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-164941"><a><div class="tdb-menu-item-text">Gobierno</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_66 td-h-effect-up-shadow td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_66">
<style>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</style><script src="data:text/javascript;base64,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" defer></script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_66" id="tdi_67" data-td_block_id="tdi_66" data-td_filter_value="28697" href="https://canal6.com.hn/category/noticias-gobierno/casa-presidencial">Casa Presidencial</a><a class="mega-menu-sub-cat-tdi_66" id="tdi_68" data-td_block_id="tdi_66" data-td_filter_value="28698" href="https://canal6.com.hn/category/noticias-gobierno/congreso-nacional">Congreso Nacional</a><a class="mega-menu-sub-cat-tdi_66" id="tdi_69" data-td_block_id="tdi_66" data-td_filter_value="28705" href="https://canal6.com.hn/category/noticias-gobierno/cooperacion-internacional">Cooperación Internacional</a><a class="mega-menu-sub-cat-tdi_66" id="tdi_70" data-td_block_id="tdi_66" data-td_filter_value="28699" href="https://canal6.com.hn/category/noticias-gobierno/corte-suprema">Corte Suprema</a><a class="mega-menu-sub-cat-tdi_66" id="tdi_71" data-td_block_id="tdi_66" data-td_filter_value="34073" href="https://canal6.com.hn/category/noticias-gobierno/proyectos-sociales">Proyectos Sociales</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_66 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/belice-dona-terreno-a-honduras-para-constriccion-de-sede-diplomatica.html" rel="bookmark" class="td-image-wrap " title="Belice dona terreno a Honduras para constricción de sede diplomática"><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/10/Belice-dona-terreno-a-Honduras-para-constriccion-de-sede-diplomatica.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://canal6.com.hn/category/noticias-gobierno/casa-presidencial" class="td-post-category">Casa Presidencial</a>
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/belice-dona-terreno-a-honduras-para-constriccion-de-sede-diplomatica.html" rel="bookmark" title="Belice dona terreno a Honduras para constricción de sede diplomática">Belice dona terreno a Honduras para constricción de sede diplomática</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-14T19:58:07-06:00">14 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">&quot;Agradezco el gesto de hermandad del Primer Ministro de Belice, Jhona Briceno y del Ministro de Relaciones Exteriores Eamon Courtenay, por...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/gobierno-de-honduras-y-fundacion-pro-alas-promueven-la-proteccion-de-guaras-rojas.html" rel="bookmark" class="td-image-wrap " title="Gobierno de Honduras y Fundación Pro-Alas promueven la protección de guaras rojas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/10/Gobierno-de-Honduras-y-Fundacion-Pro-Alas-promueven-la-proteccion-de-guaras-rojas.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://canal6.com.hn/category/noticias-gobierno/casa-presidencial" class="td-post-category">Casa Presidencial</a>
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/gobierno-de-honduras-y-fundacion-pro-alas-promueven-la-proteccion-de-guaras-rojas.html" rel="bookmark" title="Gobierno de Honduras y Fundación Pro-Alas promueven la protección de guaras rojas">Gobierno de Honduras y Fundación Pro-Alas promueven la protección de guaras rojas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-13T14:31:36-06:00">13 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">El Gobierno de la República, Marca País Honduras, Macaw Mountain y la Fundación Pro-Alas unen esfuerzos para promover la protección de...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/consules-latinoamericanos-conocen-nuevas-instalaciones-del-consulado-de-honduras-en-nueva-york.html" rel="bookmark" class="td-image-wrap " title="Cónsules latinoamericanos conocen nuevas instalaciones del consulado de Honduras en Nueva York"><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/10/Consules-latinoamericanos-conocen-nuevas-instalaciones-del-consulado-de-Honduras-en-Nueva-York.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://canal6.com.hn/category/actualidad" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/consules-latinoamericanos-conocen-nuevas-instalaciones-del-consulado-de-honduras-en-nueva-york.html" rel="bookmark" title="Cónsules latinoamericanos conocen nuevas instalaciones del consulado de Honduras en Nueva York">Cónsules latinoamericanos conocen nuevas instalaciones del consulado de Honduras en Nueva York</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-13T10:21:11-06:00">13 octubre, 2021</time></span> </span>
</div>
<div class="td-excerpt">Nueva York, 13 de octubre de 2021. Cónsules latinoamericanos junto a líderes de la comunidad hondureña realizaron un recorrido por las...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_66" data-td_block_id="tdi_66"><i class="td-next-prev-icon td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_66" data-td_block_id="tdi_66"><i class="td-next-prev-icon td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li id="menu-item-307573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-307573 tdb-menu-item-inactive"><a href="https://canal6.com.hn/depart"><div class="tdb-menu-item-text">Departamental</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
<li id="menu-item-307600" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307600"><a href="https://canal6.com.hn/olancho"><div class="tdb-menu-item-text">Olancho</div></a></li>
<li id="menu-item-307601" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307601"><a href="https://canal6.com.hn/gracias-a-dios"><div class="tdb-menu-item-text">Gracias a Dios</div></a></li>
<li id="menu-item-307602" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307602"><a href="https://canal6.com.hn/colon"><div class="tdb-menu-item-text">Colón</div></a></li>
<li id="menu-item-307603" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307603"><a href="https://canal6.com.hn/atlantida"><div class="tdb-menu-item-text">Atlántida</div></a></li>
<li id="menu-item-307604" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307604"><a href="https://canal6.com.hn/cortes"><div class="tdb-menu-item-text">Cortés</div></a></li>
<li id="menu-item-307605" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307605"><a href="https://canal6.com.hn/santa-barbara"><div class="tdb-menu-item-text">Santa Bárbara</div></a></li>
<li id="menu-item-307606" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307606"><a href="https://canal6.com.hn/copan"><div class="tdb-menu-item-text">Copán</div></a></li>
<li id="menu-item-307627" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307627"><a href="https://canal6.com.hn/el-paraiso"><div class="tdb-menu-item-text">El Paraíso</div></a></li>
<li id="menu-item-307628" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307628"><a href="https://canal6.com.hn/francisco-morazan"><div class="tdb-menu-item-text">Francisco Morazan</div></a></li>
<li id="menu-item-307629" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307629"><a href="https://canal6.com.hn/choluteca"><div class="tdb-menu-item-text">Choluteca</div></a></li>
<li id="menu-item-307630" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307630"><a href="https://canal6.com.hn/valle"><div class="tdb-menu-item-text">Valle</div></a></li>
<li id="menu-item-307631" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307631"><a href="https://canal6.com.hn/la-paz"><div class="tdb-menu-item-text">La Paz</div></a></li>
<li id="menu-item-307632" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307632"><a href="https://canal6.com.hn/ocotepeque"><div class="tdb-menu-item-text">Ocotepeque</div></a></li>
<li id="menu-item-307633" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307633"><a href="https://canal6.com.hn/lempira"><div class="tdb-menu-item-text">Lempira</div></a></li>
<li id="menu-item-307634" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307634"><a href="https://canal6.com.hn/intibuca"><div class="tdb-menu-item-text">Intibucá</div></a></li>
<li id="menu-item-307635" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307635"><a href="https://canal6.com.hn/comayagua"><div class="tdb-menu-item-text">Comayagua</div></a></li>
<li id="menu-item-307636" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307636"><a href="https://canal6.com.hn/yoro"><div class="tdb-menu-item-text">Yoro</div></a></li>
<li id="menu-item-307639" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307639"><a href="https://canal6.com.hn/islas-de-la-bahia"><div class="tdb-menu-item-text">Islas de la Bahía</div></a></li>
</ul>
</li>
<li id="menu-item-252883" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-252883"><a href="https://canal6.com.hn/envivo"><div class="tdb-menu-item-text">En-Vivo</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_74" class="tdc-zone"><div class="tdc_zone tdi_75  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_75{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_76" class="tdc-row"><div class="vc_row tdi_77  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_77,
                .tdi_77 .tdc-columns{
                    min-height: 0;
                }.tdi_77,
				.tdi_77 .tdc-columns{
				    display: block;
				}.tdi_77 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_79  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 > .wpb_wrapper,
				.tdi_79 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_79 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="321769" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-308342" class="post-308342 tdb_templates type-tdb_templates status-publish post">
<div id="tdi_80" class="tdc-zone"><div class="tdc_zone tdi_81  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_81{
                    min-height: 0;
                }
</style><div id="tdi_82" class="tdc-row"><div class="vc_row tdi_83  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_83,
                .tdi_83 .tdc-columns{
                    min-height: 0;
                }.tdi_83,
				.tdi_83 .tdc-columns{
				    display: block;
				}.tdi_83 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83{
display:none !important;
}
}

</style><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 > .wpb_wrapper,
				.tdi_85 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_85 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_85 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_85{
display:none !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_86" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_87  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87,
                .tdi_87 .tdc-columns{
                    min-height: 0;
                }.tdi_87,
				.tdi_87 .tdc-columns{
				    display: block;
				}.tdi_87 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_87{
margin-top:50px !important;
margin-bottom:50px !important;
}

.tdi_87 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-bottom:30px !important;
}
}

</style><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 > .wpb_wrapper,
				.tdi_89 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_89 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_90 tdb-single-title td-pb-border-top td_block_template_12" data-td-block-uid="tdi_90">
<style>

/* inline tdc_css att */

.tdi_90{
margin-top:-40px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_90{
margin-top:- !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_90 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_90 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_90{
					text-align: left;
				}.tdi_90 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_90 .tdb-title-text{
					font-family:Teko !important;font-size:70px !important;line-height:1 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90 .tdb-title-text{
					font-family:Teko !important;font-size:55px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90 .tdb-title-text{
					font-family:Teko !important;font-size:35px !important;line-height:1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Fiscales logran resoluciones judiciales a favor de víctimas de delitos en zona norte del país</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_93  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_93{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_93,
				.tdi_93 .tdc-inner-columns{
				    display: block;
				}.tdi_93 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_93.tdc-row-content-vert-center,
                    .tdi_93.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_93.tdc-row-content-vert-bottom,
                    .tdi_93.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_93.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_93.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_93{
margin-right:0px !important;
margin-bottom:30px !important;
margin-left:0px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_93 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_93{
margin-top:-15px !important;
}
}

</style><div class="vc_column_inner tdi_95  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 .vc_column-inner > .wpb_wrapper,
				.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_95{
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_96 td-pb-border-top td_block_template_12 tdb-post-meta" data-td-block-uid="tdi_96">
<style>

/* inline tdc_css att */

.tdi_96{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_96{
                    display: inline-block;
                
					color: #000000;
				
					font-family:Raleway !important;font-size:16px !important;
				}.tdi_96 i{
                    font-size: 16px;
                
					color: #000000;
				}.tdi_96 .tdb-date-icon{
                    margin-right: 10px;
                }.tdi_96 svg,
				.tdi_96 svg *{
					fill: #000000;
				
					fill: #000000;
				}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-calendar"></i><time class="entry-date updated td-module-date" datetime="2021-10-15T14:38:52-06:00">15 octubre, 2021</time></div></div> </div></div></div><div class="vc_column_inner tdi_98  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 .vc_column-inner > .wpb_wrapper,
				.tdi_98 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_98 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_98{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_99 td-pb-border-top td_block_template_12 tdb-cat-style2" data-td-block-uid="tdi_99">
<style>

/* inline tdc_css att */

.tdi_99{
margin-top:5px !important;
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
margin-top:-30px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_99 .tdb-entry-category{
					padding: 10px 0;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-size:15px !important;font-weight:600 !important;
				}.tdi_99 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_99 .tdb-entry-category:hover{
					color: #dd9933 !important;
				}.tdi_99 .tdb-cat-sep{
					font-size: 7px;
				
					margin: 0 13px;
				
					color: #dd9933;
				}.tdi_99 .tdb-cat-sep-svg svg,
				.tdi_99 .tdb-cat-sep-svg svg *{
					fill: #dd9933;
				}.tdi_99 .tdb-cat-text{
					margin-right: 10px;
				
					font-size:12px !important;font-weight:600 !important;
				}.td-theme-wrap .tdi_99{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://canal6.com.hn/category/noticias-canal-6/seguridad"><span class="tdb-cat-bg"></span>Seguridad</a><i class="tdb-cat-sep td-icon-flickr"></i></div></div></div></div></div></div><div class="td_block_wrap tdb_single_categories tdi_100 td-pb-border-top td_block_template_12 tdb-cat-style2" data-td-block-uid="tdi_100">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_100 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_100{
margin-top:-25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_100 .tdb-entry-category{
					padding: 10px 0;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-size:12px !important;font-weight:600 !important;
				}.tdi_100 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_100 .tdb-entry-category:hover{
					color: #dd9933 !important;
				}.tdi_100 .tdb-cat-sep{
					font-size: 7px;
				
					margin: 0 13px;
				
					color: #dd9933;
				}.tdi_100 .tdb-cat-sep-svg svg,
				.tdi_100 .tdb-cat-sep-svg svg *{
					fill: #dd9933;
				}.tdi_100 .tdb-cat-text{
					margin-right: 10px;
				
					font-size:12px !important;font-weight:600 !important;
				}.td-theme-wrap .tdi_100{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_100 .tdb-entry-category{
					font-size:15px !important;font-weight:600 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://canal6.com.hn/category/noticias-canal-6/seguridad"><span class="tdb-cat-bg"></span>Seguridad</a><i class="tdb-cat-sep td-icon-flickr"></i></div></div><div class="td_block_wrap tdb_single_featured_image tdi_101 tdb-content-horiz-left td-pb-border-top td_block_template_12" data-td-block-uid="tdi_101">
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_101 .td-audio-player{
                    font-size: 12px;
                }.tdi_101 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_101:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2OTYiIGhlaWdodD0iMzkyIiB2aWV3Qm94PSIwIDAgNjk2IDM5MiI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="696" height="392" class="entry-thumb" data-src="https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.jpeg" data-srcset="https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.jpeg 1024w, https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais-150x84.jpeg 150w, https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais-300x169.jpeg 300w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Fiscales logran resoluciones judiciales a favor de víctimas de delitos en zona norte del país" /><noscript><img 
                                        width="696" 
                                        height="392" 
                                        class="entry-thumb" 
                                        src="https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.jpeg" srcset="https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.jpeg 1024w, https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais-150x84.jpeg 150w, https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais-300x169.jpeg 300w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="Fiscales logran resoluciones judiciales a favor de víctimas de delitos en zona norte del país"
                                    /></noscript>
</div></div><div class="td_block_wrap tdb_single_content tdi_102 td-pb-border-top td_block_template_12 td-post-content tagdiv-type" data-td-block-uid="tdi_102">
<style>

/* inline tdc_css att */

.tdi_102{
margin-top:-15px !important;
margin-bottom:4px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-top:-10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Entre los diversos casos, la Fiscalía Especial de Propiedad y Seguridad Informática (FEPROSI) atendió denuncia y decomisó un lote de calzado deportivo de la marca “NIKE”, supuestamente pirateado en el depósito temporal “HONDUMARES” en San Pedro Sula.</p>
<p>El 25 de febrero de este año, el ministerio público en el marco de la Operación Omega II, en el depósito fiscal Hondumares de en SPS, decomisó lote de zapatos, por utilizar indebidamente marcas registradas.</p>
<style type="text/css">
                    
                    #tdi_103  .td-doubleSlider-2 .td-item1 {
                        background: url(https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais2.jpeg) 0 0 no-repeat;
                    }
                    #tdi_103  .td-doubleSlider-2 .td-item2 {
                        background: url(https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais1.jpeg) 0 0 no-repeat;
                    }
                </style>
<div id="tdi_103" class="td-gallery td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-title"></div>
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> de 2</div>
<div class="td-gallery-slide-prev-next-but">
<i class="td-icon-left doubleSliderPrevButton"></i>
<i class="td-icon-right doubleSliderNextButton"></i>
</div>
</div>
</div>
<div class="td-doubleSlider-1 ">
<div class="td-slider">
<div class="td-slide-item td-item1">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais2.jpeg" title="Fiscales logran resoluciones judiciales a favor de víctimas de delitos en zona norte del país2" data-caption="" data-description="">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais2.jpeg" data-srcset="https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais2.jpeg 768w, https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais2-150x200.jpeg 150w, https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais2-300x400.jpeg 300w" data-sizes="(max-width: 315px) 100vw, 315px" alt=""><noscript><img src="https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais2.jpeg" srcset="https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais2.jpeg 768w, https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais2-150x200.jpeg 150w, https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais2-300x400.jpeg 300w" sizes="(max-width: 315px) 100vw, 315px" alt=""></noscript>
</a>
</figure>
</div>
<div class="td-slide-item td-item2">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais1.jpeg" title="Fiscales logran resoluciones judiciales a favor de víctimas de delitos en zona norte del país1" data-caption="" data-description="">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais1.jpeg" data-srcset="https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais1.jpeg 768w, https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais1-150x200.jpeg 150w, https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais1-300x400.jpeg 300w" data-sizes="(max-width: 315px) 100vw, 315px" alt=""><noscript><img src="https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais1.jpeg" srcset="https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais1.jpeg 768w, https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais1-150x200.jpeg 150w, https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais1-300x400.jpeg 300w" sizes="(max-width: 315px) 100vw, 315px" alt=""></noscript>
</a>
</figure>
</div>
</div>
</div>
<div class="td-doubleSlider-2">
<div class="td-slider">
<div class="td-button td-item1">
<div class="td-border"></div>
</div>
<div class="td-button td-item2">
 <div class="td-border"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- PUBLICIDAD -</span><ins class="aso-zone" data-zone="77415"></ins><script data-cfasync="false" ="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js" defer data-deferred="1"></script></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_104 tdm-content-horiz-center td-pb-border-top td_block_template_12" data-td-block-uid="tdi_104">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_104{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_105 .tdm-social-item i{
					font-size: 25px;
					vertical-align: middle;
				
					line-height: 62.5px;
				}.tdi_105 .tdm-social-item i.td-icon-twitter,
				.tdi_105 .tdm-social-item i.td-icon-linkedin,
				.tdi_105 .tdm-social-item i.td-icon-pinterest,
				.tdi_105 .tdm-social-item i.td-icon-blogger,
				.tdi_105 .tdm-social-item i.td-icon-vimeo{
					font-size: 20px;
				}.tdi_105 .tdm-social-item{
					width: 62.5px;
					height: 62.5px;
				
				    margin: 5px 10px 5px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_105 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_105 .tdm-social-item i,
				.tds-team-member2 .tdi_105.tds-social5 .tdm-social-item i{
					color: #dd9933;
				}.tdi_105 .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_105 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social5 tdi_105"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="#" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="#" title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="#" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_108  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 > .wpb_wrapper,
				.tdi_108 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_108 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_109 td_block_template_12">
<style>

/* inline tdc_css att */

.tdi_109{
width:250px !important;
box-shadow:0 0 10px #888888 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-top:10px !important;
box-shadow:0 0 10px #888888 !important;
}
}

</style>
<style>
/* custom css */
.tdi_109.td-a-rec{
					text-align: center;
				}.tdi_109 .td-element-style{
					z-index: -1;
				}.tdi_109 .td-adspot-title{
					color: #000000;
				
					font-family:Teko !important;font-size:15px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="td-all-devices">
<ins class="aso-zone" data-zone="78050"></ins><script data-cfasync="false" ="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js" defer data-deferred="1"></script>
</div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_111 ">
<style scoped>

/* inline tdc_css att */

.tdi_111{
margin-top:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_111{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
margin-top:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111{
margin-top:10px !important;
}
}

</style><div class="td-fix-index"><script src="https://f.convertkit.com/ckjs/ck.5.js" defer data-deferred="1"></script>
<form action="https://app.convertkit.com/forms/2479411/subscriptions" style="background-color: rgb(249, 250, 251); border-top-left-radius: 4px; border-top-right-radius: 4px; border-bottom-right-radius: 4px; border-bottom-left-radius: 4px;" class="seva-form formkit-form" method="post" data-sv-form="2479411" data-uid="ac609c611d" data-format="inline" data-version="5" data-options="{&quot;settings&quot;:{&quot;after_subscribe&quot;:{&quot;action&quot;:&quot;message&quot;,&quot;success_message&quot;:&quot;¡Éxito!&quot;,&quot;redirect_url&quot;:&quot;&quot;},&quot;analytics&quot;:{&quot;google&quot;:null,&quot;facebook&quot;:null,&quot;segment&quot;:null,&quot;pinterest&quot;:null,&quot;sparkloop&quot;:null,&quot;googletagmanager&quot;:null},&quot;modal&quot;:{&quot;trigger&quot;:&quot;timer&quot;,&quot;scroll_percentage&quot;:null,&quot;timer&quot;:5,&quot;devices&quot;:&quot;all&quot;,&quot;show_once_every&quot;:15},&quot;powered_by&quot;:{&quot;show&quot;:true,&quot;url&quot;:&quot;https://convertkit.com?utm_campaign=poweredby&amp;utm_content=form&amp;utm_medium=referral&amp;utm_source=dynamic&quot;},&quot;recaptcha&quot;:{&quot;enabled&quot;:false},&quot;return_visitor&quot;:{&quot;action&quot;:&quot;show&quot;,&quot;custom_content&quot;:&quot;&quot;},&quot;slide_in&quot;:{&quot;display_in&quot;:&quot;bottom_right&quot;,&quot;trigger&quot;:&quot;timer&quot;,&quot;scroll_percentage&quot;:null,&quot;timer&quot;:5,&quot;devices&quot;:&quot;all&quot;,&quot;show_once_every&quot;:15},&quot;sticky_bar&quot;:{&quot;display_in&quot;:&quot;top&quot;,&quot;trigger&quot;:&quot;timer&quot;,&quot;scroll_percentage&quot;:null,&quot;timer&quot;:5,&quot;devices&quot;:&quot;all&quot;,&quot;show_once_every&quot;:15}},&quot;version&quot;:&quot;5&quot;}" min-width="400 500 600 700 800"><div style="opacity: 0.2;" class="formkit-background"></div><div data-style="minimal"><div class="formkit-header" style="color: rgb(77, 77, 77); font-size: 27px; font-weight: 700;" data-element="header"><h2>Boletín Informativo</h2></div><div class="formkit-subheader" style="color: rgb(104, 104, 104); font-size: 18px;" data-element="subheader"><p>Suscríbase para recibir nuestro contenido más reciente.</p></div><ul class="formkit-alert formkit-alert-error" data-element="errors" data-group="alert"></ul><div data-element="fields" data-stacked="true" class="seva-fields formkit-fields"><div class="formkit-field"><input class="formkit-input" name="email_address" style="color: rgb(0, 0, 0); border-color: rgb(227, 227, 227); border-top-left-radius: 4px; border-top-right-radius: 4px; border-bottom-right-radius: 4px; border-bottom-left-radius: 4px; font-weight: 400;" aria-label="Correo Electrónico" placeholder="Correo Electrónico" required="" type="email"></div><div class="formkit-field"><input class="formkit-input" aria-label="Nombre - Apellido" style="color: rgb(0, 0, 0); border-color: rgb(227, 227, 227); border-top-left-radius: 4px; border-top-right-radius: 4px; border-bottom-right-radius: 4px; border-bottom-left-radius: 4px; font-weight: 400;" name="fields[first_name]" required="" placeholder="Nombre - Apellido" type="text"></div><button data-element="submit" class="formkit-submit formkit-submit" style="color: rgb(255, 255, 255); background-color: rgb(233, 160, 30); border-top-left-radius: 4px; border-top-right-radius: 4px; border-bottom-right-radius: 4px; border-bottom-left-radius: 4px; font-weight: 700;"><div class="formkit-spinner"><div></div><div></div><div></div></div><span class="">Suscribir</span></button></div><div class="formkit-guarantee" style="color: rgb(77, 77, 77); font-size: 13px; font-weight: 400;" data-element="guarantee"><p>No le enviaremos spam. Puede darse de baja en cualquier momento.</p></div><div class="formkit-powered-by-convertkit-container"><a href="https://convertkit.com?utm_campaign=poweredby&amp;utm_content=form&amp;utm_medium=referral&amp;utm_source=dynamic" data-element="powered-by" class="formkit-powered-by-convertkit" data-variant="dark" target="_blank" rel="noopener noreferrer">Built with ConvertKit</a></div></div><style>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</style></form></div></div><div class="td_block_wrap td_block_title tdi_112 td-pb-border-top td_block_template_9 td-fix-index" data-td-block-uid="tdi_112">
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_112 .td-block-title > * {
                color: #000000 !important;
            }

            
            .tdi_112 .td-block-title:after {
                background-color: #dd9933 !important;
            }
/* inline tdc_css att */

.tdi_112{
margin-bottom:-15px !important;
z-index:1 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_112{
margin-left:- !important;
}
}

</style>
<style>
/* custom css */
body .tdi_112 .td-block-title a,
				body .tdi_112 .td-block-title span{
					font-family:Raleway !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}body .tdi_112 .td-block-title{
					text-align: left;
				}body .tdi_112.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_112.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_112.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_112.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_112.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_112.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_112 .td-block-title a,
				body .tdi_112 .td-block-title span{
					font-family:Raleway !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultima Hora</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_113 td-pb-border-top td_block_template_12 td_flex_block" data-td-block-uid="tdi_113">
<style>

/* inline tdc_css att */

.tdi_113{
margin-bottom:0px !important;
}

</style>
<style>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</style><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><a href="https://canal6.com.hn/category/actualidad" class="td-pulldown-category"><span>Continue to the category</span><i class="td-icon-category"></i></a></div><div id=tdi_113 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/no-se-ha-producido-alza-en-casos-de-covid-19-tras-feriado-morazanico.html" rel="bookmark" class="td-image-wrap " title="No se ha producido alza en casos de covid-19 tras feriado morazánico"><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/10/No-se-ha-producido-alza-en-casos-de-covid-19-tras-feriado-morazanico.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/no-se-ha-producido-alza-en-casos-de-covid-19-tras-feriado-morazanico.html" rel="bookmark" title="No se ha producido alza en casos de covid-19 tras feriado morazánico">No se ha producido alza en casos de covid-19 tras feriado morazánico</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/aqui-estamos-de-frente-yo-no-me-escondo-estoy-listo-y-en-las-manos-de-jesucristo-ekonomo.html" rel="bookmark" class="td-image-wrap " title="«Aquí estamos de frente, yo no me escondo. Estoy listo y en las manos de Jesucristo», Ekónomo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/10/ss.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/aqui-estamos-de-frente-yo-no-me-escondo-estoy-listo-y-en-las-manos-de-jesucristo-ekonomo.html" rel="bookmark" title="«Aquí estamos de frente, yo no me escondo. Estoy listo y en las manos de Jesucristo», Ekónomo">«Aquí estamos de frente, yo no me escondo. Estoy listo y en las manos de Jesucristo», Ekónomo</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/medicos-del-911-sin-salario-desde-hace-4-meses.html" rel="bookmark" class="td-image-wrap " title="Médicos del 911 sin salario desde hace 4 meses"><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/10/Medicos-del-911-sin-salario-desde-hace-4-meses..jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/medicos-del-911-sin-salario-desde-hace-4-meses.html" rel="bookmark" title="Médicos del 911 sin salario desde hace 4 meses">Médicos del 911 sin salario desde hace 4 meses</a></h3>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_block_title tdi_114 td-pb-border-top td_block_template_9 td-fix-index" data-td-block-uid="tdi_114">
<style>
.tdi_114 .td-block-title > * {
                color: #000000 !important;
            }

            
            .tdi_114 .td-block-title:after {
                background-color: #dd9933 !important;
            }
/* inline tdc_css att */

.tdi_114{
margin-top:40px !important;
margin-bottom:-15px !important;
z-index:1 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_114{
margin-left:- !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
body .tdi_114 .td-block-title a,
				body .tdi_114 .td-block-title span{
					font-family:Raleway !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}body .tdi_114 .td-block-title{
					text-align: left;
				}body .tdi_114.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_114.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_114.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_114.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_114.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_114.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_114 .td-block-title a,
				body .tdi_114 .td-block-title span{
					font-family:Raleway !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ACTUALIDAD</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_115 td-h-effect-up-shadow td-pb-border-top td_block_template_12 td_flex_block" data-td-block-uid="tdi_115">
<style>

/* inline tdc_css att */

.tdi_115{
margin-top:30px !important;
margin-bottom:0px !important;
padding-top:20px !important;
padding-right:10px !important;
padding-bottom:15px !important;
padding-left:20px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
padding-top:10px !important;
padding-right:5px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115{
display:none !important;
}
}

</style>
<style>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</style>
<div class="tdi_115_rand_style td-element-style"><style>
.tdi_115_rand_style{
background-color:#f2deab !important;
}
 </style></div><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"></div><div id=tdi_115 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/no-se-ha-producido-alza-en-casos-de-covid-19-tras-feriado-morazanico.html" rel="bookmark" class="td-image-wrap " title="No se ha producido alza en casos de covid-19 tras feriado morazánico"><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/10/No-se-ha-producido-alza-en-casos-de-covid-19-tras-feriado-morazanico-218x150.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/no-se-ha-producido-alza-en-casos-de-covid-19-tras-feriado-morazanico.html" rel="bookmark" title="No se ha producido alza en casos de covid-19 tras feriado morazánico">No se ha producido alza en casos de covid-19 tras feriado morazánico</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T14:54:59-06:00">15 octubre, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html" rel="bookmark" class="td-image-wrap " title="Fiscales logran resoluciones judiciales a favor de víctimas de delitos en zona norte del país"><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais-218x150.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html" rel="bookmark" title="Fiscales logran resoluciones judiciales a favor de víctimas de delitos en zona norte del país">Fiscales logran resoluciones judiciales a favor de víctimas de delitos en zona norte del país</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T14:38:52-06:00">15 octubre, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/honduras-suscribe-con-el-salvador-un-convenio-de-colaboracion-de-cara-a-las-elecciones-generales.html" rel="bookmark" class="td-image-wrap " title="Honduras suscribe con El Salvador un Convenio de Colaboración de cara a las elecciones generales"><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/10/Honduras-suscribe-con-El-Salvador-un-Convenio-de-Colaboracion-de-cara-a-las-elecciones-generales-218x150.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/honduras-suscribe-con-el-salvador-un-convenio-de-colaboracion-de-cara-a-las-elecciones-generales.html" rel="bookmark" title="Honduras suscribe con El Salvador un Convenio de Colaboración de cara a las elecciones generales">Honduras suscribe con El Salvador un Convenio de Colaboración de cara a las elecciones generales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T14:30:59-06:00">15 octubre, 2021</time></span> </span>
</div>
</div>
</div>
</div>
</div></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_116 td_block_template_12">
<style>

/* inline tdc_css att */

.tdi_116{
margin-top:30px !important;
margin-bottom:30px !important;
width:250px !important;
box-shadow:0 0 10px #888888 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_116{
margin-top:25px !important;
box-shadow:0 0 10px #888888 !important;
}
}

</style>
<style>
/* custom css */
.tdi_116.td-a-rec{
					text-align: center;
				}.tdi_116 .td-element-style{
					z-index: -1;
				}.tdi_116 .td-adspot-title{
					color: #000000;
				
					font-family:Teko !important;font-size:15px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="td-all-devices">
<ins class="aso-zone" data-zone="78050"></ins><script data-cfasync="false" ="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js" defer data-deferred="1"></script>
</div></div><div class="vc_row_inner tdi_118  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_118{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_118,
				.tdi_118 .tdc-inner-columns{
				    display: block;
				}.tdi_118 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_120  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_120{
                    vertical-align: baseline;
                }.tdi_120 .vc_column-inner > .wpb_wrapper,
				.tdi_120 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_120 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_120 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_120{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_121" class="tdc-row"><div class="vc_row tdi_122  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_122,
                .tdi_122 .tdc-columns{
                    min-height: 0;
                }.tdi_122,
				.tdi_122 .tdc-columns{
				    display: block;
				}.tdi_122 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_124  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_124{
                    vertical-align: baseline;
                }.tdi_124 > .wpb_wrapper,
				.tdi_124 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_124 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_124 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_124 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_125 td_block_template_12">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_125 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_125.td-a-rec{
					text-align: center;
				}.tdi_125 .td-element-style{
					z-index: -1;
				}
</style><div class="td-all-devices">
<ins class="aso-zone" data-zone="78049"></ins><script data-cfasync="false" ="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js" defer data-deferred="1"></script>
</div></div></div></div></div></div><div id="tdi_126" class="tdc-row"><div class="vc_row tdi_127  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_127,
                .tdi_127 .tdc-columns{
                    min-height: 0;
                }.tdi_127,
				.tdi_127 .tdc-columns{
				    display: block;
				}.tdi_127 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_127{
display:none !important;
}
}

</style><div class="vc_column tdi_129  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 > .wpb_wrapper,
				.tdi_129 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_129 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_129 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_129 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_130 td_block_template_12">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_130.td-a-rec{
					text-align: center;
				}.tdi_130 .td-element-style{
					z-index: -1;
				}
</style><div class="td-all-devices">
<ins class="aso-zone" data-zone="78049"></ins><script data-cfasync="false" ="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js" defer data-deferred="1"></script>
</div></div></div></div></div></div></div></div> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_131" class="tdc-zone"><div class="tdc_zone tdi_132  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_132{
                    min-height: 0;
                }
</style><div id="tdi_133" class="tdc-row"><div class="vc_row tdi_134  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_134,
                .tdi_134 .tdc-columns{
                    min-height: 0;
                }.tdi_134,
				.tdi_134 .tdc-columns{
				    display: block;
				}.tdi_134 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_134 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_134{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134{
display:none !important;
}
}

</style><div class="vc_column tdi_136  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 > .wpb_wrapper,
				.tdi_136 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_136 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_136 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_136 > .wpb_wrapper,
				.tdi_136 > .wpb_wrapper > .tdc-elements{
				    flex-direction: column;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_136 > .wpb_wrapper,
				.tdi_136 > .wpb_wrapper > .tdc-elements{
				    flex-direction: column;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_136 > .wpb_wrapper,
				.tdi_136 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_136 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136{
display:none !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_137" class="tdc-row"><div class="vc_row tdi_138  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_138,
                .tdi_138 .tdc-columns{
                    min-height: 0;
                }.tdi_138,
				.tdi_138 .tdc-columns{
				    display: block;
				}.tdi_138 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_138 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_138{
display:none !important;
}
}

</style><div class="vc_column tdi_140  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 > .wpb_wrapper,
				.tdi_140 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_140 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_140 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_140 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_140{
position:relative;
}
}

</style>
<div class="tdi_139_rand_style td-element-style"><style>
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_139_rand_style{
background-color:#dd8500 !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_141 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_141" style=" z-index: 999;">
<style>
/* custom css */
.tdi_141 .td_block_inner{
                    text-align: center;
                }.tdi_141 .tdb-menu > li .tdb-menu-sep,
                .tdi_141 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_141 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_141 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_141 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_141 .tdb-menu > li > a,
                .tdi_141 .td-subcat-more{
                    color: #ffffff;
                }.tdi_141 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_141 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_141 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_141 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_141 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_141 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_141 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_141 .tdb-menu .tdb-normal-menu ul,
                .tdi_141 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_141 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_141 .tdb-menu > li > a:after,
				.tdi_141 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffffff;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_141 class="td_block_inner td-fix-index"><ul id="menu-lista-footer-2021" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-233756" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233756"><a href="https://canal6.com.hn/contacto"><div class="tdb-menu-item-text">Contáctenos</div></a></li>
<li id="menu-item-233755" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233755"><a href="https://canal6.com.hn/quienessomos"><div class="tdb-menu-item-text">Quienes Somos</div></a></li>
<li id="menu-item-283256" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-283256"><a href="https://canal6.com.hn/publicidad"><div class="tdb-menu-item-text">Publicidad</div></a></li>
<li id="menu-item-312578" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-312578"><a href="https://canal6.com.hn/bienvenida-la-manana"><div class="tdb-menu-item-text">Bienvenida La Mañana</div></a></li>
<li id="menu-item-283246" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-283246"><a href="https://canal6.com.hn/envivo"><div class="tdb-menu-item-text">En Vivo</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_144" class="tdc-row stretch_row"><div class="vc_row tdi_145  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_145,
                .tdi_145 .tdc-columns{
                    min-height: 0;
                }.tdi_145,
				.tdi_145 .tdc-columns{
				    display: block;
				}.tdi_145 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_145{
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_145 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_145{
display:none !important;
}
}

</style>
<div class="tdi_144_rand_style td-element-style"><style>
.tdi_144_rand_style{
background-color:#dd9933 !important;
}
 </style></div><div class="vc_column tdi_147  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_147{
                    vertical-align: baseline;
                }.tdi_147 > .wpb_wrapper,
				.tdi_147 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_147 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_147 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_147 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_148 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_148" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_148{
padding-right:185px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_148{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_148 class="td_block_inner td-fix-index"><div class="menu-lista-footer-2021-container"><ul id="menu-lista-footer-2022" class="tdb-horiz-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233756"><a href="https://canal6.com.hn/contacto"><div class="tdb-menu-item-text">Contáctenos</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233755"><a href="https://canal6.com.hn/quienessomos"><div class="tdb-menu-item-text">Quienes Somos</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283256"><a href="https://canal6.com.hn/publicidad"><div class="tdb-menu-item-text">Publicidad</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312578"><a href="https://canal6.com.hn/bienvenida-la-manana"><div class="tdb-menu-item-text">Bienvenida La Mañana</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283246"><a href="https://canal6.com.hn/envivo"><div class="tdb-menu-item-text">En Vivo</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
</ul></div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_149 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_149" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_149{
padding-right:185px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_149 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_149{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149{
padding-right:110px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_149{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_149{
                    float: right;
                    clear: none;
                }.tdi_149 .tdb-horiz-menu{
                    margin-left: auto;
                }.tdi_149 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_149 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_149 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-size:20px !important;
                }.tdi_149 .tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_149 .tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg *{
                    fill: #ffffff;
                }.tdi_149 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_149 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_149 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_149 .tdb-horiz-menu > li:hover > a{
                    color: #ffffff;
                }.tdi_149 .tdb-horiz-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_149 .tdb-horiz-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
                .tdi_149 .tdb-horiz-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
                .tdi_149 .tdb-horiz-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
                .tdi_149 .tdb-horiz-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
                .tdi_149 .tdb-horiz-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
                .tdi_149 .tdb-horiz-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
                .tdi_149 .tdb-horiz-menu > li:hover > a .tdb-sub-menu-icon-svg svg *{
                    fill: #ffffff;
                }.tdi_149 .tdb-horiz-menu ul{
                    text-align: center;
                
                    left: 50%;
                    transform: translateX(-50%);
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_149 .tdb-horiz-menu > li > a{
                    font-size:14px !important;
                }
}
</style><div id=tdi_149 class="td_block_inner td-fix-index"><div class="menu-lista-footer-2021-container"><ul id="menu-lista-footer-2023" class="tdb-horiz-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233756"><a href="https://canal6.com.hn/contacto"><div class="tdb-menu-item-text">Contáctenos</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233755"><a href="https://canal6.com.hn/quienessomos"><div class="tdb-menu-item-text">Quienes Somos</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283256"><a href="https://canal6.com.hn/publicidad"><div class="tdb-menu-item-text">Publicidad</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312578"><a href="https://canal6.com.hn/bienvenida-la-manana"><div class="tdb-menu-item-text">Bienvenida La Mañana</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283246"><a href="https://canal6.com.hn/envivo"><div class="tdb-menu-item-text">En Vivo</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
</ul></div></div></div></div></div></div></div><div id="tdi_150" class="tdc-row stretch_row"><div class="vc_row tdi_151  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_151,
                .tdi_151 .tdc-columns{
                    min-height: 0;
                }.tdi_151,
				.tdi_151 .tdc-columns{
				    display: block;
				}.tdi_151 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_151{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_151 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_150_rand_style td-element-style"><style>
.tdi_150_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_153  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_153{
                    vertical-align: baseline;
                }.tdi_153 > .wpb_wrapper,
				.tdi_153 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_153 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_153 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_153 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_154 td-pb-border-top td_block_template_12" data-td-block-uid="tdi_154">
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_154{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_154 .tdm-descr{
                    color: #ffffff;
                
					font-family:Raleway !important;
				}.tdi_154 .tdm-descr a{
                    color: #ffd800;
                }.tdi_154 .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr">PROPIEDAD INTELECTUAL // 2021 // CBC CANAL 6 // HONDURAS</p></div></div></div></div></div></div></div> </div>
</div>
</div>

<script type='application/ld+json'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://canal6.com.hn/#website","url":"https://canal6.com.hn/","name":"CBC Canal 6","potentialAction":{"@id":"https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html#searchaction"},"publisher":{"@id":"https://canal6.com.hn/#organization"}},{"@type":"SearchAction","@id":"https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html#searchaction","target":"https://canal6.com.hn/?s={search_term_string}","query-input":"required name=search_term_string"},{"@type":"BreadcrumbList","@id":"https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html#breadcrumbs","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://canal6.com.hn/"},{"@type":"ListItem","position":2,"name":"Noticias Canal 6","item":"https://canal6.com.hn/category/noticias-canal-6"},{"@type":"ListItem","position":3,"name":"Seguridad","item":"https://canal6.com.hn/category/noticias-canal-6/seguridad"}]},{"@type":"WebPage","@id":"https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html#webpage","url":"https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html","inLanguage":"es_ES","name":"Fiscales logran resoluciones judiciales a favor de víctimas de delitos en zona norte del país &#8211; CBC Canal 6","description":"Entre los diversos casos, la Fiscalía Especial de Propiedad y Seguridad Informática (FEPROSI) atendió denuncia y decomisó un lote de calzado deportivo de la mar","datePublished":"2021-10-15T20:38:52+00:00","dateModified":"2021-10-15T20:38:52+00:00","isPartOf":{"@id":"https://canal6.com.hn/#website"},"breadcrumb":{"@id":"https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html#breadcrumbs"},"primaryImageOfPage":{"@id":"https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html#thumbnail"},"image":{"@id":"https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html#thumbnail"}},{"@type":"Organization","@id":"https://canal6.com.hn/#organization","url":"https://canal6.com.hn/","name":"CBC Canal 6"},{"@type":"ImageObject","@id":"https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html#thumbnail","url":"https://cdn.canal6.com.hn/2021/10/Fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.jpeg","width":1024,"height":576},{"@type":"Article","@id":"https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html#article","url":"https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html","headline":"Fiscales logran resoluciones judiciales a favor de víctimas de delitos en zona norte del país","datePublished":"2021-10-15T20:38:52+00:00","dateModified":"2021-10-15T20:38:52+00:00","wordCount":79,"articleSection":["Seguridad"],"isPartOf":{"@id":"https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html#webpage"},"mainEntityOfPage":{"@id":"https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html#webpage"},"image":{"@id":"https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html#thumbnail"},"publisher":{"@id":"https://canal6.com.hn/#organization"},"author":{"@id":"https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html#author"}},{"@type":"Person","@id":"https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html#author","url":"https://canal6.com.hn/author/cbcc6","name":"E.E","givenName":"E","familyName":"E","image":{"@id":"https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html#author_image"}},{"@type":"ImageObject","@id":"https://canal6.com.hn/fiscales-logran-resoluciones-judiciales-a-favor-de-victimas-de-delitos-en-zona-norte-del-pais.html#author_image","url":"https://secure.gravatar.com/avatar/14975cf0c1978bbcdbe7a040f2f3580f?s=96&d=blank&r=g","width":96,"height":96,"caption":"E.E"}]}</script><script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script src="data:text/javascript;base64,dmFyIHRydWVwdXNoPXdpbmRvdy50cnVlcHVzaHx8W107dHJ1ZXB1c2gucHVzaChmdW5jdGlvbigpe3RydWVwdXNoLkluaXQoe2lkOiI1ZTVlYjhjY2RmMTI4Y2M1NDFmNDVjMTgifSxmdW5jdGlvbihlcnJvcil7aWYoZXJyb3IpY29uc29sZS5lcnJvcihlcnJvcil9KX0p" defer></script><script type="text/javascript" src="data:text/javascript;base64,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" defer></script><script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/underscore.min.js' id='underscore-js' defer data-deferred="1"></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js' defer data-deferred="1"></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js' defer data-deferred="1"></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/comment-reply.min.js' id='comment-reply-js' defer data-deferred="1"></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js' defer data-deferred="1"></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer data-deferred="1"></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' ='async' id='remote_sdk-js' defer data-deferred="1"></script>

<script src="data:text/javascript;base64,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" defer></script>
<script src="https://canal6.com.hn/wp-content/plugins/litespeed-cache/assets/js/lazyload.min.js" defer data-deferred="1"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'69ebfbbf6ca705da',m:'mb9VuhXd1CJo4MvuumcdDZ2u4ZbJAx7NYN9dO0oxOW8-1634331694-0-AQGHKRZu24A/481DWBXMI643t2vSUe4RqgAXpCNj5WkHlLw6a+jxdEHQQ0j7KD1GlF/j08KiJkyIh/Lxish7t+lHtjJDlTMGASqredCcUJaPPAIUtFuUNP3Ulwo3KV/unXfl40lVZR892euCfFTLabJizweyGJjbuCGSCZ9ehOapuo5dk4IKRYghmiLM6lghvgvAMwgjEiQOK2Cv/8pkznyurT8NzgtndruaOugrnfluN2WwJqPsIeBLLIYpArJQgNGMvcIWEMaAJVdJNJcisJ4y64r0Hs9c1CpSnBY9r/45yJ0Gygie5tC1cd1CqP22fnpQ1MMgvpO9Hu12Pktz2ECOgdYGLksCx08LlHBcZ9QeldpJlecL466Cov4/uBfsfqnBD5GUi3mvnMj/EikPv4F0JpowAmWWKoypC83jJV9P',s:[0x4170446e48,0xc045844364],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69ebfbbf6ca705da","version":"2021.9.0","r":1,"token":"3733490c9f5c4f1e9b782a05472f8e08","si":100}'></script>
</body>
</html>
