<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle"> <!--<![endif]-->
<head>
    <title>Irán despliega unidades militares en las provincias del país afectadas por el coronavirus | Canal 6</title>
    <meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/oE2aiqefsEX1rGYxdXVx_tIlD4U.js"></script><style id="litespeed-optm-css-rules">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</style><link rel='preload' data-asynced='1' data-optimized='2' as='style' onload='this.onload=null;this.rel="stylesheet"' href='https://canal6.com.hn/min/1d65a.css' /><link rel='preload' data-asynced='1' data-optimized='2' as='style' onload='this.onload=null;this.rel="stylesheet"' href='https://canal6.com.hn/min/fe5ec.css' /><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script><script data-optimized='1' src='https://canal6.com.hn/min/27309.js' defer></script><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://canal6.com.hn/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://cdn.canal6.com.hn/2020/01/logo-black-100.png"><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed" href="https://canal6.com.hn/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed de los comentarios" href="https://canal6.com.hn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Comentario Irán despliega unidades militares en las provincias del país afectadas por el coronavirus del feed" href="https://canal6.com.hn/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus.html/feed" />


<style id='ikn-evt-css-main-inline-css' type='text/css'>
.ikn-evt-frame[data-source="youtube"] 
            .ikn-evt-play-button {background:url('https://canal6.com.hn/wp-content/plugins/embed-video-thumbnail/assets/images/youtube-72-72.png') no-repeat;}.ikn-evt-frame[data-source="vimeo"] 
            .ikn-evt-play-button {background:url('https://canal6.com.hn/wp-content/plugins/embed-video-thumbnail/assets/images/play-default.png') no-repeat;}.ikn-evt-frame[data-source="dailymotion"] 
            .ikn-evt-play-button {background:url('https://canal6.com.hn/wp-content/plugins/embed-video-thumbnail/assets/images/play-default.png') no-repeat;}.ikn-evt-frame[data-source="facebook"] 
            .ikn-evt-play-button {background:url('https://canal6.com.hn/wp-content/plugins/embed-video-thumbnail/assets/images/play-default.png') no-repeat;}
</style>



<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>







<link rel='https://api.w.org/' href='https://canal6.com.hn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canal6.com.hn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canal6.com.hn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tres nuevos casos de dengue se reportan en Roatán' href='https://canal6.com.hn/tres-nuevos-casos-de-dengue-se-reportan-en-roatan.html' />
<link rel='next' title='Diez consejos básicos para protegerse del coronavirus, según la OMS' href='https://canal6.com.hn/diez-consejos-basicos-para-protegerse-del-coronavirus-segun-la-oms.html' />

<link rel="canonical" href="https://canal6.com.hn/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus.html" />
<link rel='shortlink' href='https://canal6.com.hn/?p=240834' />
<link rel="alternate" type="application/json+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Firan-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus.html" />
<link rel="alternate" type="text/xml+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Firan-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus.html&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e40e019cad","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/canal6.com.hn\/wp-admin\/","wpRestNonce":"e40e019cad","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://canal6.com.hn/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://canal6.com.hn/categoria/mundo",
                    "name": "Mundo"
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a36c4d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a36c4d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a36c4d;
                }
                .tdm-btn-style1 {
					background-color: #a36c4d;
				}
				.tdm-btn-style2:before {
				    border-color: #a36c4d;
				}
				.tdm-btn-style2 {
				    color: #a36c4d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a36c4d;
                    -moz-box-shadow: 0 2px 16px #a36c4d;
                    box-shadow: 0 2px 16px #a36c4d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a36c4d;
                    -moz-box-shadow: 0 4px 26px #a36c4d;
                    box-shadow: 0 4px 26px #a36c4d;
				}
</style>


<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:site_name" content="Canal 6"/>
  <meta property="og:title" content="Irán despliega unidades militares en las provincias del país afectadas por el coronavirus"/>
  <meta property="og:url" content="https://canal6.com.hn/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus.html"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Irán están desplegando unidades militares en las provincias del país afectadas por el coronavirus, ha anunciado el comandante de las fuerzas terrestres de los Cuerpos de la Guardia Revolucionaria Islámica (CGRI) Mohammad Pakpour, informa la agencia IRNA.

Pakpour ha detallado que también se han mo"/>
  <meta property="og:image" content="https://cdn.canal6.com.hn/2020/03/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus.jpg"/>
  <meta property="og:image:url" content="https://cdn.canal6.com.hn/2020/03/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus.jpg"/>
  <meta property="og:image:secure_url" content="https://cdn.canal6.com.hn/2020/03/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus.jpg"/>
  <meta property="og:image:width" content="726"/>
  <meta property="og:image:height" content="407"/>
  <meta property="article:published_time" content="2020-03-02T11:15:00-06:00"/>
  <meta property="article:modified_time" content="2020-03-02T11:13:35-06:00" />
  <meta property="og:updated_time" content="2020-03-02T11:13:35-06:00" />
  <meta property="article:publisher" content="https://www.facebook.com/canal6hn/"/>
  <meta property="fb:app_id" content="122780925260872"/>
  <meta property="fb:admins" content="252014771486759"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Irán despliega unidades militares en las provincias del país afectadas por el coronavirus"/>
  <meta itemprop="headline" content="Irán despliega unidades militares en las provincias del país afectadas por el coronavirus"/>
  <meta itemprop="description" content="Irán están desplegando unidades militares en las provincias del país afectadas por el coronavirus, ha anunciado el comandante de las fuerzas terrestres de los Cuerpos de la Guardia Revolucionaria Islámica (CGRI) Mohammad Pakpour, informa la agencia IRNA.

Pakpour ha detallado que también se han mo"/>
  <meta itemprop="image" content="https://cdn.canal6.com.hn/2020/03/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus.jpg"/>
  <meta itemprop="datePublished" content="2020-03-02"/>
  <meta itemprop="dateModified" content="2020-03-02T11:13:35-06:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Irán despliega unidades militares en las provincias del país afectadas por el coronavirus"/>
  <meta name="twitter:url" content="https://canal6.com.hn/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus.html"/>
  <meta name="twitter:description" content="Irán están desplegando unidades militares en las provincias del país afectadas por el coronavirus, ha anunciado el comandante de las fuerzas terrestres de los Cuerpos de la Guardia Revolucionaria Islámica (CGRI) Mohammad Pakpour, informa la agencia IRNA.

Pakpour ha detallado que también se han mo"/>
  <meta name="twitter:image" content="https://cdn.canal6.com.hn/2020/03/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@canal6honduras"/>
 <!-- SEO -->
  <link rel="canonical" href="https://canal6.com.hn/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus.html"/>
  <meta name="description" content="Irán están desplegando unidades militares en las provincias del país afectadas por el coronavirus, ha anunciado el comandante de las fuerzas terrestres de los Cuerpos de la Guardia Revolucionaria Islámica (CGRI) Mohammad Pakpour, informa la agencia IRNA.

Pakpour ha detallado que también se han mo"/>
  <meta name="author" content="Redacción 4"/>
  <meta name="publisher" content="Canal 6"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-240834 single-format-standard td-standard-pack iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus global-block-template-12 td-voice  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canal6hn/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/canal6honduras/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/canal-6/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Canal6Honduras" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-233757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-233757"><a href="https://canal6.com.hn/">Inicio</a></li>
<li id="menu-item-138497" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-138497"><a>Honduras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/economia">Economia</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/religion">Religion</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/salud">Salud</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad">Seguridad</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras">Sucesos</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-165548" class="menu-item menu-item-type- menu-item-object- menu-item-165548"><a>Actualidad</a></li>
<li id="menu-item-164941" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-164941"><a>Gobierno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial">Casa Presidencial</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional">Congreso Nacional</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema">Corte Suprema</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo">Desarrolló</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/politica">Politica</a></li>
</ul>
</li>
<li id="menu-item-138477" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-138477"><a>Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional">Deportes Internacional</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional">Deportes Nacional</a></li>
</ul>
</li>
<li id="menu-item-233825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233825"><a href="https://canal6.com.hn/programacion">Programacion</a></li>
<li id="menu-item-233758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233758"><a href="https://canal6.com.hn/nuestro-equipo">Elenco</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://canal6.com.hn/politica-de-privacidad">Política de Privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://canal6.com.hn/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_9ee" class="tdc-zone"><div class="tdc_zone tdi_2_975  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_975{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_975{
position:relative;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_2_975{
position:relative;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_2_975{
position:relative;
}
}

</style>
<div class="tdi_1_9ee_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_9ee_rand_style{
background-color:#ffffff !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_1_9ee_rand_style{
background-color:#ffffff !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_1_9ee_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_5b5" class="tdc-row"><div class="vc_row tdi_4_e26  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_e26{
                    min-height: 0;
                }
</style><div class="vc_column tdi_6_22e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_22e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_8_de9  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_8_de9{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_10_591  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_10_591{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_11_b5a td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_11_b5a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_b5a{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_11_b5a .tdb-logo-a,
                .tdi_11_b5a h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_11_b5a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_11_b5a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_11_b5a .tdb-logo-img-wrap{
                    display: block;
                }.tdi_11_b5a .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_11_b5a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_11_b5a .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_b5a .tdb-logo-img{
                    max-width: 60px;
                }.tdi_11_b5a .tdb-logo-text-title{
                    display: none;
                }.tdi_11_b5a .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" data-src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_12_399" class="tdc-zone"><div class="tdc_zone tdi_13_d25  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_13_d25{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_d25{
position:relative;
}
}

</style>
<div class="tdi_12_399_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_399_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_14_944" class="tdc-row"><div class="vc_row tdi_15_29e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15_29e{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_29e{
display:none !important;
}
}

</style><div class="vc_column tdi_17_b48  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_b48{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18_e2e td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_18_e2e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_e2e{
padding-top:3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_e2e{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18_e2e .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_e2e .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_18_e2e .tdb-header-search-button-mob:hover{
                    color: #b7c8ad;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_19_9b2 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_19_9b2" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_9b2{
padding-top:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_19_9b2{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_19_9b2 .tdb-block-inner{
                    text-align: center;
                }.tdi_19_9b2 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_19_9b2 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_19_9b2 .tdb-mobile-menu-button:hover{
                    color: #b7c8ad;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-square-arrow-right"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_20_c94" class="tdc-row"><div class="vc_row tdi_21_e54  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_21_e54{
                    min-height: 0;
                }
</style><div class="vc_column tdi_23_b2e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_23_b2e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_24_024 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_24_024" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_024{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24_024 .tdb-logo-a,
                .tdi_24_024 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_24_024 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_24_024 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_24_024 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_24_024 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_24_024 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_24_024 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_24_024 .tdb-logo-img{
                    max-width: 60px;
                }.tdi_24_024 .tdb-logo-text-title{
                    display: none;
                }.tdi_24_024 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" data-src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_25_d21" class="tdc-zone"><div class="tdc_zone tdi_26_ec6  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_26_ec6{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_26_ec6{
position:relative;
}

</style>
<div class="tdi_25_d21_rand_style td-element-style" ><style>
.tdi_25_d21_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_27_599" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28_154  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_28_154{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_28_154 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_28_154 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_154.tdc-row-content-vert-center,
                    .tdi_28_154.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_154.tdc-row-content-vert-bottom,
                    .tdi_28_154.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_154.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_154.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_30_d94  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30_d94{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_30_d94{
width:13% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_31_c59 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_31_c59" >
<style>

/* inline tdc_css att */

.tdi_31_c59{
margin-bottom:-30px !important;
margin-left:-30px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31_c59{
margin-bottom:-20px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_c59{
margin-bottom:-15px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_c59{
                    display: inline-block;
                }.tdi_31_c59 .tdb-logo-a,
                .tdi_31_c59 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_31_c59 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_31_c59 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_31_c59 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_31_c59 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_31_c59 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:80px !important;;
                }.tdi_31_c59 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_31_c59 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" data-src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_33_45a  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_33_45a{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_33_45a{
width:87% !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_34_4dd tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_34_4dd" >
<style>
/* custom css */
.tdi_34_4dd .tdm-descr{
                    color: #000000;
                
					font-family:Alegreya !important;font-size:14px !important;line-height:1.6 !important;letter-spacing:0.5px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_4dd .tdm-descr{
					font-family:Alegreya !important;font-size:13px !important;line-height:1.6 !important;letter-spacing:0.5px !important;
				}
}
</style><p class="tdm-descr">El canal de Honduras

</p></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_36_9e4  td_separator_solid td_separator_center"><span style="border-color:#dd9933;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_36_9e4{
margin-top:5px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_9e4{
margin-bottom:-5px !important;
}
}

</style></div><div class="td_block_wrap tdb_header_menu tdi_37_944 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_37_944"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_37_944{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_944{
                    display: inline-block;
                }.tdi_37_944 .tdb-menu > li > a,
                .tdi_37_944 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #000000;
                }.tdi_37_944 .tdb-menu > li .tdb-menu-sep,
                .tdi_37_944 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_37_944 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_944 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_37_944 .td-subcat-more .tdb-menu-more-icon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_37_944 .tdb-menu > li > a,
                .tdi_37_944 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:20px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_37_944 .td-subcat-more{
                    line-height: 1.7;
                }.tdi_37_944 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_37_944 .tdb-menu .tdb-normal-menu ul,
                .tdi_37_944 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_37_944 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_37_944 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;
                }.tdi_37_944:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_944 .tdb-mega-menu .sub-menu > li{
                    max-width: 948px !important;
                }.tdi_37_944 .tdb-mega-menu .sub-menu > li{
                    margin-left: 40px;
                }.tdi_37_944 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					border-color: #dd9933;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_944:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_944 .tdb-mega-menu .sub-menu > li{
                    max-width: 816px !important;
                }.tdi_37_944 .tdb-mega-menu .sub-menu > li{
                    margin-left: 45px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_944 .tdb-menu > li > a,
                .tdi_37_944 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:16px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_37_944:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_944 .tdb-mega-menu .sub-menu > li{
                    max-width: 644px !important;
                }.tdi_37_944 .tdb-mega-menu .sub-menu > li{
                    margin-left: 33px;
                }
}
</style>
<style>
.tdi_37_944 .tdb-menu > li > a:after,
				.tdi_37_944 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd9933;
				
					height: 2px;
				
					bottom: 0px;
				}.tdi_37_944 .tdb-menu > li.current-menu-item > a:after,
				.tdi_37_944 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_37_944 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_37_944 .tdb-menu > li:hover > a:after,
				.tdi_37_944 .tdb-menu > li.tdb-hover > a:after,
				.tdi_37_944 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 30%;
				}
</style>
<style>

</style><div id=tdi_37_944 class="td_block_inner td-fix-index"><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a><div class="tdb-menu-item-text">Honduras</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_40_aad td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_40_aad" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_40_aad" 
                        id="tdi_41_453" 
                        data-td_block_id="tdi_40_aad" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_40_aad" 
                        id="tdi_42_eb9" 
                        data-td_block_id="tdi_40_aad" 
                        data-td_filter_value="28692" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/economia"
                    >Economia</a><a 
                        class="mega-menu-sub-cat-tdi_40_aad" 
                        id="tdi_43_515" 
                        data-td_block_id="tdi_40_aad" 
                        data-td_filter_value="28695" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/religion"
                    >Religion</a><a 
                        class="mega-menu-sub-cat-tdi_40_aad" 
                        id="tdi_44_3c2" 
                        data-td_block_id="tdi_40_aad" 
                        data-td_filter_value="28694" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/salud"
                    >Salud</a><a 
                        class="mega-menu-sub-cat-tdi_40_aad" 
                        id="tdi_45_cd5" 
                        data-td_block_id="tdi_40_aad" 
                        data-td_filter_value="28693" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad"
                    >Seguridad</a><a 
                        class="mega-menu-sub-cat-tdi_40_aad" 
                        id="tdi_46_59b" 
                        data-td_block_id="tdi_40_aad" 
                        data-td_filter_value="2974" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras"
                    >Sucesos</a><a 
                        class="mega-menu-sub-cat-tdi_40_aad" 
                        id="tdi_47_dd4" 
                        data-td_block_id="tdi_40_aad" 
                        data-td_filter_value="28704" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/turismo"
                    >Turismo</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_40_aad class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/mujer-muere-arrollada-por-una-rastra-frente-a-los-juzgados-sampedranos.html" rel="bookmark" class="td-image-wrap" title="Mujer muere arrollada por una rastra frente a los juzgados sampedranos"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/mujer-muere-arrollada-por-una-rastra-frente-a-los-juzgados-sampedranos--218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/mujer-muere-arrollada-por-una-rastra-frente-a-los-juzgados-sampedranos.html" rel="bookmark" title="Mujer muere arrollada por una rastra frente a los juzgados sampedranos">Mujer muere arrollada por una rastra frente a los juzgados sampedranos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T11:54:42+00:00" >2 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Noticia en desarrollo... </div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/operacion-eden-lleva-a-cabo-allanamientos-en-el-paraiso-copan.html" rel="bookmark" class="td-image-wrap" title="Operación Edén: Lleva a cabo allanamientos en El Paraíso, Copán"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/esg-wgrx0aatiid-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/operacion-eden-lleva-a-cabo-allanamientos-en-el-paraiso-copan.html" rel="bookmark" title="Operación Edén: Lleva a cabo allanamientos en El Paraíso, Copán">Operación Edén: Lleva a cabo allanamientos en El Paraíso, Copán</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T08:51:04+00:00" >2 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Al menos 12 allanamientos a viviendas realizan este lunes autoridades del Ministerio Público en el municipio de El Paraíso, departamento de Copán, en el...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/lluvias-dejan-varios-accidentes-viales-en-san-pedro-sula.html" rel="bookmark" class="td-image-wrap" title="Lluvias dejan varios accidentes viales en San Pedro Sula"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/02/maxresdefault-353-218x150.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/lluvias-dejan-varios-accidentes-viales-en-san-pedro-sula.html" rel="bookmark" title="Lluvias dejan varios accidentes viales en San Pedro Sula">Lluvias dejan varios accidentes viales en San Pedro Sula</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-29T20:00:00+00:00" >29 febrero, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt"></div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_40_aad" data-td_block_id="tdi_40_aad"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_40_aad" data-td_block_id="tdi_40_aad"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-165548"><a><div class="tdb-menu-item-text">Actualidad</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_48_52d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_48_52d" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="tdb-mega-modules-wrap"><div id=tdi_48_52d class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/tres-nuevos-casos-de-dengue-se-reportan-en-roatan.html" rel="bookmark" class="td-image-wrap" title="Tres nuevos casos de dengue se reportan en Roatán"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/tres-nuevos-casos-de-dengue-se-reportan-en-roatan-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/tres-nuevos-casos-de-dengue-se-reportan-en-roatan.html" rel="bookmark" title="Tres nuevos casos de dengue se reportan en Roatán">Tres nuevos casos de dengue se reportan en Roatán</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T11:00:00+00:00" >2 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La directora del hospital publicó de Roatán Stacy Zuniga, nos confirma sobre 3 pacientes que fueron diagnosticados con dengue.

https://www.facebook.com/canal6hn/videos/2474436906142340/?t=10</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/en-alerta-por-coronavirus-en-islas-de-la-bahia.html" rel="bookmark" class="td-image-wrap" title="En alerta por coronavirus en Islas de la Bahía "><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/en-alerta-por-coronavirus-en-islas-de-la-bahia--218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/en-alerta-por-coronavirus-en-islas-de-la-bahia.html" rel="bookmark" title="En alerta por coronavirus en Islas de la Bahía ">En alerta por coronavirus en Islas de la Bahía </a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T10:45:00+00:00" >2 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">En el departamento de Islas de la Bahía, la región de Salud sigue en vigilancia por posible ingreso Coronavirus vía aérea o marítimo.

También se...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/en-paro-taxistas-en-choloma-y-lima-en-la-zona-norte-de-honduras.html" rel="bookmark" class="td-image-wrap" title="En paro taxistas en Choloma y Lima en la zona norte de Honduras"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/imagen2-1-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/en-paro-taxistas-en-choloma-y-lima-en-la-zona-norte-de-honduras.html" rel="bookmark" title="En paro taxistas en Choloma y Lima en la zona norte de Honduras">En paro taxistas en Choloma y Lima en la zona norte de Honduras</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T10:30:10+00:00" >2 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">En la zona norte del país también los taxistas realizan el paro de sus unidades, quienes realizan distintas exigencias y piden seguridad en el...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/tras-frente-frio-bomberos-brindan-reporte-de-incidencias-en-islas-de-la-bahia.html" rel="bookmark" class="td-image-wrap" title="Tras frente frío bomberos brindan reporte de incidencias en Islas de la Bahía"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/tras-frente-frio-bomberos-brindan-reporte-de-incidencias-en-islas-de-la-bahia-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/tras-frente-frio-bomberos-brindan-reporte-de-incidencias-en-islas-de-la-bahia.html" rel="bookmark" title="Tras frente frío bomberos brindan reporte de incidencias en Islas de la Bahía">Tras frente frío bomberos brindan reporte de incidencias en Islas de la Bahía</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T10:30:00+00:00" >2 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Después del recién frente frío pasado por el territorio hondureño el oficial bomberil Velázquez del benemérito Cuerpo de Bomberos de Islas de la Bahía...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_52d" data-td_block_id="tdi_48_52d"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_52d" data-td_block_id="tdi_48_52d"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-164941"><a><div class="tdb-menu-item-text">Gobierno</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49_99e td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_49_99e" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_49_99e" 
                        id="tdi_50_5c8" 
                        data-td_block_id="tdi_49_99e" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_49_99e" 
                        id="tdi_51_729" 
                        data-td_block_id="tdi_49_99e" 
                        data-td_filter_value="28697" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial"
                    >Casa Presidencial</a><a 
                        class="mega-menu-sub-cat-tdi_49_99e" 
                        id="tdi_52_5d2" 
                        data-td_block_id="tdi_49_99e" 
                        data-td_filter_value="28698" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional"
                    >Congreso Nacional</a><a 
                        class="mega-menu-sub-cat-tdi_49_99e" 
                        id="tdi_53_69d" 
                        data-td_block_id="tdi_49_99e" 
                        data-td_filter_value="28699" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema"
                    >Corte Suprema</a><a 
                        class="mega-menu-sub-cat-tdi_49_99e" 
                        id="tdi_54_e5a" 
                        data-td_block_id="tdi_49_99e" 
                        data-td_filter_value="28705" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo"
                    >Desarrolló</a><a 
                        class="mega-menu-sub-cat-tdi_49_99e" 
                        id="tdi_55_92a" 
                        data-td_block_id="tdi_49_99e" 
                        data-td_filter_value="25476" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/politica"
                    >Politica</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_49_99e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo" class="td-post-category">Desarrolló</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/capacitan-a-rubro-hotelero-de-olancho.html" rel="bookmark" class="td-image-wrap" title="Capacitan a rubro hotelero de Olancho"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/02/maxresdefault-325-218x150.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/capacitan-a-rubro-hotelero-de-olancho.html" rel="bookmark" title="Capacitan a rubro hotelero de Olancho">Capacitan a rubro hotelero de Olancho</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T18:45:00+00:00" >27 febrero, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt"></div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo" class="td-post-category">Desarrolló</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/presidente-lanza-primer-distrito-lechero-especializado-en-yoro.html" rel="bookmark" class="td-image-wrap" title="Presidente lanza primer distrito lechero especializado en Yoro"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/02/maxresdefault-260-218x150.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/presidente-lanza-primer-distrito-lechero-especializado-en-yoro.html" rel="bookmark" title="Presidente lanza primer distrito lechero especializado en Yoro">Presidente lanza primer distrito lechero especializado en Yoro</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-21T21:00:00+00:00" >21 febrero, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt"></div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo" class="td-post-category">Desarrolló</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/joya-de-los-lagos-y-mapulaca-entre-prioridades-de-insep.html" rel="bookmark" class="td-image-wrap" title="Joya de Los Lagos y Mapulaca entre prioridades de INSEP"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/02/maxresdefault-258-218x150.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/joya-de-los-lagos-y-mapulaca-entre-prioridades-de-insep.html" rel="bookmark" title="Joya de Los Lagos y Mapulaca entre prioridades de INSEP">Joya de Los Lagos y Mapulaca entre prioridades de INSEP</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-21T20:30:00+00:00" >21 febrero, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt"></div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_99e" data-td_block_id="tdi_49_99e"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_49_99e" data-td_block_id="tdi_49_99e"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-138477"><a><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_56_dff td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_56_dff" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_56_dff" 
                        id="tdi_57_e14" 
                        data-td_block_id="tdi_56_dff" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_56_dff" 
                        id="tdi_58_956" 
                        data-td_block_id="tdi_56_dff" 
                        data-td_filter_value="25487" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional"
                    >Deportes Internacional</a><a 
                        class="mega-menu-sub-cat-tdi_56_dff" 
                        id="tdi_59_889" 
                        data-td_block_id="tdi_56_dff" 
                        data-td_filter_value="25485" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional"
                    >Deportes Nacional</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_56_dff class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/futbolista-italiano-fue-hospitalizado-tras-dar-positivo-por-coronavirus.html" rel="bookmark" class="td-image-wrap" title="Futbolista italiano fue hospitalizado tras dar positivo por coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/02/futbolista-italiano-fue-hospitalizado-tras-dar-positivo-por-coronavirus-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/futbolista-italiano-fue-hospitalizado-tras-dar-positivo-por-coronavirus.html" rel="bookmark" title="Futbolista italiano fue hospitalizado tras dar positivo por coronavirus">Futbolista italiano fue hospitalizado tras dar positivo por coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T13:45:00+00:00" >27 febrero, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Italia se ha convertido en uno de los países de Europa más afectados por el coronavirus y el deporte empieza a sufrir las consecuencias...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6" class="td-post-category">Deportes Canal 6</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/chelato-ucles-es-internado-de-emergencia-en-el-seguro-social-de-tegucigalpa.html" rel="bookmark" class="td-image-wrap" title="Chelato Uclés es internado de emergencia en el Seguro Social de Tegucigalpa "><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/02/chelato-ucles-es-internado-de-emergencia-en-el-seguro-social-de-tegucigalpa--218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/chelato-ucles-es-internado-de-emergencia-en-el-seguro-social-de-tegucigalpa.html" rel="bookmark" title="Chelato Uclés es internado de emergencia en el Seguro Social de Tegucigalpa ">Chelato Uclés es internado de emergencia en el Seguro Social de Tegucigalpa </a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T10:30:00+00:00" >27 febrero, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">José de La Paz Herrera, mundialista con Honduras en España &quot;82&quot; y campeón en Liga Nacional con Real España, Platense, Marathon, Olimpia fue ingresado...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6" class="td-post-category">Deportes Canal 6</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/muere-karl-roland-ex-futbolista-del-real-espana.html" rel="bookmark" class="td-image-wrap" title="Muere Karl Roland, ex futbolista del Real España"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/02/muere-karl-roland-ex-futbolista-del-real-espana-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/muere-karl-roland-ex-futbolista-del-real-espana.html" rel="bookmark" title="Muere Karl Roland, ex futbolista del Real España">Muere Karl Roland, ex futbolista del Real España</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T09:58:15+00:00" >13 febrero, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">De un paro cadio respiratorio muere ex jugador del Real España, Karl Roland.

Él se encontraba entrenando niños en la escuela Pablo Menzel cuando sufrió el desmayo,...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_dff" data-td_block_id="tdi_56_dff"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_56_dff" data-td_block_id="tdi_56_dff"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233825"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233758"><a href="https://canal6.com.hn/nuestro-equipo"><div class="tdb-menu-item-text">Elenco</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_60_477 td-pb-border-top td-no-underline td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_60_477" >
<style>

/* inline tdc_css att */

.tdi_60_477{
margin-top:2px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_61_d1c" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_62_4d1  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_62_4d1{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_62_4d1.tdc-row-content-vert-center,
                    .tdi_62_4d1.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_62_4d1.tdc-row-content-vert-bottom,
                    .tdi_62_4d1.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_62_4d1.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_62_4d1.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_62_4d1{
margin-top:20px !important;
}

.tdi_62_4d1 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_64_75d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_75d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_64_75d { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_65_a5e" class="tdc-zone"><div class="tdc_zone tdi_66_bae  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_66_bae{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_66_bae{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_65_a5e_rand_style td-element-style" ><style>
.tdi_65_a5e_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_67_454" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_68_bee  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_68_bee{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_68_bee.tdc-row-content-vert-center,
                    .tdi_68_bee.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_68_bee.tdc-row-content-vert-bottom,
                    .tdi_68_bee.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_68_bee.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_68_bee.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_70_5c4  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_70_5c4{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_70_5c4{
width:9% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_5c4{
width:11% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_5c4{
width:12% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_71_c22 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_71_c22" >
<style>

/* inline tdc_css att */

.tdi_71_c22{
margin-bottom:-20px !important;
margin-left:-20px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_c22{
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_c22{
margin-left:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_c22{
                    display: inline-block;
                }.tdi_71_c22 .tdb-logo-a,
                .tdi_71_c22 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_71_c22 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_71_c22 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_71_c22 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_71_c22 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_71_c22 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:80px !important;;
                }.tdi_71_c22 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_71_c22 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71_c22 .tdb-logo-img{
                    max-width: 80%;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_c22 .tdb-logo-img{
                    max-width: 80%;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" data-src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_73_279  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_73_279{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_73_279{
width:91% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_74_deb td-pb-border-top td-no-underline td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_74_deb" >
<style>

/* inline tdc_css att */

.tdi_74_deb{
margin-top:2px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_75_cc2 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_75_cc2"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_75_cc2{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_75_cc2{
                    display: inline-block;
                }.tdi_75_cc2 .tdb-menu > li > a,
                .tdi_75_cc2 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #000000;
                }.tdi_75_cc2 .tdb-menu > li .tdb-menu-sep,
                .tdi_75_cc2 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_75_cc2 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_75_cc2 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_75_cc2 .td-subcat-more .tdb-menu-more-icon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_75_cc2 .tdb-menu > li > a,
                .tdi_75_cc2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:20px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_75_cc2 .td-subcat-more{
                    line-height: 1.7;
                }.tdi_75_cc2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_75_cc2 .tdb-menu .tdb-normal-menu ul,
                .tdi_75_cc2 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_75_cc2 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_75_cc2 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;
                }.tdi_75_cc2:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_75_cc2 .tdb-mega-menu .sub-menu > li{
                    max-width: 948px !important;
                }.tdi_75_cc2 .tdb-mega-menu .sub-menu > li{
                    margin-left: 40px;
                }.tdi_75_cc2 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					border-color: #dd9933;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_75_cc2:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_75_cc2 .tdb-mega-menu .sub-menu > li{
                    max-width: 816px !important;
                }.tdi_75_cc2 .tdb-mega-menu .sub-menu > li{
                    margin-left: 45px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_cc2 .tdb-menu > li > a,
                .tdi_75_cc2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:16px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_75_cc2:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_75_cc2 .tdb-mega-menu .sub-menu > li{
                    max-width: 644px !important;
                }.tdi_75_cc2 .tdb-mega-menu .sub-menu > li{
                    margin-left: 33px;
                }
}
</style>
<style>
.tdi_75_cc2 .tdb-menu > li > a:after,
				.tdi_75_cc2 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd9933;
				
					height: 2px;
				
					bottom: 0px;
				}.tdi_75_cc2 .tdb-menu > li.current-menu-item > a:after,
				.tdi_75_cc2 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_75_cc2 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_75_cc2 .tdb-menu > li:hover > a:after,
				.tdi_75_cc2 .tdb-menu > li.tdb-hover > a:after,
				.tdi_75_cc2 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 30%;
				}
</style>
<style>

</style><div id=tdi_75_cc2 class="td_block_inner td-fix-index"><ul id="menu-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a><div class="tdb-menu-item-text">Honduras</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_78_52d td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_78_52d" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_78_52d" 
                        id="tdi_79_ded" 
                        data-td_block_id="tdi_78_52d" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_78_52d" 
                        id="tdi_80_dd5" 
                        data-td_block_id="tdi_78_52d" 
                        data-td_filter_value="28692" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/economia"
                    >Economia</a><a 
                        class="mega-menu-sub-cat-tdi_78_52d" 
                        id="tdi_81_bbd" 
                        data-td_block_id="tdi_78_52d" 
                        data-td_filter_value="28695" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/religion"
                    >Religion</a><a 
                        class="mega-menu-sub-cat-tdi_78_52d" 
                        id="tdi_82_e45" 
                        data-td_block_id="tdi_78_52d" 
                        data-td_filter_value="28694" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/salud"
                    >Salud</a><a 
                        class="mega-menu-sub-cat-tdi_78_52d" 
                        id="tdi_83_4ce" 
                        data-td_block_id="tdi_78_52d" 
                        data-td_filter_value="28693" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad"
                    >Seguridad</a><a 
                        class="mega-menu-sub-cat-tdi_78_52d" 
                        id="tdi_84_ce8" 
                        data-td_block_id="tdi_78_52d" 
                        data-td_filter_value="2974" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras"
                    >Sucesos</a><a 
                        class="mega-menu-sub-cat-tdi_78_52d" 
                        id="tdi_85_ae5" 
                        data-td_block_id="tdi_78_52d" 
                        data-td_filter_value="28704" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/turismo"
                    >Turismo</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_78_52d class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/mujer-muere-arrollada-por-una-rastra-frente-a-los-juzgados-sampedranos.html" rel="bookmark" class="td-image-wrap" title="Mujer muere arrollada por una rastra frente a los juzgados sampedranos"><span class="entry-thumb td-thumb-css " style="background-image: url(https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_1920x0.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/mujer-muere-arrollada-por-una-rastra-frente-a-los-juzgados-sampedranos.html" rel="bookmark" title="Mujer muere arrollada por una rastra frente a los juzgados sampedranos">Mujer muere arrollada por una rastra frente a los juzgados sampedranos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T11:54:42+00:00" >2 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Noticia en desarrollo... </div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/operacion-eden-lleva-a-cabo-allanamientos-en-el-paraiso-copan.html" rel="bookmark" class="td-image-wrap" title="Operación Edén: Lleva a cabo allanamientos en El Paraíso, Copán"><span class="entry-thumb td-thumb-css " style="background-image: url(https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_1920x0.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/operacion-eden-lleva-a-cabo-allanamientos-en-el-paraiso-copan.html" rel="bookmark" title="Operación Edén: Lleva a cabo allanamientos en El Paraíso, Copán">Operación Edén: Lleva a cabo allanamientos en El Paraíso, Copán</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T08:51:04+00:00" >2 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Al menos 12 allanamientos a viviendas realizan este lunes autoridades del Ministerio Público en el municipio de El Paraíso, departamento de Copán, en el...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/lluvias-dejan-varios-accidentes-viales-en-san-pedro-sula.html" rel="bookmark" class="td-image-wrap" title="Lluvias dejan varios accidentes viales en San Pedro Sula"><span class="entry-thumb td-thumb-css " style="background-image: url(https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_1920x0.png)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/lluvias-dejan-varios-accidentes-viales-en-san-pedro-sula.html" rel="bookmark" title="Lluvias dejan varios accidentes viales en San Pedro Sula">Lluvias dejan varios accidentes viales en San Pedro Sula</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-29T20:00:00+00:00" >29 febrero, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt"></div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_52d" data-td_block_id="tdi_78_52d"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_78_52d" data-td_block_id="tdi_78_52d"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-165548"><a><div class="tdb-menu-item-text">Actualidad</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_86_b94 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_86_b94" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="tdb-mega-modules-wrap"><div id=tdi_86_b94 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/tres-nuevos-casos-de-dengue-se-reportan-en-roatan.html" rel="bookmark" class="td-image-wrap" title="Tres nuevos casos de dengue se reportan en Roatán"><span class="entry-thumb td-thumb-css " style="background-image: url(https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_1920x0.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/tres-nuevos-casos-de-dengue-se-reportan-en-roatan.html" rel="bookmark" title="Tres nuevos casos de dengue se reportan en Roatán">Tres nuevos casos de dengue se reportan en Roatán</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T11:00:00+00:00" >2 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La directora del hospital publicó de Roatán Stacy Zuniga, nos confirma sobre 3 pacientes que fueron diagnosticados con dengue.

https://www.facebook.com/canal6hn/videos/2474436906142340/?t=10</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/en-alerta-por-coronavirus-en-islas-de-la-bahia.html" rel="bookmark" class="td-image-wrap" title="En alerta por coronavirus en Islas de la Bahía "><span class="entry-thumb td-thumb-css " style="background-image: url(https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_1920x0.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/en-alerta-por-coronavirus-en-islas-de-la-bahia.html" rel="bookmark" title="En alerta por coronavirus en Islas de la Bahía ">En alerta por coronavirus en Islas de la Bahía </a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T10:45:00+00:00" >2 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">En el departamento de Islas de la Bahía, la región de Salud sigue en vigilancia por posible ingreso Coronavirus vía aérea o marítimo.

También se...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/en-paro-taxistas-en-choloma-y-lima-en-la-zona-norte-de-honduras.html" rel="bookmark" class="td-image-wrap" title="En paro taxistas en Choloma y Lima en la zona norte de Honduras"><span class="entry-thumb td-thumb-css " style="background-image: url(https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_1920x0.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/en-paro-taxistas-en-choloma-y-lima-en-la-zona-norte-de-honduras.html" rel="bookmark" title="En paro taxistas en Choloma y Lima en la zona norte de Honduras">En paro taxistas en Choloma y Lima en la zona norte de Honduras</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T10:30:10+00:00" >2 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">En la zona norte del país también los taxistas realizan el paro de sus unidades, quienes realizan distintas exigencias y piden seguridad en el...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/tras-frente-frio-bomberos-brindan-reporte-de-incidencias-en-islas-de-la-bahia.html" rel="bookmark" class="td-image-wrap" title="Tras frente frío bomberos brindan reporte de incidencias en Islas de la Bahía"><span class="entry-thumb td-thumb-css " style="background-image: url(https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_1920x0.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/tras-frente-frio-bomberos-brindan-reporte-de-incidencias-en-islas-de-la-bahia.html" rel="bookmark" title="Tras frente frío bomberos brindan reporte de incidencias en Islas de la Bahía">Tras frente frío bomberos brindan reporte de incidencias en Islas de la Bahía</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T10:30:00+00:00" >2 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Después del recién frente frío pasado por el territorio hondureño el oficial bomberil Velázquez del benemérito Cuerpo de Bomberos de Islas de la Bahía...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_86_b94" data-td_block_id="tdi_86_b94"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_86_b94" data-td_block_id="tdi_86_b94"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-164941"><a><div class="tdb-menu-item-text">Gobierno</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_87_ae5 td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_87_ae5" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_87_ae5" 
                        id="tdi_88_77c" 
                        data-td_block_id="tdi_87_ae5" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_87_ae5" 
                        id="tdi_89_db0" 
                        data-td_block_id="tdi_87_ae5" 
                        data-td_filter_value="28697" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial"
                    >Casa Presidencial</a><a 
                        class="mega-menu-sub-cat-tdi_87_ae5" 
                        id="tdi_90_292" 
                        data-td_block_id="tdi_87_ae5" 
                        data-td_filter_value="28698" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional"
                    >Congreso Nacional</a><a 
                        class="mega-menu-sub-cat-tdi_87_ae5" 
                        id="tdi_91_29b" 
                        data-td_block_id="tdi_87_ae5" 
                        data-td_filter_value="28699" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema"
                    >Corte Suprema</a><a 
                        class="mega-menu-sub-cat-tdi_87_ae5" 
                        id="tdi_92_8d8" 
                        data-td_block_id="tdi_87_ae5" 
                        data-td_filter_value="28705" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo"
                    >Desarrolló</a><a 
                        class="mega-menu-sub-cat-tdi_87_ae5" 
                        id="tdi_93_c4c" 
                        data-td_block_id="tdi_87_ae5" 
                        data-td_filter_value="25476" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/politica"
                    >Politica</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_87_ae5 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo" class="td-post-category">Desarrolló</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/capacitan-a-rubro-hotelero-de-olancho.html" rel="bookmark" class="td-image-wrap" title="Capacitan a rubro hotelero de Olancho"><span class="entry-thumb td-thumb-css " style="background-image: url(https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_1920x0.png)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/capacitan-a-rubro-hotelero-de-olancho.html" rel="bookmark" title="Capacitan a rubro hotelero de Olancho">Capacitan a rubro hotelero de Olancho</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T18:45:00+00:00" >27 febrero, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt"></div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo" class="td-post-category">Desarrolló</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/presidente-lanza-primer-distrito-lechero-especializado-en-yoro.html" rel="bookmark" class="td-image-wrap" title="Presidente lanza primer distrito lechero especializado en Yoro"><span class="entry-thumb td-thumb-css " style="background-image: url(https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_1920x0.png)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/presidente-lanza-primer-distrito-lechero-especializado-en-yoro.html" rel="bookmark" title="Presidente lanza primer distrito lechero especializado en Yoro">Presidente lanza primer distrito lechero especializado en Yoro</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-21T21:00:00+00:00" >21 febrero, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt"></div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo" class="td-post-category">Desarrolló</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/joya-de-los-lagos-y-mapulaca-entre-prioridades-de-insep.html" rel="bookmark" class="td-image-wrap" title="Joya de Los Lagos y Mapulaca entre prioridades de INSEP"><span class="entry-thumb td-thumb-css " style="background-image: url(https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_1920x0.png)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/joya-de-los-lagos-y-mapulaca-entre-prioridades-de-insep.html" rel="bookmark" title="Joya de Los Lagos y Mapulaca entre prioridades de INSEP">Joya de Los Lagos y Mapulaca entre prioridades de INSEP</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-21T20:30:00+00:00" >21 febrero, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt"></div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_87_ae5" data-td_block_id="tdi_87_ae5"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_87_ae5" data-td_block_id="tdi_87_ae5"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-138477"><a><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_94_d4c td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_94_d4c" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_94_d4c" 
                        id="tdi_95_cce" 
                        data-td_block_id="tdi_94_d4c" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_94_d4c" 
                        id="tdi_96_c95" 
                        data-td_block_id="tdi_94_d4c" 
                        data-td_filter_value="25487" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional"
                    >Deportes Internacional</a><a 
                        class="mega-menu-sub-cat-tdi_94_d4c" 
                        id="tdi_97_5d4" 
                        data-td_block_id="tdi_94_d4c" 
                        data-td_filter_value="25485" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional"
                    >Deportes Nacional</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_94_d4c class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/futbolista-italiano-fue-hospitalizado-tras-dar-positivo-por-coronavirus.html" rel="bookmark" class="td-image-wrap" title="Futbolista italiano fue hospitalizado tras dar positivo por coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url(https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_1920x0.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/futbolista-italiano-fue-hospitalizado-tras-dar-positivo-por-coronavirus.html" rel="bookmark" title="Futbolista italiano fue hospitalizado tras dar positivo por coronavirus">Futbolista italiano fue hospitalizado tras dar positivo por coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T13:45:00+00:00" >27 febrero, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Italia se ha convertido en uno de los países de Europa más afectados por el coronavirus y el deporte empieza a sufrir las consecuencias...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6" class="td-post-category">Deportes Canal 6</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/chelato-ucles-es-internado-de-emergencia-en-el-seguro-social-de-tegucigalpa.html" rel="bookmark" class="td-image-wrap" title="Chelato Uclés es internado de emergencia en el Seguro Social de Tegucigalpa "><span class="entry-thumb td-thumb-css " style="background-image: url(https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_1920x0.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/chelato-ucles-es-internado-de-emergencia-en-el-seguro-social-de-tegucigalpa.html" rel="bookmark" title="Chelato Uclés es internado de emergencia en el Seguro Social de Tegucigalpa ">Chelato Uclés es internado de emergencia en el Seguro Social de Tegucigalpa </a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T10:30:00+00:00" >27 febrero, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">José de La Paz Herrera, mundialista con Honduras en España &quot;82&quot; y campeón en Liga Nacional con Real España, Platense, Marathon, Olimpia fue ingresado...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6" class="td-post-category">Deportes Canal 6</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/muere-karl-roland-ex-futbolista-del-real-espana.html" rel="bookmark" class="td-image-wrap" title="Muere Karl Roland, ex futbolista del Real España"><span class="entry-thumb td-thumb-css " style="background-image: url(https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_1920x0.png)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/muere-karl-roland-ex-futbolista-del-real-espana.html" rel="bookmark" title="Muere Karl Roland, ex futbolista del Real España">Muere Karl Roland, ex futbolista del Real España</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T09:58:15+00:00" >13 febrero, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">De un paro cadio respiratorio muere ex jugador del Real España, Karl Roland.

Él se encontraba entrenando niños en la escuela Pablo Menzel cuando sufrió el desmayo,...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_94_d4c" data-td_block_id="tdi_94_d4c"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_94_d4c" data-td_block_id="tdi_94_d4c"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233825"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233758"><a href="https://canal6.com.hn/nuestro-equipo"><div class="tdb-menu-item-text">Elenco</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://canal6.com.hn/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mundo</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-240834" class="post-240834 post type-post status-publish format-standard has-post-thumbnail category-mundo tag-destacado" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Irán despliega unidades militares en las provincias del país afectadas por el coronavirus</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >2 marzo, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="390" class="entry-thumb" data-src="https://cdn.canal6.com.hn/2020/03/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus-696x390.jpg" data-srcset="https://cdn.canal6.com.hn/2020/03/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus-696x390.jpg 696w, https://cdn.canal6.com.hn/2020/03/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus.jpg 726w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Irán despliega unidades militares en las provincias del país afectadas por el coronavirus"/><noscript><img width="696" height="390" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/03/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus-696x390.jpg" srcset="https://cdn.canal6.com.hn/2020/03/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus-696x390.jpg 696w, https://cdn.canal6.com.hn/2020/03/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus.jpg 726w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Irán despliega unidades militares en las provincias del país afectadas por el coronavirus"/></noscript></div>
            <!-- content --><p>Irán están desplegando unidades militares en las provincias del país afectadas por el coronavirus, ha anunciado el comandante de las fuerzas terrestres de los Cuerpos de la Guardia Revolucionaria Islámica (CGRI) Mohammad Pakpour, informa la agencia IRNA.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_98_572 td_block_template_12">
<style>
/* custom css */
.tdi_98_572.td-a-rec-img{
				    text-align: left;
				}.tdi_98_572.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><ins class="aso-zone" data-zone="34696"></ins></div>
<p>Pakpour ha detallado que también se han movilizado expertos en microbiología y virología en esas regiones. El comandante ha revelado asimismo que los efectivos del CGRI están desinfectado lugares públicos y calles de las provincias de Qom, Guilán, Kermanshah y Teherán desde el 26 de febrero.</p>
<p>Además, la brigada médica de los CGRI ha creado hospitales fijos y móviles, así como equipos médicos de reacción rápida para ayudar al Ministerio de Salud iraní en su lucha contra la propagación del covid-19.</p>
<p>El país persa registra el mayor número de muertos por el coronavirus fuera de China, el epicentro del brote. La cifra de muertos en Irán asciende a 66, tras registrarse 11 nuevas muertes durante el pasado fin de semana, mientras que el número total de infectados se eleva a 1.501, con 523 nuevos casos confirmados desde el pasado sábado.</p>
<p>Entre los contagiados figuran 5 parlamentarios iraníes. El exembajador de Irán en el Vaticano, Hadi Khosroshahi, de 81 años, falleció el pasado jueves en la ciudad de Qom a consecuencia del covid-19.</p>
<div class="EmbedBlock-root EmbedBlock-externalVideo EmbedBlock-youtube">
<div class="YouTubeEmbed">
<div class="YouTubeEmbed-cover lazyloaded" data-youtubesrc="<div class="ikn-evt-frame" data-id="LtyYOc6_6_0" data-source="youtube" data-embed-url="//www.youtube-nocookie.com/embed/LtyYOc6_6_0?controls=0&rel=0&modestbranding=1"><div class="ikn-evt-container"><div class="ikn-evt-play-button"></div><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="ikn-evt-thumbnail" data-src="//i.ytimg.com/vi/LtyYOc6_6_0/hqdefault.jpg"/><noscript><img class="ikn-evt-thumbnail" src="//i.ytimg.com/vi/LtyYOc6_6_0/hqdefault.jpg"/></noscript></div></div>" data-youtubeid="LtyYOc6_6_0"><button class="YouTubeEmbed-button"></button><picture class="YouTubeEmbed-image YouTubeEmbed-image--visible"><source srcset="https://i.ytimg.com/vi/LtyYOc6_6_0/hqdefault.jpg" media="(max-width: 600px)" data-srcset="https://i.ytimg.com/vi/LtyYOc6_6_0/hqdefault.jpg" /></picture></div>
</div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_99_3d3 td_block_template_12">
<style>
/* custom css */
.tdi_99_3d3.td-a-rec-img{
				    text-align: left;
				}.tdi_99_3d3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Suscríbete a nuestros programas</span>
<div class="g-ytsubscribe" data-channelid="UCA3k1ZNgYtHPGLZKXN98vFg" data-layout="full" data-count="hidden"></div>
<div class="g-ytsubscribe" data-channelid="UChhcakaJ1ZqG3cNIH2e-a3Q" data-layout="full" data-count="hidden"></div>
<div class="g-ytsubscribe" data-channelid="UCJStoAxr3CVoXJMX8Vm3Ofg" data-layout="full" data-count="hidden"></div>
<div class="g-ytsubscribe" data-channelid="UCq9WQ1PUtk3TsA6dkrezNEQ" data-layout="full" data-count="hidden"></div>
<div class="g-ytsubscribe" data-channelid="UC9NYh0VIfYo45hyOZy2Bxow" data-layout="full" data-count="hidden"></div>
<div class="g-ytsubscribe" data-channelid="UCyiEQWYwjGNmLvUtr0ZkPZw" data-layout="full" data-count="hidden"></div>
<div class="g-ytsubscribe" data-channelid="UCW7Wecm726p0KU2SwwPz19A" data-layout="full" data-count="hidden"></div>
<div class="g-ytsubscribe" data-channelid="UCEFkKYIN7lIjNIyB9-__H1g" data-layout="full" data-count="hidden"></div>
<div class="g-ytsubscribe" data-channelid="UCboq-kbYsWXArsbBT5W2-kQ" data-layout="full" data-count="hidden"></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://canal6.com.hn/tres-nuevos-casos-de-dengue-se-reportan-en-roatan.html">Tres nuevos casos de dengue se reportan en Roatán</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://canal6.com.hn/diez-consejos-basicos-para-protegerse-del-coronavirus-segun-la-oms.html">Diez consejos básicos para protegerse del coronavirus, según la OMS</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://canal6.com.hn/author/editor4">Redacción 4</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción 4"></span><meta itemprop="datePublished" content="2020-03-02T11:15:00-06:00"><meta itemprop="dateModified" content="2020-03-02T11:13:35-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://canal6.com.hn/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.canal6.com.hn/2020/01/logo-black-100.png"></span><meta itemprop="name" content="Canal 6"></span><meta itemprop="headline " content="Irán despliega unidades militares en las provincias del país afectadas por el coronavirus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.canal6.com.hn/2020/03/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus.jpg"><meta itemprop="width" content="726"><meta itemprop="height" content="407"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_12 widget widget_media_image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="250" data-src="https://cdn.canal6.com.hn/2019/12/anuncia_aqui.png" class="image wp-image-232086  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /><noscript><img width="300" height="250" src="https://cdn.canal6.com.hn/2019/12/anuncia_aqui.png" class="image wp-image-232086  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_100_5c9 td-pb-border-top td_block_template_12 td-column-1 td_block_padding"  data-td-block-uid="tdi_100_5c9" ><script>var block_tdi_100_5c9 = new tdBlock();
block_tdi_100_5c9.id = "tdi_100_5c9";
block_tdi_100_5c9.atts = '{"custom_title":"Ultimas Noticias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_100_5c9","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_100_5c9","tdc_css_class_style":"tdi_100_5c9_rand_style"}';
block_tdi_100_5c9.td_column_number = "1";
block_tdi_100_5c9.block_type = "td_block_7";
block_tdi_100_5c9.post_count = "6";
block_tdi_100_5c9.found_posts = "57556";
block_tdi_100_5c9.header_color = "";
block_tdi_100_5c9.ajax_pagination_infinite_stop = "";
block_tdi_100_5c9.max_num_pages = "9593";
tdBlocksArray.push(block_tdi_100_5c9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ultimas Noticias</span></h4></div><div id=tdi_100_5c9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/mujer-muere-arrollada-por-una-rastra-frente-a-los-juzgados-sampedranos.html" rel="bookmark" class="td-image-wrap" title="Mujer muere arrollada por una rastra frente a los juzgados sampedranos"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.canal6.com.hn/2020/03/mujer-muere-arrollada-por-una-rastra-frente-a-los-juzgados-sampedranos--100x70.jpg"  data-srcset="https://cdn.canal6.com.hn/2020/03/mujer-muere-arrollada-por-una-rastra-frente-a-los-juzgados-sampedranos--100x70.jpg 100w, https://cdn.canal6.com.hn/2020/03/mujer-muere-arrollada-por-una-rastra-frente-a-los-juzgados-sampedranos--218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mujer muere arrollada por una rastra frente a los juzgados sampedranos" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/03/mujer-muere-arrollada-por-una-rastra-frente-a-los-juzgados-sampedranos--100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/03/mujer-muere-arrollada-por-una-rastra-frente-a-los-juzgados-sampedranos--100x70.jpg 100w, https://cdn.canal6.com.hn/2020/03/mujer-muere-arrollada-por-una-rastra-frente-a-los-juzgados-sampedranos--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mujer muere arrollada por una rastra frente a los juzgados sampedranos" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/mujer-muere-arrollada-por-una-rastra-frente-a-los-juzgados-sampedranos.html" rel="bookmark" title="Mujer muere arrollada por una rastra frente a los juzgados sampedranos">Mujer muere arrollada por una rastra frente a los juzgados sampedranos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T11:54:42+00:00" >2 marzo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/diez-consejos-basicos-para-protegerse-del-coronavirus-segun-la-oms.html" rel="bookmark" class="td-image-wrap" title="Diez consejos básicos para protegerse del coronavirus, según la OMS"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.canal6.com.hn/2020/03/diez-consejos-basicos-para-protegerse-del-coronavirus-segun-la-oms-100x70.jpg"  data-srcset="https://cdn.canal6.com.hn/2020/03/diez-consejos-basicos-para-protegerse-del-coronavirus-segun-la-oms-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/03/diez-consejos-basicos-para-protegerse-del-coronavirus-segun-la-oms-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Diez consejos básicos para protegerse del coronavirus, según la OMS" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/03/diez-consejos-basicos-para-protegerse-del-coronavirus-segun-la-oms-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/03/diez-consejos-basicos-para-protegerse-del-coronavirus-segun-la-oms-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/03/diez-consejos-basicos-para-protegerse-del-coronavirus-segun-la-oms-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Diez consejos básicos para protegerse del coronavirus, según la OMS" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/diez-consejos-basicos-para-protegerse-del-coronavirus-segun-la-oms.html" rel="bookmark" title="Diez consejos básicos para protegerse del coronavirus, según la OMS">Diez consejos básicos para protegerse del coronavirus, según la OMS</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T11:45:00+00:00" >2 marzo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus.html" rel="bookmark" class="td-image-wrap" title="Irán despliega unidades militares en las provincias del país afectadas por el coronavirus"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.canal6.com.hn/2020/03/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus-100x70.jpg"  data-srcset="https://cdn.canal6.com.hn/2020/03/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/03/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Irán despliega unidades militares en las provincias del país afectadas por el coronavirus" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/03/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/03/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/03/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Irán despliega unidades militares en las provincias del país afectadas por el coronavirus" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/iran-despliega-unidades-militares-en-las-provincias-del-pais-afectadas-por-el-coronavirus.html" rel="bookmark" title="Irán despliega unidades militares en las provincias del país afectadas por el coronavirus">Irán despliega unidades militares en las provincias del país afectadas por...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T11:15:00+00:00" >2 marzo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/tres-nuevos-casos-de-dengue-se-reportan-en-roatan.html" rel="bookmark" class="td-image-wrap" title="Tres nuevos casos de dengue se reportan en Roatán"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.canal6.com.hn/2020/03/tres-nuevos-casos-de-dengue-se-reportan-en-roatan-100x70.jpg"  data-srcset="https://cdn.canal6.com.hn/2020/03/tres-nuevos-casos-de-dengue-se-reportan-en-roatan-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/03/tres-nuevos-casos-de-dengue-se-reportan-en-roatan-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Tres nuevos casos de dengue se reportan en Roatán" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/03/tres-nuevos-casos-de-dengue-se-reportan-en-roatan-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/03/tres-nuevos-casos-de-dengue-se-reportan-en-roatan-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/03/tres-nuevos-casos-de-dengue-se-reportan-en-roatan-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Tres nuevos casos de dengue se reportan en Roatán" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/tres-nuevos-casos-de-dengue-se-reportan-en-roatan.html" rel="bookmark" title="Tres nuevos casos de dengue se reportan en Roatán">Tres nuevos casos de dengue se reportan en Roatán</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T11:00:00+00:00" >2 marzo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/en-alerta-por-coronavirus-en-islas-de-la-bahia.html" rel="bookmark" class="td-image-wrap" title="En alerta por coronavirus en Islas de la Bahía "><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.canal6.com.hn/2020/03/en-alerta-por-coronavirus-en-islas-de-la-bahia--100x70.jpg"  data-srcset="https://cdn.canal6.com.hn/2020/03/en-alerta-por-coronavirus-en-islas-de-la-bahia--100x70.jpg 100w, https://cdn.canal6.com.hn/2020/03/en-alerta-por-coronavirus-en-islas-de-la-bahia--218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="En alerta por coronavirus en Islas de la Bahía " /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/03/en-alerta-por-coronavirus-en-islas-de-la-bahia--100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/03/en-alerta-por-coronavirus-en-islas-de-la-bahia--100x70.jpg 100w, https://cdn.canal6.com.hn/2020/03/en-alerta-por-coronavirus-en-islas-de-la-bahia--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="En alerta por coronavirus en Islas de la Bahía " /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/en-alerta-por-coronavirus-en-islas-de-la-bahia.html" rel="bookmark" title="En alerta por coronavirus en Islas de la Bahía ">En alerta por coronavirus en Islas de la Bahía </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T10:45:00+00:00" >2 marzo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/en-paro-taxistas-en-choloma-y-lima-en-la-zona-norte-de-honduras.html" rel="bookmark" class="td-image-wrap" title="En paro taxistas en Choloma y Lima en la zona norte de Honduras"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.canal6.com.hn/2020/03/imagen2-1-100x70.jpg"  data-srcset="https://cdn.canal6.com.hn/2020/03/imagen2-1-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/03/imagen2-1-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="En paro taxistas en Choloma y Lima en la zona norte de Honduras" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/03/imagen2-1-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/03/imagen2-1-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/03/imagen2-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="En paro taxistas en Choloma y Lima en la zona norte de Honduras" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/en-paro-taxistas-en-choloma-y-lima-en-la-zona-norte-de-honduras.html" rel="bookmark" title="En paro taxistas en Choloma y Lima en la zona norte de Honduras">En paro taxistas en Choloma y Lima en la zona norte...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T10:30:10+00:00" >2 marzo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_12 widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-240834-1" preload="none" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=SCQjZAdofnE&#038;_=1" /><a href="https://www.youtube.com/watch?v=SCQjZAdofnE">https://www.youtube.com/watch?v=SCQjZAdofnE</a></video></div></aside><aside class="td_block_template_12 widget widget_media_image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="250" data-src="https://cdn.canal6.com.hn/2019/12/anuncia_aqui.png" class="image wp-image-232086  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /><noscript><img width="300" height="250" src="https://cdn.canal6.com.hn/2019/12/anuncia_aqui.png" class="image wp-image-232086  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside class="widget_text td_block_template_12 widget widget_custom_html"><h4 class="td-block-title"><span>En vivo ahora!</span></h4><div class="textwidget custom-html-widget">














<a href="https://canal6.com.hn/envivo" target="_blank" rel="noopener noreferrer"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="aligncenter" title="banner-programa" data-src="https://canal6.com.hn/img-programacion/cocina.jpg" alt="Cocina en Casa" width="336" height="189" /><noscript><img class="aligncenter" title="banner-programa" src="https://canal6.com.hn/img-programacion/cocina.jpg" alt="Cocina en Casa" width="336" height="189" /></noscript></a>






















</div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div id="tdi_101_ee9" class="tdc-zone"><div class="tdc_zone tdi_102_95e  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_102_95e{
                    min-height: 0;
                }
</style><div id="tdi_103_4d5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_104_8e5  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_104_8e5{
                    min-height: 0;
                }.tdi_104_8e5 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-45deg,#565656,#000000);background: linear-gradient(-45deg,#565656,#000000);
                }@media (min-width: 767px) {
                    .tdi_104_8e5.tdc-row-content-vert-center,
                    .tdi_104_8e5.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_104_8e5.tdc-row-content-vert-bottom,
                    .tdi_104_8e5.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_104_8e5.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_104_8e5.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_104_8e5{
padding-top:40px !important;
padding-bottom:40px !important;
}

.tdi_104_8e5 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_8e5{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_8e5{
padding-top:25px !important;
padding-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_8e5{
padding-top:25px !important;
padding-bottom:25px !important;
}
}

</style>
<div class="tdi_103_4d5_rand_style td-element-style" ></div><div class="vc_column tdi_106_5ed  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_106_5ed{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_107_c9c tdm-content-horiz-center td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_107_c9c" >
<style>

/* inline tdc_css att */

.tdi_107_c9c{
margin-right:170px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_c9c{
margin-right:0px !important;
}
}

</style>
<style>
.tdi_108_55e .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_108_55e .tdm-social-item i.td-icon-twitter,
				.tdi_108_55e .tdm-social-item i.td-icon-linkedin,
				.tdi_108_55e .tdm-social-item i.td-icon-pinterest,
				.tdi_108_55e .tdm-social-item i.td-icon-blogger,
				.tdi_108_55e .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_108_55e .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_108_55e .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_108_55e .tdm-social-item i,
				.tds-team-member2 .tdi_108_55e.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_108_55e .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_108_55e"><div class="tdm-social-item-wrap"><a href="#"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="#"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="#"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_109_6c5 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_109_6c5"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_109_6c5{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_109_6c5{
                    display: inline-block;
                }.tdi_109_6c5 .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_109_6c5 .tdb-horiz-menu > li{
                    margin-right: 50px;
                }.tdi_109_6c5 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_109_6c5 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #d1d1d1;
                
                    font-family:Muli !important;line-height:50px !important;font-weight:400 !important;
                }.tdi_109_6c5 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_109_6c5 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    font-size: 25px;
                
                    top: 0px;
                }.tdi_109_6c5 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_109_6c5 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_109_6c5 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_109_6c5 .tdb-horiz-menu > li:hover > a{
                    color: #ffffff;
                }.tdi_109_6c5 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_109_6c5 .tdb-horiz-menu > li{
                    margin-right: 24px;
                }.tdi_109_6c5 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_109_6c5 .tdb-horiz-menu > li > a{
                    font-family:Muli !important;font-size:12px !important;line-height:25px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109_6c5 .tdb-horiz-menu > li{
                    margin-right: 24px;
                }.tdi_109_6c5 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_109_6c5 .tdb-horiz-menu > li > a{
                    font-family:Muli !important;font-size:12px !important;line-height:25px !important;font-weight:400 !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_109_6c5 .tdb-horiz-menu > li{
                    margin-right: 24px;
                }.tdi_109_6c5 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_109_6c5 .tdb-horiz-menu > li > a{
                    font-family:Muli !important;font-size:12px !important;line-height:24px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_109_6c5 class="td_block_inner td-fix-index"><div class="menu-live-container"><ul id="menu-live" class="tdb-horiz-menu"><li id="menu-item-233753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233753"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a></li>
<li id="menu-item-233754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233754"><a href="https://canal6.com.hn/nuestro-equipo"><div class="tdb-menu-item-text">Nuestro Equipo</div></a></li>
<li id="menu-item-233755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233755"><a href="https://canal6.com.hn/quienessomos"><div class="tdb-menu-item-text">Quienes Somos</div></a></li>
<li id="menu-item-233756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233756"><a href="https://canal6.com.hn/contacto"><div class="tdb-menu-item-text">Contáctenos</div></a></li>
<li id="menu-item-233457" class="menu-item menu-item-type- menu-item-object- menu-item-233457"><a><div class="tdb-menu-item-text">En Vivo</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_111_cde  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_111_cde{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_112_274 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_112_274" >
<style>

/* inline tdc_css att */

.tdi_112_274{
margin-bottom:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112_274{
margin-bottom:4px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_274{
margin-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_274{
margin-bottom:0px !important;
margin-left:120px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_274 .tdb-logo-a,
                .tdi_112_274 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_112_274 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_112_274 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_112_274 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_112_274 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -6px;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }.tdi_112_274 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_112_274 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_112_274 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_112_274 .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_112_274 .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112_274 .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_112_274 .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" data-src="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" alt="Logo"  title="Logo" width="100" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" alt="Logo"  title="Logo" width="100" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_113_e25" class="tdc-row"><div class="vc_row tdi_114_2e5  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_114_2e5{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_114_2e5.tdc-row-content-vert-center,
                    .tdi_114_2e5.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_114_2e5.tdc-row-content-vert-bottom,
                    .tdi_114_2e5.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_114_2e5.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_114_2e5.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_116_0dd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_116_0dd{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_117_e44 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_117_e44" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_117_e44{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_117_e44 .tdm-descr{
                    color: #000000;
                
					font-family:Muli !important;font-size:13px !important;line-height:1.6 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117_e44 .tdm-descr{
					font-family:Muli !important;font-size:12px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">PROPIEDAD INTELECTUAL // 2020 // CBC CANAL 6 // HONDURAS</p></div></div></div></div></div></div></div>        </div>

		
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5e5d492d219bc
    -->

            <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
                <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        








<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>


<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2197205,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<!-- JS generated by theme -->

<script>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</script>


<script>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</script><script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script><script src="https://apis.google.com/js/platform.js" defer data-deferred="1"></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=dcac52fc6aa0e86a38cbc439ffb433bf' defer data-deferred="1"></script><script data-optimized='1' src='https://canal6.com.hn/min/a0380.js' defer></script></body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-03-02 11:58:05 -->