<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle"> <!--<![endif]-->
<head>
    <title>López Obrador critica la doble moral de los narcos que entregan comida en emergencia | Canal 6</title>
    <meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/oE2aiqefsEX1rGYxdXVx_tIlD4U.js"></script><style id="litespeed-optm-css-rules">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</style><link rel='preload' data-asynced='1' data-optimized='2' as='style' onload='this.onload=null;this.rel="stylesheet"' href='https://canal6.com.hn/min/0759d.css' /><link rel='preload' data-asynced='1' data-optimized='2' as='style' onload='this.onload=null;this.rel="stylesheet"' href='https://canal6.com.hn/min/b012c.css' /><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script><script data-optimized='1' src='https://canal6.com.hn/min/13d82.js' defer></script><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://canal6.com.hn/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://cdn.canal6.com.hn/2020/01/logo-black-100.png"><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed" href="https://canal6.com.hn/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed de los comentarios" href="https://canal6.com.hn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Comentario López Obrador critica la doble moral de los narcos que entregan comida en emergencia del feed" href="https://canal6.com.hn/lopez-obrador-critica-la-doble-moral-de-los-narcos-que-entregan-comida-en-emergencia.html/feed" />


<style id='ikn-evt-css-main-inline-css' type='text/css'>
.ikn-evt-frame[data-source="youtube"] 
            .ikn-evt-play-button {background:url('https://canal6.com.hn/wp-content/plugins/embed-video-thumbnail/assets/images/youtube-72-72.png') no-repeat;}.ikn-evt-frame[data-source="vimeo"] 
            .ikn-evt-play-button {background:url('https://canal6.com.hn/wp-content/plugins/embed-video-thumbnail/assets/images/play-default.png') no-repeat;}.ikn-evt-frame[data-source="dailymotion"] 
            .ikn-evt-play-button {background:url('https://canal6.com.hn/wp-content/plugins/embed-video-thumbnail/assets/images/play-default.png') no-repeat;}.ikn-evt-frame[data-source="facebook"] 
            .ikn-evt-play-button {background:url('https://canal6.com.hn/wp-content/plugins/embed-video-thumbnail/assets/images/play-default.png') no-repeat;}
</style>



<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>







<link rel='https://api.w.org/' href='https://canal6.com.hn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canal6.com.hn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canal6.com.hn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El precio del crudo WTI cae por debajo de 0 dólares por primera vez en la historia' href='https://canal6.com.hn/el-precio-del-crudo-wti-cae-por-debajo-de-0-dolares-por-primera-vez-en-la-historia.html' />
<link rel='next' title='Accidente vehicular deja gravemente herida a la psicóloga identificada como Maryory Mejía' href='https://canal6.com.hn/accidente-vehicular-deja-gravemente-herida-a-la-psicologa-identificada-como-maryory-mejia.html' />

<link rel="canonical" href="https://canal6.com.hn/lopez-obrador-critica-la-doble-moral-de-los-narcos-que-entregan-comida-en-emergencia.html" />
<link rel='shortlink' href='https://canal6.com.hn/?p=246133' />
<link rel="alternate" type="application/json+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Flopez-obrador-critica-la-doble-moral-de-los-narcos-que-entregan-comida-en-emergencia.html" />
<link rel="alternate" type="text/xml+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Flopez-obrador-critica-la-doble-moral-de-los-narcos-que-entregan-comida-en-emergencia.html&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9ee3ffd342","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/canal6.com.hn\/wp-admin\/","wpRestNonce":"9ee3ffd342","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://canal6.com.hn/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://canal6.com.hn/categoria/mundo",
                    "name": "Mundo"
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a36c4d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a36c4d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a36c4d;
                }
                .tdm-btn-style1 {
					background-color: #a36c4d;
				}
				.tdm-btn-style2:before {
				    border-color: #a36c4d;
				}
				.tdm-btn-style2 {
				    color: #a36c4d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a36c4d;
                    -moz-box-shadow: 0 2px 16px #a36c4d;
                    box-shadow: 0 2px 16px #a36c4d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a36c4d;
                    -moz-box-shadow: 0 4px 26px #a36c4d;
                    box-shadow: 0 4px 26px #a36c4d;
				}
</style>


<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:site_name" content="Canal 6"/>
  <meta property="og:title" content="López Obrador critica la doble moral de los narcos que entregan comida en emergencia"/>
  <meta property="og:url" content="https://canal6.com.hn/lopez-obrador-critica-la-doble-moral-de-los-narcos-que-entregan-comida-en-emergencia.html"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El presidente de México, Andrés Manuel López Obrador, les advirtió hoy a las organizaciones criminales que están entregando despensas y otro tipo de apoyos en comunidades pobres del país que esas iniciativas no ayudan en nada a la población ni al país, si no hay un cese de la violencia que generan e"/>
  <meta property="og:image" content="https://cdn.canal6.com.hn/2020/04/1553651641_263448_1553672519_noticia_fotograma.jpg"/>
  <meta property="og:image:url" content="https://cdn.canal6.com.hn/2020/04/1553651641_263448_1553672519_noticia_fotograma.jpg"/>
  <meta property="og:image:secure_url" content="https://cdn.canal6.com.hn/2020/04/1553651641_263448_1553672519_noticia_fotograma.jpg"/>
  <meta property="og:image:width" content="980"/>
  <meta property="og:image:height" content="552"/>
  <meta property="article:published_time" content="2020-04-20T14:30:00-06:00"/>
  <meta property="article:modified_time" content="2020-04-20T14:23:40-06:00" />
  <meta property="og:updated_time" content="2020-04-20T14:23:40-06:00" />
  <meta property="article:publisher" content="https://www.facebook.com/canal6hn/"/>
  <meta property="fb:app_id" content="122780925260872"/>
  <meta property="fb:admins" content="252014771486759"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="López Obrador critica la doble moral de los narcos que entregan comida en emergencia"/>
  <meta itemprop="headline" content="López Obrador critica la doble moral de los narcos que entregan comida en emergencia"/>
  <meta itemprop="description" content="El presidente de México, Andrés Manuel López Obrador, les advirtió hoy a las organizaciones criminales que están entregando despensas y otro tipo de apoyos en comunidades pobres del país que esas iniciativas no ayudan en nada a la población ni al país, si no hay un cese de la violencia que generan e"/>
  <meta itemprop="image" content="https://cdn.canal6.com.hn/2020/04/1553651641_263448_1553672519_noticia_fotograma.jpg"/>
  <meta itemprop="datePublished" content="2020-04-20"/>
  <meta itemprop="dateModified" content="2020-04-20T14:23:40-06:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="López Obrador critica la doble moral de los narcos que entregan comida en emergencia"/>
  <meta name="twitter:url" content="https://canal6.com.hn/lopez-obrador-critica-la-doble-moral-de-los-narcos-que-entregan-comida-en-emergencia.html"/>
  <meta name="twitter:description" content="El presidente de México, Andrés Manuel López Obrador, les advirtió hoy a las organizaciones criminales que están entregando despensas y otro tipo de apoyos en comunidades pobres del país que esas iniciativas no ayudan en nada a la población ni al país, si no hay un cese de la violencia que generan e"/>
  <meta name="twitter:image" content="https://cdn.canal6.com.hn/2020/04/1553651641_263448_1553672519_noticia_fotograma.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@canal6honduras"/>
 <!-- SEO -->
  <link rel="canonical" href="https://canal6.com.hn/lopez-obrador-critica-la-doble-moral-de-los-narcos-que-entregan-comida-en-emergencia.html"/>
  <meta name="description" content="El presidente de México, Andrés Manuel López Obrador, les advirtió hoy a las organizaciones criminales que están entregando despensas y otro tipo de apoyos en comunidades pobres del país que esas iniciativas no ayudan en nada a la población ni al país, si no hay un cese de la violencia que generan e"/>
  <meta name="author" content="Redacción 5"/>
  <meta name="publisher" content="Canal 6"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-246133 single-format-standard td-standard-pack lopez-obrador-critica-la-doble-moral-de-los-narcos-que-entregan-comida-en-emergencia global-block-template-12 td-voice  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canal6hn/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/canal6honduras/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/canal-6/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Canal6Honduras" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-233757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-233757"><a href="https://canal6.com.hn/">Inicio</a></li>
<li id="menu-item-138497" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-138497"><a>Honduras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/economia">Economia</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/religion">Religion</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/salud">Salud</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad">Seguridad</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras">Sucesos</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-165548" class="menu-item menu-item-type- menu-item-object- menu-item-165548"><a>Actualidad</a></li>
<li id="menu-item-164941" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-164941"><a>Gobierno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial">Casa Presidencial</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional">Congreso Nacional</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema">Corte Suprema</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo">Desarrolló</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/politica">Politica</a></li>
</ul>
</li>
<li id="menu-item-138477" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-138477"><a>Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional">Deportes Internacional</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional">Deportes Nacional</a></li>
</ul>
</li>
<li id="menu-item-233825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233825"><a href="https://canal6.com.hn/programacion">Programacion</a></li>
<li id="menu-item-233758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233758"><a href="https://canal6.com.hn/nuestro-equipo">Elenco</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://canal6.com.hn/politica-de-privacidad">Política de Privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://canal6.com.hn/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_918" class="tdc-zone"><div class="tdc_zone tdi_2_eee  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_eee{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_eee{
position:relative;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_2_eee{
position:relative;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_2_eee{
position:relative;
}
}

</style>
<div class="tdi_1_918_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_918_rand_style{
background-color:#ffffff !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_1_918_rand_style{
background-color:#ffffff !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_1_918_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_020" class="tdc-row"><div class="vc_row tdi_4_e50  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_e50{
                    min-height: 0;
                }
</style><div class="vc_column tdi_6_57b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_57b{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_8_0e2  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_8_0e2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_10_20e  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_10_20e{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_11_7b0 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_11_7b0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_7b0{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_11_7b0 .tdb-logo-a,
                .tdi_11_7b0 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_11_7b0 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_11_7b0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_11_7b0 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_11_7b0 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_11_7b0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_11_7b0 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_7b0 .tdb-logo-img{
                    max-width: 60px;
                }.tdi_11_7b0 .tdb-logo-text-title{
                    display: none;
                }.tdi_11_7b0 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" data-src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_12_075" class="tdc-zone"><div class="tdc_zone tdi_13_ee0  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_13_ee0{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_ee0{
position:relative;
}
}

</style>
<div class="tdi_12_075_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_075_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_14_e5c" class="tdc-row"><div class="vc_row tdi_15_517  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15_517{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_517{
display:none !important;
}
}

</style><div class="vc_column tdi_17_929  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_929{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18_c82 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_18_c82" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_c82{
padding-top:3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_c82{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18_c82 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_c82 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_18_c82 .tdb-header-search-button-mob:hover{
                    color: #b7c8ad;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_19_75e td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_19_75e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_75e{
padding-top:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_19_75e{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_19_75e .tdb-block-inner{
                    text-align: center;
                }.tdi_19_75e .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_19_75e .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_19_75e .tdb-mobile-menu-button:hover{
                    color: #b7c8ad;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-square-arrow-right"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_20_7e7" class="tdc-row"><div class="vc_row tdi_21_2c5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_21_2c5{
                    min-height: 0;
                }
</style><div class="vc_column tdi_23_19e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_23_19e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_24_777 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_24_777" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_777{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24_777 .tdb-logo-a,
                .tdi_24_777 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_24_777 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_24_777 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_24_777 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_24_777 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_24_777 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_24_777 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_24_777 .tdb-logo-img{
                    max-width: 60px;
                }.tdi_24_777 .tdb-logo-text-title{
                    display: none;
                }.tdi_24_777 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" data-src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_25_7e3" class="tdc-zone"><div class="tdc_zone tdi_26_cde  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_26_cde{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_26_cde{
position:relative;
}

</style>
<div class="tdi_25_7e3_rand_style td-element-style" ><style>
.tdi_25_7e3_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_27_777" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28_d49  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_28_d49{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_28_d49 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_28_d49 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_d49.tdc-row-content-vert-center,
                    .tdi_28_d49.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_d49.tdc-row-content-vert-bottom,
                    .tdi_28_d49.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_d49.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_d49.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_30_ed7  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30_ed7{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_30_ed7{
width:13% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_31_d7d td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_31_d7d" >
<style>

/* inline tdc_css att */

.tdi_31_d7d{
margin-bottom:-30px !important;
margin-left:-30px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31_d7d{
margin-bottom:-20px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_d7d{
margin-bottom:-15px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_d7d{
                    display: inline-block;
                }.tdi_31_d7d .tdb-logo-a,
                .tdi_31_d7d h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_31_d7d .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_31_d7d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_31_d7d .tdb-logo-img-wrap{
                    display: block;
                }.tdi_31_d7d .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_31_d7d .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:80px !important;;
                }.tdi_31_d7d .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_31_d7d .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" data-src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_33_eea  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_33_eea{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_33_eea{
width:87% !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_34_12e tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_34_12e" >
<style>
/* custom css */
.tdi_34_12e .tdm-descr{
                    color: #000000;
                
					font-family:Alegreya !important;font-size:14px !important;line-height:1.6 !important;letter-spacing:0.5px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_12e .tdm-descr{
					font-family:Alegreya !important;font-size:13px !important;line-height:1.6 !important;letter-spacing:0.5px !important;
				}
}
</style><p class="tdm-descr">El canal de Honduras

</p></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_36_2e7  td_separator_solid td_separator_center"><span style="border-color:#dd9933;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_36_2e7{
margin-top:5px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_2e7{
margin-bottom:-5px !important;
}
}

</style></div><div class="td_block_wrap tdb_header_menu tdi_37_0ee tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_37_0ee"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_37_0ee{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_0ee{
                    display: inline-block;
                }.tdi_37_0ee .tdb-menu > li > a,
                .tdi_37_0ee .td-subcat-more{
                    padding: 0 10px;
                
                    color: #000000;
                }.tdi_37_0ee .tdb-menu > li .tdb-menu-sep,
                .tdi_37_0ee .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_37_0ee .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_0ee .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_37_0ee .td-subcat-more .tdb-menu-more-icon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_37_0ee .tdb-menu > li > a,
                .tdi_37_0ee .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:20px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_37_0ee .td-subcat-more{
                    line-height: 1.7;
                }.tdi_37_0ee .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_37_0ee .tdb-menu .tdb-normal-menu ul,
                .tdi_37_0ee .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_37_0ee .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_37_0ee .td-pulldown-filter-list li a{
                    font-family:Oswald !important;
                }.tdi_37_0ee:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_0ee .tdb-mega-menu .sub-menu > li{
                    max-width: 948px !important;
                }.tdi_37_0ee .tdb-mega-menu .sub-menu > li{
                    margin-left: 40px;
                }.tdi_37_0ee .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					border-color: #dd9933;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_0ee:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_0ee .tdb-mega-menu .sub-menu > li{
                    max-width: 816px !important;
                }.tdi_37_0ee .tdb-mega-menu .sub-menu > li{
                    margin-left: 45px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_0ee .tdb-menu > li > a,
                .tdi_37_0ee .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:16px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_37_0ee:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_0ee .tdb-mega-menu .sub-menu > li{
                    max-width: 644px !important;
                }.tdi_37_0ee .tdb-mega-menu .sub-menu > li{
                    margin-left: 33px;
                }
}
</style>
<style>
.tdi_37_0ee .tdb-menu > li > a:after,
				.tdi_37_0ee .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd9933;
				
					height: 2px;
				
					bottom: 0px;
				}.tdi_37_0ee .tdb-menu > li.current-menu-item > a:after,
				.tdi_37_0ee .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_37_0ee .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_37_0ee .tdb-menu > li:hover > a:after,
				.tdi_37_0ee .tdb-menu > li.tdb-hover > a:after,
				.tdi_37_0ee .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 30%;
				}
</style>
<style>

</style><div id=tdi_37_0ee class="td_block_inner td-fix-index"><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a><div class="tdb-menu-item-text">Honduras</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_40_997 td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_40_997" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_40_997" 
                        id="tdi_41_077" 
                        data-td_block_id="tdi_40_997" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_40_997" 
                        id="tdi_42_057" 
                        data-td_block_id="tdi_40_997" 
                        data-td_filter_value="28692" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/economia"
                    >Economia</a><a 
                        class="mega-menu-sub-cat-tdi_40_997" 
                        id="tdi_43_920" 
                        data-td_block_id="tdi_40_997" 
                        data-td_filter_value="28695" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/religion"
                    >Religion</a><a 
                        class="mega-menu-sub-cat-tdi_40_997" 
                        id="tdi_44_0ef" 
                        data-td_block_id="tdi_40_997" 
                        data-td_filter_value="28694" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/salud"
                    >Salud</a><a 
                        class="mega-menu-sub-cat-tdi_40_997" 
                        id="tdi_45_e0e" 
                        data-td_block_id="tdi_40_997" 
                        data-td_filter_value="28693" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad"
                    >Seguridad</a><a 
                        class="mega-menu-sub-cat-tdi_40_997" 
                        id="tdi_46_4e9" 
                        data-td_block_id="tdi_40_997" 
                        data-td_filter_value="2974" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras"
                    >Sucesos</a><a 
                        class="mega-menu-sub-cat-tdi_40_997" 
                        id="tdi_47_e27" 
                        data-td_block_id="tdi_40_997" 
                        data-td_filter_value="28704" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/turismo"
                    >Turismo</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_40_997 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/en-la-miseria-pobladores-de-choluteca-por-falta-de-comida.html" rel="bookmark" class="td-image-wrap" title=" ¡En la miseria pobladores de Choluteca por falta de comida!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/screenshot_1-2-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/en-la-miseria-pobladores-de-choluteca-por-falta-de-comida.html" rel="bookmark" title=" ¡En la miseria pobladores de Choluteca por falta de comida!"> ¡En la miseria pobladores de Choluteca por falta de comida!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T09:45:00+00:00" >20 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Este día amaneció tomada la carretera que conduce al municipio de Marcovia, Choluteca, los habitantes de la comunidad altos de Santa Marta piden comida,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/transportistas-deciden-no-realizar-protestas-por-temor-al-covid-19-en-puerto-cortes.html" rel="bookmark" class="td-image-wrap" title="Transportistas deciden no realizar protestas por temor al Covid-19 en Puerto Cortés"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/screenshot_2-3-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/transportistas-deciden-no-realizar-protestas-por-temor-al-covid-19-en-puerto-cortes.html" rel="bookmark" title="Transportistas deciden no realizar protestas por temor al Covid-19 en Puerto Cortés">Transportistas deciden no realizar protestas por temor al Covid-19 en Puerto Cortés</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T09:30:00+00:00" >20 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El periodista Oscar Nolasco nos informa que con normalidad circulan los vehículos en Puerto Cortes luego que anunciaran protestan por falta de alimentos.

https://www.facebook.com/canal6hn/videos/2973338009423025/</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/muriendose-de-hambre-transportistas-en-roatan.html" rel="bookmark" class="td-image-wrap" title="¡Muriéndose de hambre transportistas en Roatán!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/94021927_3093582873996587_3559030323482198016_o-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/muriendose-de-hambre-transportistas-en-roatan.html" rel="bookmark" title="¡Muriéndose de hambre transportistas en Roatán!">¡Muriéndose de hambre transportistas en Roatán!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T09:15:00+00:00" >20 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Distintos transportistas en Roatán, Islas de la Bahía se tomaron las calles para exigir a las autoridades que les den comida y los dejen...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_40_997" data-td_block_id="tdi_40_997"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_40_997" data-td_block_id="tdi_40_997"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-165548"><a><div class="tdb-menu-item-text">Actualidad</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_48_507 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_48_507" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="tdb-mega-modules-wrap"><div id=tdi_48_507 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/accidente-vehicular-deja-gravemente-herida-a-la-psicologa-identificada-como-maryory-mejia.html" rel="bookmark" class="td-image-wrap" title="Accidente vehicular deja gravemente herida a la psicóloga identificada como Maryory Mejía"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/accidente-vehicular-deja-gravemente-herida-a-la-psicologa-identificada-como-maryory-chinchilla-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/accidente-vehicular-deja-gravemente-herida-a-la-psicologa-identificada-como-maryory-mejia.html" rel="bookmark" title="Accidente vehicular deja gravemente herida a la psicóloga identificada como Maryory Mejía">Accidente vehicular deja gravemente herida a la psicóloga identificada como Maryory Mejía</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T14:31:44+00:00" >20 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">San Pedro Sula: Psicóloga identificada como Maryory Davenzy Chinchilla Mejía se encuentra en estado grave luego de accidentarse en el bulevar Mackay. Se conoció...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/la-operacion-honduras-solidaria-continuo-este-sabado-en-tegucigalpa.html" rel="bookmark" class="td-image-wrap" title="La operación Honduras solidaria continuó este sábado en Tegucigalpa"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/la-operacion-honduras-solidaria-continuo-este-sabado-en-tegucigalpa-218x150.jpeg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/la-operacion-honduras-solidaria-continuo-este-sabado-en-tegucigalpa.html" rel="bookmark" title="La operación Honduras solidaria continuó este sábado en Tegucigalpa">La operación Honduras solidaria continuó este sábado en Tegucigalpa</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T16:15:00+00:00" >18 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La operación Honduras solidaria continuó este sábado en Tegucigalpa con la entrega de ayuda a representantes de 17 asociaciones integrantes del sector social de...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/empresarios-preocupados-por-el-hambre-que-se-avecina.html" rel="bookmark" class="td-image-wrap" title="Empresarios preocupados por el hambre que se avecina"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/maxresdefault-64-218x150.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/empresarios-preocupados-por-el-hambre-que-se-avecina.html" rel="bookmark" title="Empresarios preocupados por el hambre que se avecina">Empresarios preocupados por el hambre que se avecina</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T18:45:00+00:00" >17 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt"></div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/venta-de-piscinas-esta-baja-segun-comerciantes.html" rel="bookmark" class="td-image-wrap" title="Venta de piscinas esta baja según comerciantes"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/maxresdefault-63-218x150.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/venta-de-piscinas-esta-baja-segun-comerciantes.html" rel="bookmark" title="Venta de piscinas esta baja según comerciantes">Venta de piscinas esta baja según comerciantes</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T18:30:00+00:00" >17 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt"></div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_507" data-td_block_id="tdi_48_507"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_507" data-td_block_id="tdi_48_507"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-164941"><a><div class="tdb-menu-item-text">Gobierno</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49_777 td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_49_777" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_49_777" 
                        id="tdi_50_097" 
                        data-td_block_id="tdi_49_777" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_49_777" 
                        id="tdi_51_047" 
                        data-td_block_id="tdi_49_777" 
                        data-td_filter_value="28697" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial"
                    >Casa Presidencial</a><a 
                        class="mega-menu-sub-cat-tdi_49_777" 
                        id="tdi_52_35e" 
                        data-td_block_id="tdi_49_777" 
                        data-td_filter_value="28698" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional"
                    >Congreso Nacional</a><a 
                        class="mega-menu-sub-cat-tdi_49_777" 
                        id="tdi_53_74e" 
                        data-td_block_id="tdi_49_777" 
                        data-td_filter_value="28699" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema"
                    >Corte Suprema</a><a 
                        class="mega-menu-sub-cat-tdi_49_777" 
                        id="tdi_54_484" 
                        data-td_block_id="tdi_49_777" 
                        data-td_filter_value="28705" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo"
                    >Desarrolló</a><a 
                        class="mega-menu-sub-cat-tdi_49_777" 
                        id="tdi_55_e34" 
                        data-td_block_id="tdi_49_777" 
                        data-td_filter_value="25476" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/politica"
                    >Politica</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_49_777 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial" class="td-post-category">Casa Presidencial</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/entra-en-vigencia-decreto-que-declara-prioridad-nacional-el-apoyo-al-sector-productor.html" rel="bookmark" class="td-image-wrap" title="Entra en vigencia decreto que declara prioridad nacional el apoyo al sector productor"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/agro-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/entra-en-vigencia-decreto-que-declara-prioridad-nacional-el-apoyo-al-sector-productor.html" rel="bookmark" title="Entra en vigencia decreto que declara prioridad nacional el apoyo al sector productor">Entra en vigencia decreto que declara prioridad nacional el apoyo al sector productor</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-10T15:00:00+00:00" >10 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El Decreto Ejecutivo mediante el cual el Gobierno del presidente Juan Orlando Hernández declaró como prioridad nacional el apoyo al sector productor de alimentos...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno" class="td-post-category">Noticias Gobierno</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/gobierno-ha-entregado-casi-25-millones-de-insumos-y-material-quirurgico.html" rel="bookmark" class="td-image-wrap" title="Gobierno ha entregado casi 2,5 millones de insumos y material quirúrgico"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/96823d25-7897-4a77-bfe4-d37fcc786ba2-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/gobierno-ha-entregado-casi-25-millones-de-insumos-y-material-quirurgico.html" rel="bookmark" title="Gobierno ha entregado casi 2,5 millones de insumos y material quirúrgico">Gobierno ha entregado casi 2,5 millones de insumos y material quirúrgico</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T18:45:00+00:00" >30 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Para hacerle frente al coronavirus, el Gobierno del presidente Juan Orlando Hernández ha entregado casi 2,5 millones de insumos y material quirúrgico a toda...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial" class="td-post-category">Casa Presidencial</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/honduras-solidaria-ha-entregado-alimentos-a-8-578-familias-pobres-de-la-capital.html" rel="bookmark" class="td-image-wrap" title="Honduras Solidaria ha entregado alimentos a 8.578 familias pobres de la capital"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/965ac2bf-9659-4d80-9ef3-c4154d0130a4-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/honduras-solidaria-ha-entregado-alimentos-a-8-578-familias-pobres-de-la-capital.html" rel="bookmark" title="Honduras Solidaria ha entregado alimentos a 8.578 familias pobres de la capital">Honduras Solidaria ha entregado alimentos a 8.578 familias pobres de la capital</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-28T15:01:47+00:00" >28 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La Operación Honduras Solidaria que lleva a cabo el Gobierno del presidente Juan Orlando Hernández ha entregado un total de 8.578 suministros de alimentos...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_777" data-td_block_id="tdi_49_777"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_49_777" data-td_block_id="tdi_49_777"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-138477"><a><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_56_937 td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_56_937" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_56_937" 
                        id="tdi_57_72e" 
                        data-td_block_id="tdi_56_937" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_56_937" 
                        id="tdi_58_ee5" 
                        data-td_block_id="tdi_56_937" 
                        data-td_filter_value="25487" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional"
                    >Deportes Internacional</a><a 
                        class="mega-menu-sub-cat-tdi_56_937" 
                        id="tdi_59_e70" 
                        data-td_block_id="tdi_56_937" 
                        data-td_filter_value="25485" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional"
                    >Deportes Nacional</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_56_937 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/muere-la-madre-de-pep-guardiola-dolors-sala-carrio-por-coronavirus.html" rel="bookmark" class="td-image-wrap" title="Muere la madre de Pep Guardiola, Dolors Sala Carrió, por coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/muere-la-madre-de-pep-guardiola-dolors-sala-carrio-por-coronavirus-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/muere-la-madre-de-pep-guardiola-dolors-sala-carrio-por-coronavirus.html" rel="bookmark" title="Muere la madre de Pep Guardiola, Dolors Sala Carrió, por coronavirus">Muere la madre de Pep Guardiola, Dolors Sala Carrió, por coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T08:53:55+00:00" >6 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La madre de Pep Guardiola, Dolors Sala Carrió, ha fallecido este lunes en Manresa a los 82 años de edad. Según ha informado el Manchester City, actual club del entrenador...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/la-juventus-confirma-que-daniele-rugani-dio-positivo-por-coronavirus.html" rel="bookmark" class="td-image-wrap" title="La Juventus confirma que Daniele Rugani dio positivo por coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/la-juventus-confirma-que-daniele-rugani-dio-positivo-por-coronavirus-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/la-juventus-confirma-que-daniele-rugani-dio-positivo-por-coronavirus.html" rel="bookmark" title="La Juventus confirma que Daniele Rugani dio positivo por coronavirus">La Juventus confirma que Daniele Rugani dio positivo por coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T16:17:51+00:00" >11 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">De acuerdo con las últimas cifras de las autoridades, el número de infectados en Italia superó los 12.400, mientras que la cantidad de víctimas...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/videos-los-hijos-de-messi-y-suarez-ya-brillan-en-las-categorias-inferiores-del-barcelona.html" rel="bookmark" class="td-image-wrap" title="VIDEOS: Los hijos de Messi y Suárez ya brillan en las categorías inferiores del Barcelona"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/videos-los-hijos-de-messi-y-suarez-ya-brillan-en-las-categorias-inferiores-del-barcelona-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/videos-los-hijos-de-messi-y-suarez-ya-brillan-en-las-categorias-inferiores-del-barcelona.html" rel="bookmark" title="VIDEOS: Los hijos de Messi y Suárez ya brillan en las categorías inferiores del Barcelona">VIDEOS: Los hijos de Messi y Suárez ya brillan en las categorías inferiores del Barcelona</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T10:30:00+00:00" >6 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Los hijos de los futbolistas Lionel Messi y Luis Suárez, Thiago y Benjamín —que tienen 7 y 6 años, respectivamente— ya empiezan a brillar...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_937" data-td_block_id="tdi_56_937"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_56_937" data-td_block_id="tdi_56_937"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233825"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233758"><a href="https://canal6.com.hn/nuestro-equipo"><div class="tdb-menu-item-text">Elenco</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_60_7c3 td-pb-border-top td-no-underline td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_60_7c3" >
<style>

/* inline tdc_css att */

.tdi_60_7c3{
margin-top:2px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_61_e37" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_62_e77  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_62_e77{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_62_e77.tdc-row-content-vert-center,
                    .tdi_62_e77.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_62_e77.tdc-row-content-vert-bottom,
                    .tdi_62_e77.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_62_e77.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_62_e77.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_62_e77{
margin-top:20px !important;
}

.tdi_62_e77 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_64_eb0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_eb0{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_64_eb0 { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_65_51b" class="tdc-zone"><div class="tdc_zone tdi_66_e7e  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_66_e7e{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_66_e7e{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_65_51b_rand_style td-element-style" ><style>
.tdi_65_51b_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_67_9fe" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_68_595  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_68_595{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_68_595.tdc-row-content-vert-center,
                    .tdi_68_595.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_68_595.tdc-row-content-vert-bottom,
                    .tdi_68_595.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_68_595.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_68_595.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_70_157  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_70_157{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_70_157{
width:9% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_157{
width:11% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_157{
width:12% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_71_519 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_71_519" >
<style>

/* inline tdc_css att */

.tdi_71_519{
margin-bottom:-20px !important;
margin-left:-20px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_519{
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_519{
margin-left:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_519{
                    display: inline-block;
                }.tdi_71_519 .tdb-logo-a,
                .tdi_71_519 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_71_519 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_71_519 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_71_519 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_71_519 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_71_519 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:80px !important;;
                }.tdi_71_519 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_71_519 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71_519 .tdb-logo-img{
                    max-width: 80%;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_519 .tdb-logo-img{
                    max-width: 80%;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" data-src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_73_e75  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_73_e75{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_73_e75{
width:91% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_74_be5 td-pb-border-top td-no-underline td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_74_be5" >
<style>

/* inline tdc_css att */

.tdi_74_be5{
margin-top:2px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_75_517 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_75_517"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_75_517{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_75_517{
                    display: inline-block;
                }.tdi_75_517 .tdb-menu > li > a,
                .tdi_75_517 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #000000;
                }.tdi_75_517 .tdb-menu > li .tdb-menu-sep,
                .tdi_75_517 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_75_517 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_75_517 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_75_517 .td-subcat-more .tdb-menu-more-icon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_75_517 .tdb-menu > li > a,
                .tdi_75_517 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:20px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_75_517 .td-subcat-more{
                    line-height: 1.7;
                }.tdi_75_517 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_75_517 .tdb-menu .tdb-normal-menu ul,
                .tdi_75_517 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_75_517 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_75_517 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;
                }.tdi_75_517:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_75_517 .tdb-mega-menu .sub-menu > li{
                    max-width: 948px !important;
                }.tdi_75_517 .tdb-mega-menu .sub-menu > li{
                    margin-left: 40px;
                }.tdi_75_517 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					border-color: #dd9933;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_75_517:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_75_517 .tdb-mega-menu .sub-menu > li{
                    max-width: 816px !important;
                }.tdi_75_517 .tdb-mega-menu .sub-menu > li{
                    margin-left: 45px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_517 .tdb-menu > li > a,
                .tdi_75_517 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:16px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_75_517:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_75_517 .tdb-mega-menu .sub-menu > li{
                    max-width: 644px !important;
                }.tdi_75_517 .tdb-mega-menu .sub-menu > li{
                    margin-left: 33px;
                }
}
</style>
<style>
.tdi_75_517 .tdb-menu > li > a:after,
				.tdi_75_517 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd9933;
				
					height: 2px;
				
					bottom: 0px;
				}.tdi_75_517 .tdb-menu > li.current-menu-item > a:after,
				.tdi_75_517 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_75_517 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_75_517 .tdb-menu > li:hover > a:after,
				.tdi_75_517 .tdb-menu > li.tdb-hover > a:after,
				.tdi_75_517 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 30%;
				}
</style>
<style>

</style><div id=tdi_75_517 class="td_block_inner td-fix-index"><ul id="menu-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a><div class="tdb-menu-item-text">Honduras</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_78_5e3 td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_78_5e3" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_78_5e3" 
                        id="tdi_79_327" 
                        data-td_block_id="tdi_78_5e3" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_78_5e3" 
                        id="tdi_80_5c0" 
                        data-td_block_id="tdi_78_5e3" 
                        data-td_filter_value="28692" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/economia"
                    >Economia</a><a 
                        class="mega-menu-sub-cat-tdi_78_5e3" 
                        id="tdi_81_2ce" 
                        data-td_block_id="tdi_78_5e3" 
                        data-td_filter_value="28695" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/religion"
                    >Religion</a><a 
                        class="mega-menu-sub-cat-tdi_78_5e3" 
                        id="tdi_82_3b5" 
                        data-td_block_id="tdi_78_5e3" 
                        data-td_filter_value="28694" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/salud"
                    >Salud</a><a 
                        class="mega-menu-sub-cat-tdi_78_5e3" 
                        id="tdi_83_44e" 
                        data-td_block_id="tdi_78_5e3" 
                        data-td_filter_value="28693" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad"
                    >Seguridad</a><a 
                        class="mega-menu-sub-cat-tdi_78_5e3" 
                        id="tdi_84_33e" 
                        data-td_block_id="tdi_78_5e3" 
                        data-td_filter_value="2974" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras"
                    >Sucesos</a><a 
                        class="mega-menu-sub-cat-tdi_78_5e3" 
                        id="tdi_85_79e" 
                        data-td_block_id="tdi_78_5e3" 
                        data-td_filter_value="28704" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/turismo"
                    >Turismo</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_78_5e3 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/en-la-miseria-pobladores-de-choluteca-por-falta-de-comida.html" rel="bookmark" class="td-image-wrap" title=" ¡En la miseria pobladores de Choluteca por falta de comida!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/screenshot_1-2.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/en-la-miseria-pobladores-de-choluteca-por-falta-de-comida.html" rel="bookmark" title=" ¡En la miseria pobladores de Choluteca por falta de comida!"> ¡En la miseria pobladores de Choluteca por falta de comida!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T09:45:00+00:00" >20 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Este día amaneció tomada la carretera que conduce al municipio de Marcovia, Choluteca, los habitantes de la comunidad altos de Santa Marta piden comida,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/transportistas-deciden-no-realizar-protestas-por-temor-al-covid-19-en-puerto-cortes.html" rel="bookmark" class="td-image-wrap" title="Transportistas deciden no realizar protestas por temor al Covid-19 en Puerto Cortés"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/screenshot_2-3.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/transportistas-deciden-no-realizar-protestas-por-temor-al-covid-19-en-puerto-cortes.html" rel="bookmark" title="Transportistas deciden no realizar protestas por temor al Covid-19 en Puerto Cortés">Transportistas deciden no realizar protestas por temor al Covid-19 en Puerto Cortés</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T09:30:00+00:00" >20 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El periodista Oscar Nolasco nos informa que con normalidad circulan los vehículos en Puerto Cortes luego que anunciaran protestan por falta de alimentos.

https://www.facebook.com/canal6hn/videos/2973338009423025/</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/muriendose-de-hambre-transportistas-en-roatan.html" rel="bookmark" class="td-image-wrap" title="¡Muriéndose de hambre transportistas en Roatán!"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/94021927_3093582873996587_3559030323482198016_o.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/muriendose-de-hambre-transportistas-en-roatan.html" rel="bookmark" title="¡Muriéndose de hambre transportistas en Roatán!">¡Muriéndose de hambre transportistas en Roatán!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T09:15:00+00:00" >20 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Distintos transportistas en Roatán, Islas de la Bahía se tomaron las calles para exigir a las autoridades que les den comida y los dejen...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_5e3" data-td_block_id="tdi_78_5e3"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_78_5e3" data-td_block_id="tdi_78_5e3"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-165548"><a><div class="tdb-menu-item-text">Actualidad</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_86_500 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_86_500" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="tdb-mega-modules-wrap"><div id=tdi_86_500 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/accidente-vehicular-deja-gravemente-herida-a-la-psicologa-identificada-como-maryory-mejia.html" rel="bookmark" class="td-image-wrap" title="Accidente vehicular deja gravemente herida a la psicóloga identificada como Maryory Mejía"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/accidente-vehicular-deja-gravemente-herida-a-la-psicologa-identificada-como-maryory-chinchilla.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/accidente-vehicular-deja-gravemente-herida-a-la-psicologa-identificada-como-maryory-mejia.html" rel="bookmark" title="Accidente vehicular deja gravemente herida a la psicóloga identificada como Maryory Mejía">Accidente vehicular deja gravemente herida a la psicóloga identificada como Maryory Mejía</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T14:31:44+00:00" >20 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">San Pedro Sula: Psicóloga identificada como Maryory Davenzy Chinchilla Mejía se encuentra en estado grave luego de accidentarse en el bulevar Mackay. Se conoció...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/la-operacion-honduras-solidaria-continuo-este-sabado-en-tegucigalpa.html" rel="bookmark" class="td-image-wrap" title="La operación Honduras solidaria continuó este sábado en Tegucigalpa"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/la-operacion-honduras-solidaria-continuo-este-sabado-en-tegucigalpa.jpeg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/la-operacion-honduras-solidaria-continuo-este-sabado-en-tegucigalpa.html" rel="bookmark" title="La operación Honduras solidaria continuó este sábado en Tegucigalpa">La operación Honduras solidaria continuó este sábado en Tegucigalpa</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T16:15:00+00:00" >18 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La operación Honduras solidaria continuó este sábado en Tegucigalpa con la entrega de ayuda a representantes de 17 asociaciones integrantes del sector social de...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/empresarios-preocupados-por-el-hambre-que-se-avecina.html" rel="bookmark" class="td-image-wrap" title="Empresarios preocupados por el hambre que se avecina"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/maxresdefault-64.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/empresarios-preocupados-por-el-hambre-que-se-avecina.html" rel="bookmark" title="Empresarios preocupados por el hambre que se avecina">Empresarios preocupados por el hambre que se avecina</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T18:45:00+00:00" >17 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt"></div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/venta-de-piscinas-esta-baja-segun-comerciantes.html" rel="bookmark" class="td-image-wrap" title="Venta de piscinas esta baja según comerciantes"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/maxresdefault-63.jpg)" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/venta-de-piscinas-esta-baja-segun-comerciantes.html" rel="bookmark" title="Venta de piscinas esta baja según comerciantes">Venta de piscinas esta baja según comerciantes</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T18:30:00+00:00" >17 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt"></div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_86_500" data-td_block_id="tdi_86_500"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_86_500" data-td_block_id="tdi_86_500"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-164941"><a><div class="tdb-menu-item-text">Gobierno</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_87_ee0 td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_87_ee0" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_87_ee0" 
                        id="tdi_88_c94" 
                        data-td_block_id="tdi_87_ee0" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_87_ee0" 
                        id="tdi_89_570" 
                        data-td_block_id="tdi_87_ee0" 
                        data-td_filter_value="28697" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial"
                    >Casa Presidencial</a><a 
                        class="mega-menu-sub-cat-tdi_87_ee0" 
                        id="tdi_90_557" 
                        data-td_block_id="tdi_87_ee0" 
                        data-td_filter_value="28698" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional"
                    >Congreso Nacional</a><a 
                        class="mega-menu-sub-cat-tdi_87_ee0" 
                        id="tdi_91_403" 
                        data-td_block_id="tdi_87_ee0" 
                        data-td_filter_value="28699" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema"
                    >Corte Suprema</a><a 
                        class="mega-menu-sub-cat-tdi_87_ee0" 
                        id="tdi_92_e04" 
                        data-td_block_id="tdi_87_ee0" 
                        data-td_filter_value="28705" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo"
                    >Desarrolló</a><a 
                        class="mega-menu-sub-cat-tdi_87_ee0" 
                        id="tdi_93_997" 
                        data-td_block_id="tdi_87_ee0" 
                        data-td_filter_value="25476" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/politica"
                    >Politica</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_87_ee0 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial" class="td-post-category">Casa Presidencial</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/entra-en-vigencia-decreto-que-declara-prioridad-nacional-el-apoyo-al-sector-productor.html" rel="bookmark" class="td-image-wrap" title="Entra en vigencia decreto que declara prioridad nacional el apoyo al sector productor"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/agro.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/entra-en-vigencia-decreto-que-declara-prioridad-nacional-el-apoyo-al-sector-productor.html" rel="bookmark" title="Entra en vigencia decreto que declara prioridad nacional el apoyo al sector productor">Entra en vigencia decreto que declara prioridad nacional el apoyo al sector productor</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-10T15:00:00+00:00" >10 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El Decreto Ejecutivo mediante el cual el Gobierno del presidente Juan Orlando Hernández declaró como prioridad nacional el apoyo al sector productor de alimentos...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno" class="td-post-category">Noticias Gobierno</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/gobierno-ha-entregado-casi-25-millones-de-insumos-y-material-quirurgico.html" rel="bookmark" class="td-image-wrap" title="Gobierno ha entregado casi 2,5 millones de insumos y material quirúrgico"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/96823d25-7897-4a77-bfe4-d37fcc786ba2.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/gobierno-ha-entregado-casi-25-millones-de-insumos-y-material-quirurgico.html" rel="bookmark" title="Gobierno ha entregado casi 2,5 millones de insumos y material quirúrgico">Gobierno ha entregado casi 2,5 millones de insumos y material quirúrgico</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T18:45:00+00:00" >30 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Para hacerle frente al coronavirus, el Gobierno del presidente Juan Orlando Hernández ha entregado casi 2,5 millones de insumos y material quirúrgico a toda...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial" class="td-post-category">Casa Presidencial</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/honduras-solidaria-ha-entregado-alimentos-a-8-578-familias-pobres-de-la-capital.html" rel="bookmark" class="td-image-wrap" title="Honduras Solidaria ha entregado alimentos a 8.578 familias pobres de la capital"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/965ac2bf-9659-4d80-9ef3-c4154d0130a4.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/honduras-solidaria-ha-entregado-alimentos-a-8-578-familias-pobres-de-la-capital.html" rel="bookmark" title="Honduras Solidaria ha entregado alimentos a 8.578 familias pobres de la capital">Honduras Solidaria ha entregado alimentos a 8.578 familias pobres de la capital</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-28T15:01:47+00:00" >28 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La Operación Honduras Solidaria que lleva a cabo el Gobierno del presidente Juan Orlando Hernández ha entregado un total de 8.578 suministros de alimentos...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_87_ee0" data-td_block_id="tdi_87_ee0"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_87_ee0" data-td_block_id="tdi_87_ee0"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-138477"><a><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_94_797 td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_94_797" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_94_797" 
                        id="tdi_95_0fe" 
                        data-td_block_id="tdi_94_797" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_94_797" 
                        id="tdi_96_73d" 
                        data-td_block_id="tdi_94_797" 
                        data-td_filter_value="25487" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional"
                    >Deportes Internacional</a><a 
                        class="mega-menu-sub-cat-tdi_94_797" 
                        id="tdi_97_e99" 
                        data-td_block_id="tdi_94_797" 
                        data-td_filter_value="25485" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional"
                    >Deportes Nacional</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_94_797 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/muere-la-madre-de-pep-guardiola-dolors-sala-carrio-por-coronavirus.html" rel="bookmark" class="td-image-wrap" title="Muere la madre de Pep Guardiola, Dolors Sala Carrió, por coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/muere-la-madre-de-pep-guardiola-dolors-sala-carrio-por-coronavirus.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/muere-la-madre-de-pep-guardiola-dolors-sala-carrio-por-coronavirus.html" rel="bookmark" title="Muere la madre de Pep Guardiola, Dolors Sala Carrió, por coronavirus">Muere la madre de Pep Guardiola, Dolors Sala Carrió, por coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T08:53:55+00:00" >6 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La madre de Pep Guardiola, Dolors Sala Carrió, ha fallecido este lunes en Manresa a los 82 años de edad. Según ha informado el Manchester City, actual club del entrenador...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/la-juventus-confirma-que-daniele-rugani-dio-positivo-por-coronavirus.html" rel="bookmark" class="td-image-wrap" title="La Juventus confirma que Daniele Rugani dio positivo por coronavirus"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/la-juventus-confirma-que-daniele-rugani-dio-positivo-por-coronavirus.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/la-juventus-confirma-que-daniele-rugani-dio-positivo-por-coronavirus.html" rel="bookmark" title="La Juventus confirma que Daniele Rugani dio positivo por coronavirus">La Juventus confirma que Daniele Rugani dio positivo por coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T16:17:51+00:00" >11 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">De acuerdo con las últimas cifras de las autoridades, el número de infectados en Italia superó los 12.400, mientras que la cantidad de víctimas...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/videos-los-hijos-de-messi-y-suarez-ya-brillan-en-las-categorias-inferiores-del-barcelona.html" rel="bookmark" class="td-image-wrap" title="VIDEOS: Los hijos de Messi y Suárez ya brillan en las categorías inferiores del Barcelona"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/videos-los-hijos-de-messi-y-suarez-ya-brillan-en-las-categorias-inferiores-del-barcelona.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/videos-los-hijos-de-messi-y-suarez-ya-brillan-en-las-categorias-inferiores-del-barcelona.html" rel="bookmark" title="VIDEOS: Los hijos de Messi y Suárez ya brillan en las categorías inferiores del Barcelona">VIDEOS: Los hijos de Messi y Suárez ya brillan en las categorías inferiores del Barcelona</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T10:30:00+00:00" >6 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Los hijos de los futbolistas Lionel Messi y Luis Suárez, Thiago y Benjamín —que tienen 7 y 6 años, respectivamente— ya empiezan a brillar...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_94_797" data-td_block_id="tdi_94_797"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_94_797" data-td_block_id="tdi_94_797"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233825"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233758"><a href="https://canal6.com.hn/nuestro-equipo"><div class="tdb-menu-item-text">Elenco</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://canal6.com.hn/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mundo</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-246133" class="post-246133 post type-post status-publish format-standard has-post-thumbnail category-mundo" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">López Obrador critica la doble moral de los narcos que entregan comida en emergencia</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >20 abril, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="392" class="entry-thumb" data-src="https://cdn.canal6.com.hn/2020/04/1553651641_263448_1553672519_noticia_fotograma-696x392.jpg" data-srcset="https://cdn.canal6.com.hn/2020/04/1553651641_263448_1553672519_noticia_fotograma-696x392.jpg 696w, https://cdn.canal6.com.hn/2020/04/1553651641_263448_1553672519_noticia_fotograma-746x420.jpg 746w, https://cdn.canal6.com.hn/2020/04/1553651641_263448_1553672519_noticia_fotograma.jpg 980w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="López Obrador critica la doble moral de los narcos que entregan comida en medio de la pandemia"/><noscript><img width="696" height="392" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/04/1553651641_263448_1553672519_noticia_fotograma-696x392.jpg" srcset="https://cdn.canal6.com.hn/2020/04/1553651641_263448_1553672519_noticia_fotograma-696x392.jpg 696w, https://cdn.canal6.com.hn/2020/04/1553651641_263448_1553672519_noticia_fotograma-746x420.jpg 746w, https://cdn.canal6.com.hn/2020/04/1553651641_263448_1553672519_noticia_fotograma.jpg 980w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="López Obrador critica la doble moral de los narcos que entregan comida en medio de la pandemia"/></noscript></div>
            <!-- content --><p>El presidente de México, Andrés Manuel López Obrador, les advirtió hoy a las organizaciones criminales que están <a href="https://actualidad.rt.com/actualidad/349180-coronavirus-pretexto-narcotraficantes-jueguen-altruismo">entregando despensas</a> y otro tipo de apoyos en comunidades pobres del país que esas iniciativas no ayudan en nada a la población ni al país, si no hay un cese de la violencia que generan esos mismos grupos delictivos.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_98_995 td_block_template_12">
<style>
/* custom css */
.tdi_98_995.td-a-rec-img{
				    text-align: left;
				}.tdi_98_995.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'>
<!--
var t="3c736372697074206173796e63207372633d2268747470733a2f2f706167656164322e676f6f676c6573796e6469636174696f6e2e636f6d2f7061676561642f6a732f6164736279676f6f676c652e6a73223e3c2f7363726970743e0d0a3c696e7320636c6173733d226164736279676f6f676c65220d0a20202020207374796c653d22646973706c61793a626c6f636b220d0a2020202020646174612d61642d636c69656e743d2263612d7075622d35393232343334393937323939373137220d0a2020202020646174612d61642d736c6f743d2237303430313131353838220d0a2020202020646174612d61642d666f726d61743d226175746f220d0a2020202020646174612d66756c6c2d77696474682d726573706f6e736976653d2274727565223e3c2f696e733e0d0a3c7363726970743e0d0a2020202020286164736279676f6f676c65203d2077696e646f772e6164736279676f6f676c65207c7c205b5d292e70757368287b7d293b0d0a3c2f7363726970743e";for(i=0;i<t.length;i+=2){document.write(String.fromCharCode(parseInt(t.substr(i,2),16)));}
//-->
</script></div>
<p>«Ayuda el que le tengan amor al prójimo, ayuda el que no le hagan daño a nadie, ayuda que no se sigan enfrentando y sacrificando, ayuda que piensen en sus familias, sobre todo en sus madres, en el sufrimiento que les provocan, ayuda también en el que <strong>piensen en el sufrimiento de las madres y de los familiares de las víctimas</strong>«, dijo el presidente en su conferencia de este lunes.</p>
<p>En un mensaje directo a los narcotraficantes, aseguró que lo que de verdad ayudaría sería que no pensaran como potentados, al creer que con «una limosna» pueden ser perdonados por sus crímenes cometidos.</p>
<p>«Estamos atendiendo lo del coronavirus, pero desgraciadamente seguimos teniendo problemas con homicidios. Ni siquiera porque existe esta situación [la pandemia] se han calmado. Entonces, que no vengan ahora a decir: ‘estamos entregando despensas’. No. <strong>Mejor bájenle, bájenle y piensen en sus familias</strong>, en ustedes mismos, a los que se dediquen a esas actividades, si me están escuchando o me están viendo», explicó.</p>
<p>López Obrador agregó que «hay que tenerle amor a la vida» porque «es lo más sublime, es una bendición», por lo que es más importante cuidar las vidas de los demás y las propias, no repartir alimentos. «Ahora ya me salieron como los [gobiernos] que estaban antes, que repartían despensas, frijol con gorgojo», señaló.</p>
<p>Al ser cuestionado si tenía información precisa sobre esta estrategia del crimen organizado, López Obrador confirmó que en varias partes del país se ha registrado la entrega de estos apoyos. «Es algo que se da, no se puede evitar porque llegan y le ponen hasta el letrero de la organización a la que pertenecen», denunció.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_99_a83 td_block_template_12">
<style>
/* custom css */
.tdi_99_a83.td-a-rec-img{
				    text-align: left;
				}.tdi_99_a83.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'>
<!--
var t="3c736372697074206173796e63207372633d2268747470733a2f2f706167656164322e676f6f676c6573796e6469636174696f6e2e636f6d2f7061676561642f6a732f6164736279676f6f676c652e6a73223e3c2f7363726970743e0d0a3c696e7320636c6173733d226164736279676f6f676c65220d0a20202020207374796c653d22646973706c61793a626c6f636b220d0a2020202020646174612d61642d636c69656e743d2263612d7075622d33363231323436353932313537313537220d0a2020202020646174612d61642d736c6f743d2234353631323737343230220d0a2020202020646174612d61642d666f726d61743d226175746f220d0a2020202020646174612d66756c6c2d77696474682d726573706f6e736976653d2274727565223e3c2f696e733e0d0a3c7363726970743e0d0a2020202020286164736279676f6f676c65203d2077696e646f772e6164736279676f6f676c65207c7c205b5d292e70757368287b7d293b0d0a3c2f7363726970743e";for(i=0;i<t.length;i+=2){document.write(String.fromCharCode(parseInt(t.substr(i,2),16)));}
//-->
</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://canal6.com.hn/el-precio-del-crudo-wti-cae-por-debajo-de-0-dolares-por-primera-vez-en-la-historia.html">El precio del crudo WTI cae por debajo de 0 dólares por primera vez en la historia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://canal6.com.hn/accidente-vehicular-deja-gravemente-herida-a-la-psicologa-identificada-como-maryory-mejia.html">Accidente vehicular deja gravemente herida a la psicóloga identificada como Maryory Mejía</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://canal6.com.hn/author/editor5">Redacción 5</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción 5"></span><meta itemprop="datePublished" content="2020-04-20T14:30:00-06:00"><meta itemprop="dateModified" content="2020-04-20T14:23:40-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://canal6.com.hn/lopez-obrador-critica-la-doble-moral-de-los-narcos-que-entregan-comida-en-emergencia.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.canal6.com.hn/2020/01/logo-black-100.png"></span><meta itemprop="name" content="Canal 6"></span><meta itemprop="headline " content="López Obrador critica la doble moral de los narcos que entregan comida en emergencia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.canal6.com.hn/2020/04/1553651641_263448_1553672519_noticia_fotograma.jpg"><meta itemprop="width" content="980"><meta itemprop="height" content="552"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_12 widget widget_custom_html"><h4 class="td-block-title"><span>Radio En Vivo</span></h4><div class="textwidget custom-html-widget"><!-- Inicio. radio hosting USAstreams.com html5 player -->
<!-- Licencia: GRATIS-XDF4543ERF -->
<iframe data-lazyloaded="1" src="about:blank" name="contenedorPlayer" class="cuadroBordeado" allow="autoplay" width="100%" height="40px" marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no  data-src="https://cp.usastreams.com/html5PlayerGratis.aspx?stream=https://radio.canal6.com.hn/radio/8050/radio.mp3&fondo=05&formato=mp3&color=14&titulo=2&autoStart=0&vol=7&nombre=Canal+6+Honduras"></iframe><noscript><iframe name="contenedorPlayer" class="cuadroBordeado" allow="autoplay" width="100%" height="40px" marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no  src="https://cp.usastreams.com/html5PlayerGratis.aspx?stream=https://radio.canal6.com.hn/radio/8050/radio.mp3&fondo=05&formato=mp3&color=14&titulo=2&autoStart=0&vol=7&nombre=Canal+6+Honduras"></iframe></noscript>
<!-- En players responsive puede modificar el weight a sus necesidades, Por favor no modifique el resto del codigo para poder seguir ofreciendo este servicio gratis  -->
<!-- Fin. USAstreams.com html5 player --></div></aside><aside class="td_block_template_12 widget widget_media_image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="250" data-src="https://cdn.canal6.com.hn/2019/12/anuncia_aqui.png" class="image wp-image-232086  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /><noscript><img width="300" height="250" src="https://cdn.canal6.com.hn/2019/12/anuncia_aqui.png" class="image wp-image-232086  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_100_699 td-pb-border-top td_block_template_12 td-column-1 td_block_padding"  data-td-block-uid="tdi_100_699" ><script>var block_tdi_100_699 = new tdBlock();
block_tdi_100_699.id = "tdi_100_699";
block_tdi_100_699.atts = '{"custom_title":"Ultimas Noticias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_100_699","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_100_699","tdc_css_class_style":"tdi_100_699_rand_style"}';
block_tdi_100_699.td_column_number = "1";
block_tdi_100_699.block_type = "td_block_7";
block_tdi_100_699.post_count = "6";
block_tdi_100_699.found_posts = "58924";
block_tdi_100_699.header_color = "";
block_tdi_100_699.ajax_pagination_infinite_stop = "";
block_tdi_100_699.max_num_pages = "9821";
tdBlocksArray.push(block_tdi_100_699);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ultimas Noticias</span></h4></div><div id=tdi_100_699 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/accidente-vehicular-deja-gravemente-herida-a-la-psicologa-identificada-como-maryory-mejia.html" rel="bookmark" class="td-image-wrap" title="Accidente vehicular deja gravemente herida a la psicóloga identificada como Maryory Mejía"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.canal6.com.hn/2020/04/accidente-vehicular-deja-gravemente-herida-a-la-psicologa-identificada-como-maryory-chinchilla-100x70.jpg"  data-srcset="https://cdn.canal6.com.hn/2020/04/accidente-vehicular-deja-gravemente-herida-a-la-psicologa-identificada-como-maryory-chinchilla-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/04/accidente-vehicular-deja-gravemente-herida-a-la-psicologa-identificada-como-maryory-chinchilla-218x150.jpg 218w, https://cdn.canal6.com.hn/2020/04/accidente-vehicular-deja-gravemente-herida-a-la-psicologa-identificada-como-maryory-chinchilla-709x486.jpg 709w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Accidente vehicular deja gravemente herida a la psicóloga identificada como Maryory Mejía" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/04/accidente-vehicular-deja-gravemente-herida-a-la-psicologa-identificada-como-maryory-chinchilla-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/04/accidente-vehicular-deja-gravemente-herida-a-la-psicologa-identificada-como-maryory-chinchilla-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/04/accidente-vehicular-deja-gravemente-herida-a-la-psicologa-identificada-como-maryory-chinchilla-218x150.jpg 218w, https://cdn.canal6.com.hn/2020/04/accidente-vehicular-deja-gravemente-herida-a-la-psicologa-identificada-como-maryory-chinchilla-709x486.jpg 709w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Accidente vehicular deja gravemente herida a la psicóloga identificada como Maryory Mejía" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/accidente-vehicular-deja-gravemente-herida-a-la-psicologa-identificada-como-maryory-mejia.html" rel="bookmark" title="Accidente vehicular deja gravemente herida a la psicóloga identificada como Maryory Mejía">Accidente vehicular deja gravemente herida a la psicóloga identificada como Maryory...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T14:31:44+00:00" >20 abril, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/lopez-obrador-critica-la-doble-moral-de-los-narcos-que-entregan-comida-en-emergencia.html" rel="bookmark" class="td-image-wrap" title="López Obrador critica la doble moral de los narcos que entregan comida en emergencia"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.canal6.com.hn/2020/04/1553651641_263448_1553672519_noticia_fotograma-100x70.jpg"  data-srcset="https://cdn.canal6.com.hn/2020/04/1553651641_263448_1553672519_noticia_fotograma-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/04/1553651641_263448_1553672519_noticia_fotograma-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="López Obrador critica la doble moral de los narcos que entregan comida en emergencia" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/04/1553651641_263448_1553672519_noticia_fotograma-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/04/1553651641_263448_1553672519_noticia_fotograma-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/04/1553651641_263448_1553672519_noticia_fotograma-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="López Obrador critica la doble moral de los narcos que entregan comida en emergencia" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/lopez-obrador-critica-la-doble-moral-de-los-narcos-que-entregan-comida-en-emergencia.html" rel="bookmark" title="López Obrador critica la doble moral de los narcos que entregan comida en emergencia">López Obrador critica la doble moral de los narcos que entregan...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T14:30:00+00:00" >20 abril, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/el-precio-del-crudo-wti-cae-por-debajo-de-0-dolares-por-primera-vez-en-la-historia.html" rel="bookmark" class="td-image-wrap" title="El precio del crudo WTI cae por debajo de 0 dólares por primera vez en la historia"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.canal6.com.hn/2020/04/el-precio-del-crudo-wti-cae-por-debajo-de-0-dolares-por-primera-vez-en-la-historia-100x70.jpg"  data-srcset="https://cdn.canal6.com.hn/2020/04/el-precio-del-crudo-wti-cae-por-debajo-de-0-dolares-por-primera-vez-en-la-historia-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/04/el-precio-del-crudo-wti-cae-por-debajo-de-0-dolares-por-primera-vez-en-la-historia-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="El precio del crudo WTI cae por debajo de 0 dólares por primera vez en la historia" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/04/el-precio-del-crudo-wti-cae-por-debajo-de-0-dolares-por-primera-vez-en-la-historia-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/04/el-precio-del-crudo-wti-cae-por-debajo-de-0-dolares-por-primera-vez-en-la-historia-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/04/el-precio-del-crudo-wti-cae-por-debajo-de-0-dolares-por-primera-vez-en-la-historia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="El precio del crudo WTI cae por debajo de 0 dólares por primera vez en la historia" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/el-precio-del-crudo-wti-cae-por-debajo-de-0-dolares-por-primera-vez-en-la-historia.html" rel="bookmark" title="El precio del crudo WTI cae por debajo de 0 dólares por primera vez en la historia">El precio del crudo WTI cae por debajo de 0 dólares...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T13:32:45+00:00" >20 abril, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/un-preso-que-paso-40-anos-entre-rejas-fallece-por-covid-19-poco-antes-de-ser-liberado.html" rel="bookmark" class="td-image-wrap" title="Un preso que pasó 40 años entre rejas fallece por covid-19 poco antes de ser liberado"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.canal6.com.hn/2020/04/un-preso-que-paso-40-anos-entre-rejas-fallece-por-covid-19-poco-antes-de-ser-liberado-100x70.jpg"  data-srcset="https://cdn.canal6.com.hn/2020/04/un-preso-que-paso-40-anos-entre-rejas-fallece-por-covid-19-poco-antes-de-ser-liberado-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/04/un-preso-que-paso-40-anos-entre-rejas-fallece-por-covid-19-poco-antes-de-ser-liberado-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Un preso que pasó 40 años entre rejas fallece por covid-19 poco antes de ser liberado" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/04/un-preso-que-paso-40-anos-entre-rejas-fallece-por-covid-19-poco-antes-de-ser-liberado-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/04/un-preso-que-paso-40-anos-entre-rejas-fallece-por-covid-19-poco-antes-de-ser-liberado-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/04/un-preso-que-paso-40-anos-entre-rejas-fallece-por-covid-19-poco-antes-de-ser-liberado-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Un preso que pasó 40 años entre rejas fallece por covid-19 poco antes de ser liberado" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/un-preso-que-paso-40-anos-entre-rejas-fallece-por-covid-19-poco-antes-de-ser-liberado.html" rel="bookmark" title="Un preso que pasó 40 años entre rejas fallece por covid-19 poco antes de ser liberado">Un preso que pasó 40 años entre rejas fallece por covid-19...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T13:24:06+00:00" >20 abril, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/facebook-presenta-nuevos-emojis-para-compartir-emociones-durante-la-pandemia.html" rel="bookmark" class="td-image-wrap" title="Facebook presenta nuevos emojis para compartir emociones durante la pandemia"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.canal6.com.hn/2020/04/facebook-presenta-nuevos-emojis-para-compartir-emociones-durante-la-pandemia-100x70.jpg"  data-srcset="https://cdn.canal6.com.hn/2020/04/facebook-presenta-nuevos-emojis-para-compartir-emociones-durante-la-pandemia-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/04/facebook-presenta-nuevos-emojis-para-compartir-emociones-durante-la-pandemia-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Facebook presenta nuevos emojis para compartir emociones durante la pandemia" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/04/facebook-presenta-nuevos-emojis-para-compartir-emociones-durante-la-pandemia-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/04/facebook-presenta-nuevos-emojis-para-compartir-emociones-durante-la-pandemia-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/04/facebook-presenta-nuevos-emojis-para-compartir-emociones-durante-la-pandemia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Facebook presenta nuevos emojis para compartir emociones durante la pandemia" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/facebook-presenta-nuevos-emojis-para-compartir-emociones-durante-la-pandemia.html" rel="bookmark" title="Facebook presenta nuevos emojis para compartir emociones durante la pandemia">Facebook presenta nuevos emojis para compartir emociones durante la pandemia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T13:00:00+00:00" >20 abril, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/chile-es-el-primer-pais-en-aplicar-un-carnet-de-covid-19-como-funciona.html" rel="bookmark" class="td-image-wrap" title="Chile es el primer país en aplicar un carnet de covid-19: ¿cómo funciona?"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="100" height="70" class="entry-thumb" data-src="https://cdn.canal6.com.hn/2020/04/chile-es-el-primer-pais-en-aplicar-un-carnet-de-covid-19-como-funciona-100x70.jpg"  data-srcset="https://cdn.canal6.com.hn/2020/04/chile-es-el-primer-pais-en-aplicar-un-carnet-de-covid-19-como-funciona-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/04/chile-es-el-primer-pais-en-aplicar-un-carnet-de-covid-19-como-funciona-218x150.jpg 218w" data-sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Chile es el primer país en aplicar un carnet de covid-19: ¿cómo funciona?" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/04/chile-es-el-primer-pais-en-aplicar-un-carnet-de-covid-19-como-funciona-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/04/chile-es-el-primer-pais-en-aplicar-un-carnet-de-covid-19-como-funciona-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/04/chile-es-el-primer-pais-en-aplicar-un-carnet-de-covid-19-como-funciona-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Chile es el primer país en aplicar un carnet de covid-19: ¿cómo funciona?" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/chile-es-el-primer-pais-en-aplicar-un-carnet-de-covid-19-como-funciona.html" rel="bookmark" title="Chile es el primer país en aplicar un carnet de covid-19: ¿cómo funciona?">Chile es el primer país en aplicar un carnet de covid-19:...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T12:37:03+00:00" >20 abril, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_12 widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-246133-1" preload="none" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=SCQjZAdofnE&#038;_=1" /><a href="https://www.youtube.com/watch?v=SCQjZAdofnE">https://www.youtube.com/watch?v=SCQjZAdofnE</a></video></div></aside><aside class="td_block_template_12 widget widget_media_image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="300" height="250" data-src="https://cdn.canal6.com.hn/2019/12/anuncia_aqui.png" class="image wp-image-232086  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /><noscript><img width="300" height="250" src="https://cdn.canal6.com.hn/2019/12/anuncia_aqui.png" class="image wp-image-232086  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div id="tdi_101_085" class="tdc-zone"><div class="tdc_zone tdi_102_9e3  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_102_9e3{
                    min-height: 0;
                }
</style><div id="tdi_103_bbe" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_104_075  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_104_075{
                    min-height: 0;
                }.tdi_104_075 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-45deg,#565656,#000000);background: linear-gradient(-45deg,#565656,#000000);
                }@media (min-width: 767px) {
                    .tdi_104_075.tdc-row-content-vert-center,
                    .tdi_104_075.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_104_075.tdc-row-content-vert-bottom,
                    .tdi_104_075.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_104_075.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_104_075.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_104_075{
padding-top:40px !important;
padding-bottom:40px !important;
}

.tdi_104_075 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_075{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_075{
padding-top:25px !important;
padding-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_075{
padding-top:25px !important;
padding-bottom:25px !important;
}
}

</style>
<div class="tdi_103_bbe_rand_style td-element-style" ></div><div class="vc_column tdi_106_50e  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_106_50e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_107_3ee tdm-content-horiz-center td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_107_3ee" >
<style>

/* inline tdc_css att */

.tdi_107_3ee{
margin-right:170px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_3ee{
margin-right:0px !important;
}
}

</style>
<style>
.tdi_108_37c .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_108_37c .tdm-social-item i.td-icon-twitter,
				.tdi_108_37c .tdm-social-item i.td-icon-linkedin,
				.tdi_108_37c .tdm-social-item i.td-icon-pinterest,
				.tdi_108_37c .tdm-social-item i.td-icon-blogger,
				.tdi_108_37c .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_108_37c .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_108_37c .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_108_37c .tdm-social-item i,
				.tds-team-member2 .tdi_108_37c.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_108_37c .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_108_37c"><div class="tdm-social-item-wrap"><a href="#"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="#"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="#"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_109_c59 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_109_c59"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_109_c59{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_109_c59{
                    display: inline-block;
                }.tdi_109_c59 .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_109_c59 .tdb-horiz-menu > li{
                    margin-right: 50px;
                }.tdi_109_c59 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_109_c59 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #d1d1d1;
                
                    font-family:Muli !important;line-height:50px !important;font-weight:400 !important;
                }.tdi_109_c59 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_109_c59 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    font-size: 25px;
                
                    top: 0px;
                }.tdi_109_c59 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_109_c59 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_109_c59 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_109_c59 .tdb-horiz-menu > li:hover > a{
                    color: #ffffff;
                }.tdi_109_c59 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_109_c59 .tdb-horiz-menu > li{
                    margin-right: 24px;
                }.tdi_109_c59 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_109_c59 .tdb-horiz-menu > li > a{
                    font-family:Muli !important;font-size:12px !important;line-height:25px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109_c59 .tdb-horiz-menu > li{
                    margin-right: 24px;
                }.tdi_109_c59 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_109_c59 .tdb-horiz-menu > li > a{
                    font-family:Muli !important;font-size:12px !important;line-height:25px !important;font-weight:400 !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_109_c59 .tdb-horiz-menu > li{
                    margin-right: 24px;
                }.tdi_109_c59 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_109_c59 .tdb-horiz-menu > li > a{
                    font-family:Muli !important;font-size:12px !important;line-height:24px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_109_c59 class="td_block_inner td-fix-index"><div class="menu-live-container"><ul id="menu-live" class="tdb-horiz-menu"><li id="menu-item-233753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233753"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a></li>
<li id="menu-item-233754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233754"><a href="https://canal6.com.hn/nuestro-equipo"><div class="tdb-menu-item-text">Nuestro Equipo</div></a></li>
<li id="menu-item-233755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233755"><a href="https://canal6.com.hn/quienessomos"><div class="tdb-menu-item-text">Quienes Somos</div></a></li>
<li id="menu-item-233756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233756"><a href="https://canal6.com.hn/contacto"><div class="tdb-menu-item-text">Contáctenos</div></a></li>
<li id="menu-item-233457" class="menu-item menu-item-type- menu-item-object- menu-item-233457"><a><div class="tdb-menu-item-text">En Vivo</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_111_eee  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_111_eee{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_112_ebf td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_112_ebf" >
<style>

/* inline tdc_css att */

.tdi_112_ebf{
margin-bottom:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112_ebf{
margin-bottom:4px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_ebf{
margin-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_ebf{
margin-bottom:0px !important;
margin-left:120px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_ebf .tdb-logo-a,
                .tdi_112_ebf h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_112_ebf .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_112_ebf .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_112_ebf .tdb-logo-img{
                    max-width: 100px;
                }.tdi_112_ebf .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -6px;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }.tdi_112_ebf .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_112_ebf .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_112_ebf .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_112_ebf .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_112_ebf .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112_ebf .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_112_ebf .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" data-src="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" alt="Logo"  title="Logo" width="100" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" alt="Logo"  title="Logo" width="100" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_113_a60" class="tdc-row"><div class="vc_row tdi_114_7f7  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_114_7f7{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_114_7f7.tdc-row-content-vert-center,
                    .tdi_114_7f7.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_114_7f7.tdc-row-content-vert-bottom,
                    .tdi_114_7f7.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_114_7f7.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_114_7f7.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_116_53e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_116_53e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_117_e91 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_117_e91" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_117_e91{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_117_e91 .tdm-descr{
                    color: #000000;
                
					font-family:Muli !important;font-size:13px !important;line-height:1.6 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117_e91 .tdm-descr{
					font-family:Muli !important;font-size:12px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">PROPIEDAD INTELECTUAL // 2020 // CBC CANAL 6 // HONDURAS</p></div></div></div></div></div></div></div>        </div>

		
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5e9e07736c418
    -->

            <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
                <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        








<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>


<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2197205,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>


<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5e5eb8ccdf128cc541f45c18"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>
<!-- JS generated by theme -->

<script>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</script>


<script>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</script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4df29d4b1f7db7572a9d74492a73434d' defer data-deferred="1"></script><script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script><script data-optimized='1' src='https://canal6.com.hn/min/4ff43.js' defer></script></body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-04-20 14:34:59 -->