<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Mas de 325 millones han perdido transportistas durante la pandemia | Canal 6</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Jxt3S9wCChcc8sRQUmQJddKZi7k.js"></script><link rel="pingback" href="https://canal6.com.hn/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://cdn.canal6.com.hn/2020/08/unnamed-1.png"><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed" href="https://canal6.com.hn/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed de los comentarios" href="https://canal6.com.hn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Comentario Mas de 325 millones han perdido transportistas durante la pandemia del feed" href="https://canal6.com.hn/mas-de-325-millones-han-perdido-transportistas-durante-la-pandemia.html/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://canal6.com.hn/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-video-css-css' href='https://canal6.com.hn/wp-content/plugins/lazy-load-for-videos/public/css/lazyload-shared.css' type='text/css' media='all' />
<style id='lazyload-video-css-inline-css' type='text/css'>
.entry-content a.lazy-load-youtube, a.lazy-load-youtube, .lazy-load-vimeo{ background-size: contain; }.titletext.youtube { display: none; }.lazy-load-div { background: url(https://canal6.com.hn/wp-content/plugins/lazy-load-for-videos//public/play-y-red.png) center center no-repeat; }
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://canal6.com.hn/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css' href='https://canal6.com.hn/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://canal6.com.hn/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://canal6.com.hn/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/voice/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://canal6.com.hn/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='flow-flow-plugin-script-js-extra'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"wpStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1601696857","forceHTTPS":"nope","isAdmin":"","ajaxurl":"https:\/\/canal6.com.hn\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"https:\/\/canal6.com.hn\/wp-content\/plugins\/flow-flow-social-streams","plugin_ver":"3.1.66"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/flow-flow-social-streams/js/require-utils.js' id='flow-flow-plugin-script-js'></script>
<link rel="https://api.w.org/" href="https://canal6.com.hn/wp-json/" /><link rel="alternate" type="application/json" href="https://canal6.com.hn/wp-json/wp/v2/posts/254730" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canal6.com.hn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canal6.com.hn/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Hasta 3 años de prisión podrían enfrentar migrantes' href='https://canal6.com.hn/hasta-3-anos-de-prision-podrian-enfrentar-migrantes.html' />
<link rel='next' title='Acribillan a taxista en Barrio Concepción de San Pedro Sula' href='https://canal6.com.hn/acribillan-a-taxista-en-barrio-concepcion-de-san-pedro-sula.html' />
<link rel="canonical" href="https://canal6.com.hn/mas-de-325-millones-han-perdido-transportistas-durante-la-pandemia.html" />
<link rel='shortlink' href='https://canal6.com.hn/?p=254730' />
<link rel="alternate" type="application/json+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Fmas-de-325-millones-han-perdido-transportistas-durante-la-pandemia.html" />
<link rel="alternate" type="text/xml+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Fmas-de-325-millones-han-perdido-transportistas-durante-la-pandemia.html&#038;format=xml" />
<!--[if lt IE 9]><script src="https://canal6.com.hn/wp-content/litespeed/localres/cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>document.addEventListener("DOMContentLoaded",function(){window.tdb_globals={"wpRestNonce":"764bc92af6","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};});</script>
<script>document.addEventListener("DOMContentLoaded",function(){window.tdwGlobal={"adminUrl":"https:\/\/canal6.com.hn\/wp-admin\/","wpRestNonce":"764bc92af6","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html"};});</script>

<script>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</script>

<style>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</style>

<script async src="https://canal6.com.hn/wp-content/litespeed/localres/www.googletagmanager.com/gtag/js?id=UA-175633341-1"></script>
<script>document.addEventListener("DOMContentLoaded",function(){window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-175633341-1');});</script>

<script>document.addEventListener("DOMContentLoaded",function(){!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://canal6.com.hn/wp-content/litespeed/localres/connect.facebook.net/en_US/fbevents.js');fbq('init','252590498534778');fbq('track','PageView');});</script>
<noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" height="1" width="1" style="display:none"
  data-src="https://www.facebook.com/tr?id=252590498534778&ev=PageView&noscript=1"
/><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=252590498534778&ev=PageView&noscript=1"
/></noscript></noscript>
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2197205,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  data-src="//sstatic1.histats.com/0.gif?2197205&101" alt="contadores" border="0"><noscript><img  src="//sstatic1.histats.com/0.gif?2197205&101" alt="contadores" border="0"></noscript></a></noscript>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://canal6.com.hn/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://canal6.com.hn/categoria/noticias-canal-6",
                    "name": "Noticias Canal 6"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://canal6.com.hn/categoria/noticias-canal-6/economia",
                    "name": "Economia"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a36c4d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a36c4d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a36c4d;
                }
                .tdm-btn-style1 {
					background-color: #a36c4d;
				}
				.tdm-btn-style2:before {
				    border-color: #a36c4d;
				}
				.tdm-btn-style2 {
				    color: #a36c4d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a36c4d;
                    -moz-box-shadow: 0 2px 16px #a36c4d;
                    box-shadow: 0 2px 16px #a36c4d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a36c4d;
                    -moz-box-shadow: 0 4px 26px #a36c4d;
                    box-shadow: 0 4px 26px #a36c4d;
				}
</style>


<meta property="og:site_name" content="Canal 6" />
<meta property="og:title" content="Mas de 325 millones han perdido transportistas durante la pandemia" />
<meta property="og:url" content="https://canal6.com.hn/mas-de-325-millones-han-perdido-transportistas-durante-la-pandemia.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="https://www.youtube.com/watch?v=CM0Qf6sxTsA&amp;feature=youtu.be" />
<meta property="og:image" content="https://cdn.canal6.com.hn/2020/10/mas-de-325-millones-han-perdido-transportistas-durante-la-pandemia.jpg" />
<meta property="og:image:url" content="https://cdn.canal6.com.hn/2020/10/mas-de-325-millones-han-perdido-transportistas-durante-la-pandemia.jpg" />
<meta property="og:image:secure_url" content="https://cdn.canal6.com.hn/2020/10/mas-de-325-millones-han-perdido-transportistas-durante-la-pandemia.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="article:published_time" content="2020-10-02T19:30:00-06:00" />
<meta property="article:modified_time" content="2020-10-02T18:30:08-06:00" />
<meta property="og:updated_time" content="2020-10-02T18:30:08-06:00" />
<meta property="article:publisher" content="https://www.facebook.com/canal6hn/" />
<meta property="fb:app_id" content="122780925260872" />
<meta property="fb:admins" content="252014771486759" />


<meta name="twitter:title" content="Mas de 325 millones han perdido transportistas durante la pandemia" />
<meta name="twitter:url" content="https://canal6.com.hn/mas-de-325-millones-han-perdido-transportistas-durante-la-pandemia.html" />
<meta name="twitter:description" content="https://www.youtube.com/watch?v=CM0Qf6sxTsA&amp;feature=youtu.be" />
<meta name="twitter:image" content="https://cdn.canal6.com.hn/2020/10/mas-de-325-millones-han-perdido-transportistas-durante-la-pandemia.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/canal6honduras" />
<meta name="twitter:site" content="@@canal6honduras" />

<link rel="canonical" href="https://canal6.com.hn/mas-de-325-millones-han-perdido-transportistas-durante-la-pandemia.html" />
<meta name="description" content="https://www.youtube.com/watch?v=CM0Qf6sxTsA&amp;feature=youtu.be" />
<meta name="author" content="Redacción" />
<meta name="publisher" content="Canal 6" />



<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-254730 single-format-standard td-standard-pack mas-de-325-millones-han-perdido-transportistas-durante-la-pandemia global-block-template-12 td-voice  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/canal6hn/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/canal6honduras/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/canal-6/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Canal6Honduras" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-233757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-233757"><a href="https://canal6.com.hn/">Inicio</a></li>
<li id="menu-item-138497" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-138497"><a>Honduras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/economia">Economia</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/religion">Religion</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/salud">Salud</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad">Seguridad</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras">Sucesos</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-165548" class="menu-item menu-item-type- menu-item-object- menu-item-165548"><a>Actualidad</a></li>
<li id="menu-item-164941" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-164941"><a>Gobierno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial">Casa Presidencial</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional">Congreso Nacional</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema">Corte Suprema</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo">Desarrolló</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/politica">Politica</a></li>
</ul>
</li>
<li id="menu-item-252840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252840"><a href="https://canal6.com.hn/categoria/deportes-canal-6">Deportes</a></li>
<li id="menu-item-252795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252795"><a href="https://canal6.com.hn/noticiero-matutino">Momentos</a></li>
<li id="menu-item-252884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252884"><a href="https://canal6.com.hn/programacion">Programacion</a></li>
<li id="menu-item-252883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252883"><a href="https://canal6.com.hn/envivo">En-Vivo</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://canal6.com.hn/politica-de-privacidad">Política de Privacidad</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://canal6.com.hn/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_f47" class="tdc-zone"><div class="tdc_zone tdi_2_9df  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_9df{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_9df{
position:relative;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_2_9df{
position:relative;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_2_9df{
position:relative;
}
}

</style>
<div class="tdi_1_f47_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_f47_rand_style{
background-color:#ffffff !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_1_f47_rand_style{
background-color:#ffffff !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_1_f47_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_595" class="tdc-row"><div class="vc_row tdi_4_f97  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_f97{
                    min-height: 0;
                }.tdi_4_f97,
				.tdi_4_f97 .tdc-columns{
				    display: block;
				}.tdi_4_f97 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6_4f5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_4f5{
                    vertical-align: baseline;
                }.tdi_6_4f5 .wpb_wrapper,
				.tdi_6_4f5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_4f5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_4f5 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_77b td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_7_77b">
<style>

/* inline tdc_css att */

.tdi_7_77b{
margin-bottom:-30px !important;
margin-left:-30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_7_77b{
margin-bottom:-20px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_7_77b{
margin-bottom:-20px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_7_77b{
margin-top:10px !important;
margin-left:120px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_77b{
                    display: inline-block;
                }.tdi_7_77b .tdb-logo-a,
                .tdi_7_77b h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_77b .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_77b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_77b .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_77b .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_7_77b .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_77b .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_7_77b .tdb-logo-text-title{
                    color: #000000;
                
                    font-family:Oswald !important;font-size:80px !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_77b .tdb-logo-img{
                    max-width: 46%;
                }.tdi_7_77b .tdb-logo-text-title{
                    display: none;
                }.tdi_7_77b .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" data-src="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" alt="" title="" width="1200" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" src="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" alt=""  title="" width="1200" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_8_777" class="tdc-zone"><div class="tdc_zone tdi_9_099  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_9_099{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_099{
position:relative;
}
}

</style>
<div class="tdi_8_777_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_777_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_10_559" class="tdc-row"><div class="vc_row tdi_11_775  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_11_775{
                    min-height: 0;
                }.tdi_11_775,
				.tdi_11_775 .tdc-columns{
				    display: block;
				}.tdi_11_775 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_13_3f5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_13_3f5{
                    vertical-align: baseline;
                }.tdi_13_3f5 .wpb_wrapper,
				.tdi_13_3f5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_13_3f5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_13_3f5 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_14_15f td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_14_15f">
<style>

/* inline tdc_css att */

.tdi_14_15f{
margin-bottom:-30px !important;
margin-left:-30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_14_15f{
margin-bottom:-20px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_14_15f{
margin-bottom:-20px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_14_15f{
margin-top:10px !important;
margin-bottom:- !important;
margin-left:120px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_15f .tdb-logo-a,
                .tdi_14_15f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_14_15f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_14_15f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_14_15f .tdb-logo-img-wrap{
                    display: block;
                }.tdi_14_15f .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_14_15f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_14_15f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_14_15f .tdb-logo-text-title{
                    color: #000000;
                
                    font-family:Oswald !important;font-size:80px !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_14_15f .tdb-logo-img{
                    max-width: 46%;
                }.tdi_14_15f .tdb-logo-text-title{
                    display: none;
                }.tdi_14_15f .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" data-src="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" alt="" title="" width="1200" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" src="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" alt=""  title="" width="1200" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_15_f47" class="tdc-zone"><div class="tdc_zone tdi_16_bb5  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_16_bb5{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_16_bb5{
position:relative;
}

</style>
<div class="tdi_15_f47_rand_style td-element-style"><style>
.tdi_15_f47_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_17_ff3" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_18_753  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_18_753{
                    min-height: 0;
                }.tdi_18_753,
				.tdi_18_753 .tdc-columns{
				    display: block;
				}.tdi_18_753 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_18_753 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_18_753 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }@media (min-width: 767px) {
                    .tdi_18_753.tdc-row-content-vert-center,
                    .tdi_18_753.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_18_753.tdc-row-content-vert-bottom,
                    .tdi_18_753.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_18_753.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_18_753.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_20_7f3  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_20_7f3{
                    vertical-align: baseline;
                }.tdi_20_7f3 .wpb_wrapper,
				.tdi_20_7f3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_20_7f3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_20_7f3 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_20_7f3{
width:13% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_21_300 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_21_300">
<style>

/* inline tdc_css att */

.tdi_21_300{
margin-bottom:-30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_21_300{
margin-bottom:-20px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_21_300{
margin-bottom:-15px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_21_300{
                    display: inline-block;
                }.tdi_21_300 .tdb-logo-a,
                .tdi_21_300 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_21_300 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_21_300 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_21_300 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_21_300 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_21_300 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_21_300 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:80px !important;;
                }.tdi_21_300 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_21_300 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" data-src="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" alt="" title="" width="1200" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" src="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" alt=""  title="" width="1200" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> </div></div><div class="vc_column tdi_23_574  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_23_574{
                    vertical-align: baseline;
                }.tdi_23_574 .wpb_wrapper,
				.tdi_23_574 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23_574 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_23_574 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_23_574{
width:87% !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_24_4f7 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_12" data-td-block-uid="tdi_24_4f7">
<style>
/* custom css */
.tdi_24_4f7 .tdm-descr{
                    color: #000000;
                
					font-family:Alegreya !important;font-size:14px !important;line-height:1.6 !important;letter-spacing:0.5px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24_4f7 .tdm-descr{
					font-family:Alegreya !important;font-size:13px !important;line-height:1.6 !important;letter-spacing:0.5px !important;
				}
}
</style><p class="tdm-descr">El Canal de Honduras</p></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_26_959  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_26_959{
margin-top:5px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_959{
margin-bottom:-5px !important;
}
}

</style></div><div class="td_block_wrap tdb_header_menu tdi_27_5ff tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_27_5ff" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_27_5ff{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_27_5ff{
                    display: inline-block;
                }.tdi_27_5ff .tdb-menu > li > a,
                .tdi_27_5ff .td-subcat-more{
                    padding: 0 10px;
                
                    color: #000000;
                }.tdi_27_5ff .tdb-menu > li .tdb-menu-sep,
                .tdi_27_5ff .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_27_5ff .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_27_5ff .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_27_5ff .td-subcat-more .tdb-menu-more-icon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_27_5ff .tdb-menu > li > a,
                .tdi_27_5ff .td-subcat-more,
                .tdi_27_5ff .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:20px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_27_5ff .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_27_5ff .tdb-menu .tdb-normal-menu ul,
                .tdi_27_5ff .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_27_5ff .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_27_5ff .td-pulldown-filter-list li a{
                    font-family:Oswald !important;
                }.tdi_27_5ff:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_27_5ff .tdb-mega-menu .sub-menu > li{
                    max-width: 948px !important;
                }.tdi_27_5ff .tdb-mega-menu .sub-menu > li{
                    margin-left: 40px;
                }.tdi_27_5ff .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					border-color: #b7c8ad;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_27_5ff:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_27_5ff .tdb-mega-menu .sub-menu > li{
                    max-width: 816px !important;
                }.tdi_27_5ff .tdb-mega-menu .sub-menu > li{
                    margin-left: 45px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27_5ff .tdb-menu > li > a,
                .tdi_27_5ff .td-subcat-more,
                .tdi_27_5ff .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:16px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_27_5ff:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_27_5ff .tdb-mega-menu .sub-menu > li{
                    max-width: 644px !important;
                }.tdi_27_5ff .tdb-mega-menu .sub-menu > li{
                    margin-left: 33px;
                }
}
</style>
<style>
.tdi_27_5ff .tdb-menu > li > a:after,
				.tdi_27_5ff .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd9933;
				
					height: 2px;
				
					bottom: 0px;
				}.tdi_27_5ff .tdb-menu > li.current-menu-item > a:after,
				.tdi_27_5ff .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_27_5ff .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_27_5ff .tdb-menu > li:hover > a:after,
				.tdi_27_5ff .tdb-menu > li.tdb-hover > a:after,
				.tdi_27_5ff .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 30%;
				}
</style>
<style>

</style><div id=tdi_27_5ff class="td_block_inner td-fix-index"><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a><div class="tdb-menu-item-text">Honduras</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_30_578 td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_30_578">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_30_578" id="tdi_31_350" data-td_block_id="tdi_30_578" data-td_filter_value="" href="https://canal6.com.hn/categoria/noticias-canal-6">Todo</a><a class="mega-menu-sub-cat-tdi_30_578" id="tdi_32_595" data-td_block_id="tdi_30_578" data-td_filter_value="28692" href="https://canal6.com.hn/categoria/noticias-canal-6/economia">Economia</a><a class="mega-menu-sub-cat-tdi_30_578" id="tdi_33_b57" data-td_block_id="tdi_30_578" data-td_filter_value="28695" href="https://canal6.com.hn/categoria/noticias-canal-6/religion">Religion</a><a class="mega-menu-sub-cat-tdi_30_578" id="tdi_34_f77" data-td_block_id="tdi_30_578" data-td_filter_value="28694" href="https://canal6.com.hn/categoria/noticias-canal-6/salud">Salud</a><a class="mega-menu-sub-cat-tdi_30_578" id="tdi_35_730" data-td_block_id="tdi_30_578" data-td_filter_value="28693" href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad">Seguridad</a><a class="mega-menu-sub-cat-tdi_30_578" id="tdi_36_455" data-td_block_id="tdi_30_578" data-td_filter_value="2974" href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras">Sucesos</a><a class="mega-menu-sub-cat-tdi_30_578" id="tdi_37_575" data-td_block_id="tdi_30_578" data-td_filter_value="28704" href="https://canal6.com.hn/categoria/noticias-canal-6/turismo">Turismo</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_30_578 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-canal-6/salud" class="td-post-category">Salud</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/pandemia-puede-aumentar-el-numero-de-muertos-por-cancer.html" rel="bookmark" class="td-image-wrap " title="Pandemia puede aumentar el numero de muertos por cáncer"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/10/pandemia-puede-aumentar-el-numero-de-muertos-por-cancer.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/pandemia-puede-aumentar-el-numero-de-muertos-por-cancer.html" rel="bookmark" title="Pandemia puede aumentar el numero de muertos por cáncer">Pandemia puede aumentar el numero de muertos por cáncer</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 <span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T21:45:00-06:00">2 octubre, 2020</time></span> </span>
</div>
<div class="td-excerpt">https://www.youtube.com/watch?v=Ckncl3K4vZY&amp;feature=youtu.be</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-canal-6/salud" class="td-post-category">Salud</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/en-peligro-salud-de-enfermos-renales-por-millonaria-deuda.html" rel="bookmark" class="td-image-wrap " title="En peligro salud de enfermos renales por millonaria deuda"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/10/en-peligro-salud-de-enfermos-renales-por-millonaria-deuda.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/en-peligro-salud-de-enfermos-renales-por-millonaria-deuda.html" rel="bookmark" title="En peligro salud de enfermos renales por millonaria deuda">En peligro salud de enfermos renales por millonaria deuda</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T21:30:00-06:00">2 octubre, 2020</time></span> </span>
</div>
<div class="td-excerpt">https://www.youtube.com/watch?v=A85b1qGXsOg&amp;feature=youtu.be</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/acribillan-a-taxista-en-barrio-concepcion-de-san-pedro-sula.html" rel="bookmark" class="td-image-wrap " title="Acribillan a taxista en Barrio Concepción de San Pedro Sula"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/10/acribillan-a-taxista-en-barrio-concepcion-de-san-pedro-sula.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/acribillan-a-taxista-en-barrio-concepcion-de-san-pedro-sula.html" rel="bookmark" title="Acribillan a taxista en Barrio Concepción de San Pedro Sula">Acribillan a taxista en Barrio Concepción de San Pedro Sula</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T19:38:49-06:00">2 octubre, 2020</time></span> </span>
</div>
<div class="td-excerpt">https://www.youtube.com/watch?v=1IgSOW6pHug&amp;feature=youtu.be</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_30_578" data-td_block_id="tdi_30_578"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_30_578" data-td_block_id="tdi_30_578"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-165548"><a><div class="tdb-menu-item-text">Actualidad</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_38_557 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_38_557">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_38_557 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/cirujanos-dentistas-cuentan-con-su-sede-en-san-pedro-sula.html" rel="bookmark" class="td-image-wrap " title="Cirujanos dentistas cuentan con su sede en San Pedro Sula"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/10/cirujanos-dentistas-cuentan-con-su-sede-en-san-pedro-sula.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/cirujanos-dentistas-cuentan-con-su-sede-en-san-pedro-sula.html" rel="bookmark" title="Cirujanos dentistas cuentan con su sede en San Pedro Sula">Cirujanos dentistas cuentan con su sede en San Pedro Sula</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T21:15:00-06:00">2 octubre, 2020</time></span> </span>
</div>
<div class="td-excerpt">https://www.youtube.com/watch?v=7LBIFQljHgw&amp;feature=youtu.be</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/cholomenos-sufren-desabastecimiento-de-agua-potable.html" rel="bookmark" class="td-image-wrap " title="Cholomeños sufren desabastecimiento de agua potable"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/10/cholomenos-sufren-desabastecimiento-de-agua-potable.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/cholomenos-sufren-desabastecimiento-de-agua-potable.html" rel="bookmark" title="Cholomeños sufren desabastecimiento de agua potable">Cholomeños sufren desabastecimiento de agua potable</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T21:00:00-06:00">2 octubre, 2020</time></span> </span>
</div>
<div class="td-excerpt">https://www.youtube.com/watch?v=xKZEZ25mOJg&amp;feature=youtu.be</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/ciudadanos-continuan-circulando-sin-mascarilla.html" rel="bookmark" class="td-image-wrap " title="Ciudadanos continúan circulando sin mascarilla"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/10/ciudadanos-continuan-circulando-sin-mascarilla.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/ciudadanos-continuan-circulando-sin-mascarilla.html" rel="bookmark" title="Ciudadanos continúan circulando sin mascarilla">Ciudadanos continúan circulando sin mascarilla</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T20:30:00-06:00">2 octubre, 2020</time></span> </span>
</div>
<div class="td-excerpt">https://www.youtube.com/watch?v=dXKGpIE-O8c&amp;feature=youtu.be</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/feria-del-agricultor-de-villa-nueva-piden-incremento-de-porcentaje-de-vendedores.html" rel="bookmark" class="td-image-wrap " title="Feria del agricultor de Villa Nueva piden incremento de porcentaje de vendedores"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/10/feria-del-agricultor-de-villa-nueva-piden-incremento-de-porcentaje-de-vendedores.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/feria-del-agricultor-de-villa-nueva-piden-incremento-de-porcentaje-de-vendedores.html" rel="bookmark" title="Feria del agricultor de Villa Nueva piden incremento de porcentaje de vendedores">Feria del agricultor de Villa Nueva piden incremento de porcentaje de vendedores</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T20:15:00-06:00">2 octubre, 2020</time></span> </span>
</div>
<div class="td-excerpt">https://www.youtube.com/watch?v=ffTIDV6O5kg&amp;feature=youtu.be</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_38_557" data-td_block_id="tdi_38_557"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_38_557" data-td_block_id="tdi_38_557"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-164941"><a><div class="tdb-menu-item-text">Gobierno</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_39_ff5 td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_39_ff5">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_39_ff5" id="tdi_40_796" data-td_block_id="tdi_39_ff5" data-td_filter_value="" href="https://canal6.com.hn/categoria/noticias-gobierno">Todo</a><a class="mega-menu-sub-cat-tdi_39_ff5" id="tdi_41_565" data-td_block_id="tdi_39_ff5" data-td_filter_value="28697" href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial">Casa Presidencial</a><a class="mega-menu-sub-cat-tdi_39_ff5" id="tdi_42_555" data-td_block_id="tdi_39_ff5" data-td_filter_value="28698" href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional">Congreso Nacional</a><a class="mega-menu-sub-cat-tdi_39_ff5" id="tdi_43_aa5" data-td_block_id="tdi_39_ff5" data-td_filter_value="28699" href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema">Corte Suprema</a><a class="mega-menu-sub-cat-tdi_39_ff5" id="tdi_44_f6b" data-td_block_id="tdi_39_ff5" data-td_filter_value="28705" href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo">Desarrolló</a><a class="mega-menu-sub-cat-tdi_39_ff5" id="tdi_45_757" data-td_block_id="tdi_39_ff5" data-td_filter_value="25476" href="https://canal6.com.hn/categoria/noticias-gobierno/politica">Politica</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_39_ff5 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-gobierno/politica" class="td-post-category">Politica</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/cn-aprueba-ley-especial-elecciones-primarias-2020-2021.html" rel="bookmark" class="td-image-wrap " title="CN aprueba ley especial elecciones primarias 2020-2021"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/10/cn-aprueba-ley-especial-elecciones-primarias-2020-2021.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/cn-aprueba-ley-especial-elecciones-primarias-2020-2021.html" rel="bookmark" title="CN aprueba ley especial elecciones primarias 2020-2021">CN aprueba ley especial elecciones primarias 2020-2021</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T21:00:00-06:00">1 octubre, 2020</time></span> </span>
</div>
<div class="td-excerpt">https://www.youtube.com/watch?v=KRgcOsXnMVM&amp;feature=youtu.be</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo" class="td-post-category">Desarrolló</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/sefin-ampliara-el-presupuesto-para-educacion-y-salud.html" rel="bookmark" class="td-image-wrap " title="SEFIN ampliara el presupuesto para educación y salud"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/09/sefin-ampliara-el-presupuesto-para-educacion-y-salud.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/sefin-ampliara-el-presupuesto-para-educacion-y-salud.html" rel="bookmark" title="SEFIN ampliara el presupuesto para educación y salud">SEFIN ampliara el presupuesto para educación y salud</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T18:00:00-06:00">16 septiembre, 2020</time></span> </span>
</div>
<div class="td-excerpt">https://www.youtube.com/watch?v=Q36exz4j5jo&amp;feature=youtu.be</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-gobierno/politica" class="td-post-category">Politica</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/convocatoria-a-elecciones-primarias-en-honduras-avecina-nueva-crisis.html" rel="bookmark" class="td-image-wrap " title="Convocatoria a elecciones primarias en Honduras avecina nueva crisis"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/09/convocatoria-a-elecciones-primarias-en-honduras-avecina-nueva-crisis.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/convocatoria-a-elecciones-primarias-en-honduras-avecina-nueva-crisis.html" rel="bookmark" title="Convocatoria a elecciones primarias en Honduras avecina nueva crisis">Convocatoria a elecciones primarias en Honduras avecina nueva crisis</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T17:15:00-06:00">16 septiembre, 2020</time></span> </span>
</div>
<div class="td-excerpt">https://www.youtube.com/watch?v=Z94G_JuuYxA&amp;feature=youtu.be</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_39_ff5" data-td_block_id="tdi_39_ff5"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_39_ff5" data-td_block_id="tdi_39_ff5"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-252840"><a href="https://canal6.com.hn/categoria/deportes-canal-6"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-252795"><a href="https://canal6.com.hn/noticiero-matutino"><div class="tdb-menu-item-text">Momentos</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-252884"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-252883"><a href="https://canal6.com.hn/envivo"><div class="tdb-menu-item-text">En-Vivo</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_46_454 td-pb-border-top td-no-underline td_block_template_12 tdb-header-align" data-td-block-uid="tdi_46_454">
<style>

/* inline tdc_css att */

.tdi_46_454{
margin-top:2px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_47_97d" class="tdc-zone"><div class="tdc_zone tdi_48_f7f  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_48_f7f{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_49_d95" class="tdc-row"><div class="vc_row tdi_50_9f7  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_50_9f7{
                    min-height: 0;
                }.tdi_50_9f7,
				.tdi_50_9f7 .tdc-columns{
				    display: block;
				}.tdi_50_9f7 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_52_34d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_34d{
                    vertical-align: baseline;
                }.tdi_52_34d .wpb_wrapper,
				.tdi_52_34d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_34d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_52_34d .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://canal6.com.hn/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias Canal 6" class="entry-crumb" href="https://canal6.com.hn/categoria/noticias-canal-6">Noticias Canal 6</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Economia</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-254730" class="post-254730 post type-post status-publish format-standard has-post-thumbnail category-economia" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Mas de 325 millones han perdido transportistas durante la pandemia</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T19:30:00-06:00">2 octubre, 2020</time></span>   </div>
</header>
</div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="522" class="entry-thumb" data-src="https://cdn.canal6.com.hn/2020/10/mas-de-325-millones-han-perdido-transportistas-durante-la-pandemia-696x522.jpg" data-srcset="https://cdn.canal6.com.hn/2020/10/mas-de-325-millones-han-perdido-transportistas-durante-la-pandemia-696x522.jpg 696w, https://cdn.canal6.com.hn/2020/10/mas-de-325-millones-han-perdido-transportistas-durante-la-pandemia.jpg 1200w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Mas de 325 millones han perdido transportistas durante la pandemia" /><noscript><img width="696" height="522" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/10/mas-de-325-millones-han-perdido-transportistas-durante-la-pandemia-696x522.jpg" srcset="https://cdn.canal6.com.hn/2020/10/mas-de-325-millones-han-perdido-transportistas-durante-la-pandemia-696x522.jpg 696w, https://cdn.canal6.com.hn/2020/10/mas-de-325-millones-han-perdido-transportistas-durante-la-pandemia.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Mas de 325 millones han perdido transportistas durante la pandemia"/></noscript></div>
<div class="container-lazyload preview-lazyload container-youtube js-lazyload--not-loaded"><a class="lazy-load-youtube preview-lazyload preview-youtube" href="https://www.youtube.com/watch?v=CM0Qf6sxTsA&#038;feature=youtu.be" data-video-title="Mas de 325 millones han perdido transportistas durante la pandemia" title="Play video &quot;Mas de 325 millones han perdido transportistas durante la pandemia&quot;">https://www.youtube.com/watch?v=CM0Qf6sxTsA&#038;feature=youtu.be</a><noscript>Video can&#8217;t be loaded because JavaScript is disabled: <a href="https://www.youtube.com/watch?v=CM0Qf6sxTsA&#038;feature=youtu.be" title="Mas de 325 millones han perdido transportistas durante la pandemia">Mas de 325 millones han perdido transportistas durante la pandemia (https://www.youtube.com/watch?v=CM0Qf6sxTsA&#038;feature=youtu.be)</a></noscript></div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_53_f47 td_block_template_12">
<style>
/* custom css */
.tdi_53_f47.td-a-rec{
					text-align: center;
				}.tdi_53_f47 .td-element-style{
					z-index: -1;
				}.tdi_53_f47.td-a-rec-img{
				    text-align: left;
				}.tdi_53_f47.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_53_f47.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'>
<!-- 
var t="3c736372697074206173796e63207372633d2268747470733a2f2f706167656164322e676f6f676c6573796e6469636174696f6e2e636f6d2f7061676561642f6a732f6164736279676f6f676c652e6a73223e3c2f7363726970743e0d0a3c696e7320636c6173733d226164736279676f6f676c65220d0a20202020207374796c653d22646973706c61793a626c6f636b220d0a2020202020646174612d61642d636c69656e743d2263612d7075622d33363231323436353932313537313537220d0a2020202020646174612d61642d736c6f743d2234353631323737343230220d0a2020202020646174612d61642d666f726d61743d226175746f220d0a2020202020646174612d66756c6c2d77696474682d726573706f6e736976653d2274727565223e3c2f696e733e0d0a3c7363726970743e0d0a2020202020286164736279676f6f676c65203d2077696e646f772e6164736279676f6f676c65207c7c205b5d292e70757368287b7d293b0d0a3c2f7363726970743e";for(i=0;i<t.length;i+=2){document.write(String.fromCharCode(parseInt(t.substr(i,2),16)));}
//-->
</script></div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://canal6.com.hn/hasta-3-anos-de-prision-podrian-enfrentar-migrantes.html">Hasta 3 años de prisión podrían enfrentar migrantes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://canal6.com.hn/acribillan-a-taxista-en-barrio-concepcion-de-san-pedro-sula.html">Acribillan a taxista en Barrio Concepción de San Pedro Sula</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://canal6.com.hn/author/rtnodarsegmail-com">Redacción</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-10-02T19:30:00-06:00"><meta itemprop="dateModified" content="2020-10-02T18:30:08-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://canal6.com.hn/mas-de-325-millones-han-perdido-transportistas-durante-la-pandemia.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.canal6.com.hn/2020/08/unnamed-1.png"></span><meta itemprop="name" content="Canal 6"></span><meta itemprop="headline " content="Mas de 325 millones han perdido transportistas durante la pandemia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.canal6.com.hn/2020/10/mas-de-325-millones-han-perdido-transportistas-durante-la-pandemia.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_12 widget widget_media_image"><a href="https://www.eeh.hn/es/ipaginas/ver/64/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="336" height="280" data-src="https://cdn.canal6.com.hn/2020/08/canal-6-version-walter_gif2-336x280-1.gif" class="image wp-image-252693  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="336" height="280" src="https://cdn.canal6.com.hn/2020/08/canal-6-version-walter_gif2-336x280-1.gif" class="image wp-image-252693  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside class="td_block_template_12 widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.addEventListener("DOMContentLoaded",function(){document.createElement('video');});</script><![endif]-->
<video class="wp-video-shortcode" id="video-254730-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=SCQjZAdofnE&#038;_=1" /><a href="https://www.youtube.com/watch?v=SCQjZAdofnE">https://www.youtube.com/watch?v=SCQjZAdofnE</a></video></div></aside>
<aside class="td_block_template_12 widget widget_recent_entries">
<h4 class="td-block-title"><span>Entradas recientes</span></h4>
<ul>
<li>
<a href="https://canal6.com.hn/pandemia-puede-aumentar-el-numero-de-muertos-por-cancer.html">Pandemia puede aumentar el numero de muertos por cáncer</a>
<span class="post-date">2 octubre, 2020</span>
</li>
<li>
<a href="https://canal6.com.hn/en-peligro-salud-de-enfermos-renales-por-millonaria-deuda.html">En peligro salud de enfermos renales por millonaria deuda</a>
<span class="post-date">2 octubre, 2020</span>
</li>
<li>
<a href="https://canal6.com.hn/cirujanos-dentistas-cuentan-con-su-sede-en-san-pedro-sula.html">Cirujanos dentistas cuentan con su sede en San Pedro Sula</a>
<span class="post-date">2 octubre, 2020</span>
</li>
</ul>
</aside><aside class="widget_text td_block_template_12 widget widget_custom_html"><h4 class="td-block-title"><span>EN VIVO</span></h4><div class="textwidget custom-html-widget"><div style="position: relative; padding-bottom: 56%; padding-top: 20px; height: 0;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://ott.streann.com/s-secure/player.html?U2FsdGVkX18YtSWuAyvPGjbgX03eJfRUX2/GqWUXSJlkxChe2nlNCoJys5+M+zTrqmyaAX9NmzXbplkxo/0vB44TNQ0LHD5MFItofEhRaECc9b1UEnPeEK0x4zs8zDjM2YAqN0DsdOpnBdDLBdHLRi7yu1TEBgj6VzUkqHPoUrQ6cl2cFWVCdcNfSnZKkPVPJKjvpRNeqfrbOAMXgKHTR2DLdYKBxQGTBbHaqQiFdtam73cHw7bHOLvstc1Ilv1GljpEZDM4s7/jxQ80IMniZqxockkFIKMRLAVKdMuLiprRB8iT9+vXbDOR9WljeFNcaW2rJw6z9qt3gf+qxFkweA==" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-page td-footer-container td-container-wrap ">
<div id="tdi_54_f47" class="tdc-zone"><div class="tdc_zone tdi_55_29f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_55_29f{
                    min-height: 0;
                }
</style><div id="tdi_56_765" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_57_843  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_57_843{
                    min-height: 0;
                }.tdi_57_843 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-45deg,#565656,#000000);background: linear-gradient(-45deg,#565656,#000000);
                }.tdi_57_843,
				.tdi_57_843 .tdc-columns{
				    display: block;
				}.tdi_57_843 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_57_843.tdc-row-content-vert-center,
                    .tdi_57_843.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_57_843.tdc-row-content-vert-bottom,
                    .tdi_57_843.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_57_843.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_57_843.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_57_843{
padding-top:40px !important;
padding-bottom:40px !important;
}

.tdi_57_843 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57_843{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_843{
padding-top:25px !important;
padding-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_57_843{
padding-top:25px !important;
padding-bottom:25px !important;
}
}

</style>
<div class="tdi_56_765_rand_style td-element-style"></div><div class="vc_column tdi_59_f95  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_59_f95{
                    vertical-align: baseline;
                }.tdi_59_f95 .wpb_wrapper,
				.tdi_59_f95 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_59_f95 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_59_f95 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_60_5df tdm-content-horiz-center td-pb-border-top td_block_template_12" data-td-block-uid="tdi_60_5df">
<style>

/* inline tdc_css att */

.tdi_60_5df{
margin-right:170px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_5df{
margin-right:0px !important;
}
}

</style>
<style>
.tdi_61_45f .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_61_45f .tdm-social-item i.td-icon-twitter,
				.tdi_61_45f .tdm-social-item i.td-icon-linkedin,
				.tdi_61_45f .tdm-social-item i.td-icon-pinterest,
				.tdi_61_45f .tdm-social-item i.td-icon-blogger,
				.tdi_61_45f .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_61_45f .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_61_45f .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_61_45f .tdm-social-item i,
				.tds-team-member2 .tdi_61_45f.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_61_45f .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_61_45f"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/canal6hn/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/canal6hn/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/canal6honduras/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/canal6honduras/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/27009005" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/27009005" target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Canal6Honduras" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Canal6Honduras" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg/featured" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg/featured" target="_blank" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_62_472 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_62_472" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_62_472{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_62_472{
                    display: inline-block;
                }.tdi_62_472 .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_62_472 .tdb-horiz-menu > li{
                    margin-right: 50px;
                }.tdi_62_472 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_62_472 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #d1d1d1;
                
                    font-family:Muli !important;line-height:50px !important;font-weight:400 !important;
                }.tdi_62_472 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_62_472 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    font-size: 25px;
                
                    top: 0px;
                }.tdi_62_472 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_62_472 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_62_472 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_62_472 .tdb-horiz-menu > li:hover > a{
                    color: #ffffff;
                }.tdi_62_472 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_62_472 .tdb-horiz-menu > li{
                    margin-right: 24px;
                }.tdi_62_472 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_62_472 .tdb-horiz-menu > li > a{
                    font-family:Muli !important;font-size:12px !important;line-height:25px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_472 .tdb-horiz-menu > li{
                    margin-right: 24px;
                }.tdi_62_472 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_62_472 .tdb-horiz-menu > li > a{
                    font-family:Muli !important;font-size:12px !important;line-height:25px !important;font-weight:400 !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_62_472 .tdb-horiz-menu > li{
                    margin-right: 24px;
                }.tdi_62_472 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_62_472 .tdb-horiz-menu > li > a{
                    font-family:Muli !important;font-size:12px !important;line-height:24px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_62_472 class="td_block_inner td-fix-index"><div class="menu-live-container"><ul id="menu-live" class="tdb-horiz-menu"><li id="menu-item-233753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233753"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a></li>
<li id="menu-item-233754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233754"><a href="https://canal6.com.hn/nuestro-equipo"><div class="tdb-menu-item-text">Nuestro Equipo</div></a></li>
<li id="menu-item-233755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233755"><a href="https://canal6.com.hn/quienessomos"><div class="tdb-menu-item-text">Quienes Somos</div></a></li>
<li id="menu-item-233756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233756"><a href="https://canal6.com.hn/contacto"><div class="tdb-menu-item-text">Contáctenos</div></a></li>
<li id="menu-item-252796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252796"><a href="https://canal6.com.hn/nuestro-equipo"><div class="tdb-menu-item-text">Elenco</div></a></li>
<li id="menu-item-233457" class="menu-item menu-item-type- menu-item-object- menu-item-233457"><a><div class="tdb-menu-item-text">En Vivo</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_64_589  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_64_589{
                    vertical-align: baseline;
                }.tdi_64_589 .wpb_wrapper,
				.tdi_64_589 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_589 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_64_589 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_65_878 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_65_878">
<style>

/* inline tdc_css att */

.tdi_65_878{
margin-bottom:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_878{
margin-bottom:4px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_878{
margin-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_878{
margin-bottom:0px !important;
margin-left:120px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_878 .tdb-logo-a,
                .tdi_65_878 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_65_878 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_65_878 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_65_878 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_65_878 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -6px;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }.tdi_65_878 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_65_878 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_65_878 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_878 .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_65_878 .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_878 .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_65_878 .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" data-src="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" alt="" title="" width="100" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" alt=""  title="" width="100" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> </div></div></div></div><div id="tdi_66_847" class="tdc-row"><div class="vc_row tdi_67_f5e  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_67_f5e{
                    min-height: 0;
                }.tdi_67_f5e,
				.tdi_67_f5e .tdc-columns{
				    display: block;
				}.tdi_67_f5e .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_67_f5e.tdc-row-content-vert-center,
                    .tdi_67_f5e.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_67_f5e.tdc-row-content-vert-bottom,
                    .tdi_67_f5e.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_67_f5e.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_67_f5e.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_69_18e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_18e{
                    vertical-align: baseline;
                }.tdi_69_18e .wpb_wrapper,
				.tdi_69_18e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_18e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_69_18e .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_70_895 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_12" data-td-block-uid="tdi_70_895">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_70_895{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_70_895 .tdm-descr{
                    color: #000000;
                
					font-family:Muli !important;font-size:13px !important;line-height:1.6 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70_895 .tdm-descr{
					font-family:Muli !important;font-size:12px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">PROPIEDAD INTELECTUAL // 2020 // CBC CANAL 6 // HONDURAS</p></div></div></div></div></div></div></div> </div>
</div>

<script type="text/javascript">document.addEventListener("DOMContentLoaded",function(){let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://canal6.com.hn/wp-content/litespeed/localres/www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}});</script>
<meta http-equiv="imagetoolbar" content="no">
<script type="text/javascript">document.addEventListener("DOMContentLoaded",function(){document.oncontextmenu=function(){return false;};document.onselectstart=function(){if(event.srcElement.type!="text"&&event.srcElement.type!="textarea"&&event.srcElement.type!="password"){return false;}
else{return true;}};if(window.sidebar){document.onmousedown=function(e){var obj=e.target;if(obj.tagName.toUpperCase()=='SELECT'||obj.tagName.toUpperCase()=="INPUT"||obj.tagName.toUpperCase()=="TEXTAREA"||obj.tagName.toUpperCase()=="PASSWORD"){return true;}
else{return false;}};}
document.ondragstart=function(){return false;};});</script>
<link rel='stylesheet' id='mediaelement-css' href='https://canal6.com.hn/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://canal6.com.hn/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/lazy-load-for-videos/public/js/lazyload-shared.js' id='lazyload-video-js-js'></script>
<script type='text/javascript' id='lazyload-youtube-js-js-before'>document.addEventListener("DOMContentLoaded",function(){window.llvConfig=window.llvConfig||{};window.llvConfig.youtube={"colour":"white","buttonstyle":"youtube_button_image_red","controls":false,"loadpolicy":false,"thumbnailquality":"0","preroll":"","postroll":"","loadthumbnail":true,"callback":"<!--YOUTUBE_CALLBACK-->"};});</script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/lazy-load-for-videos/public/js/lazyload-youtube.js' id='lazyload-youtube-js-js'></script>
<script type='text/javascript' id='lazyload-vimeo-js-js-before'>document.addEventListener("DOMContentLoaded",function(){window.llvConfig=window.llvConfig||{};window.llvConfig.vimeo={"buttonstyle":"youtube_button_image_red","playercolour":"#00adef","preroll":"","postroll":"","show_title":false,"loadthumbnail":true,"callback":"<!--VIMEO_CALLBACK-->"};});</script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/lazy-load-for-videos/public/js/lazyload-vimeo.js' id='lazyload-vimeo-js-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/litespeed/localres/www.google.com/recaptcha/api.js?ver=fd879eda585d9ccff781af42d5c791b8' id='google-recaptcha-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5e5eb8ccdf128cc541f45c18"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>

<script>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</script>
<script src="https://canal6.com.hn/wp-content/plugins/litespeed-cache/assets/js/lazyload.min.js"></script></body>
</html>
