<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Medidas sustitutivas imponen a funcionario policial | CBC Canal 6</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Medidas sustitutivas imponen a funcionario policial &#8211; CBC Canal 6</title>
<meta name='robots' content='max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script src="/cdn-cgi/apps/head/fvcWoaZkhNhZw1b4bdtUqNMT6SY.js"></script><link rel='preload' as='script' href='https://canal6.com.hn/wp-content/cache/asset-cleanup/js/body-f36ce8ce6c296680dc31a636f659f07a950ab279.js' data-wpacu-preload-js='1'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<script src="//www.googletagmanager.com/gtag/js?id=UA-175633341-1" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">var mi_version='8.5.0';var mi_track_user=!0;var mi_no_track_reason='';var disableStrs=['ga-disable-UA-175633341-1',];function __gtagTrackerIsOptedOut(){for(var index=0;index<disableStrs.length;index++){if(document.cookie.indexOf(disableStrs[index]+'=true')>-1){return!0}}
return!1}
if(__gtagTrackerIsOptedOut()){for(var index=0;index<disableStrs.length;index++){window[disableStrs[index]]=!0}}
function __gtagTrackerOptout(){for(var index=0;index<disableStrs.length;index++){document.cookie=disableStrs[index]+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStrs[index]]=!0}}
if('undefined'===typeof gaOptout){function gaOptout(){__gtagTrackerOptout()}}
window.dataLayer=window.dataLayer||[];window.MonsterInsightsDualTracker={helpers:{},trackers:{},};if(mi_track_user){function __gtagDataLayer(){dataLayer.push(arguments)}
function __gtagTracker(type,name,parameters){if(!parameters){parameters={}}
if(parameters.send_to){__gtagDataLayer.apply(null,arguments);return}
if(type==='event'){parameters.send_to=monsterinsights_frontend.ua;__gtagDataLayer(type,name,parameters)}else{__gtagDataLayer.apply(null,arguments)}}
__gtagTracker('js',new Date());__gtagTracker('set',{'developer_id.dZGIzZG':!0,});__gtagTracker('config','UA-175633341-1',{"forceSSL":"true","link_attribution":"true","dimension1":"actualidad,atlantida","dimension2":"Atl\u00e1ntida,La Ceiba","dimension3":"2022-04-15T17:31:35-06:00","dimension4":"Redacci\u00f3n"});window.gtag=__gtagTracker;(function(){var noopfn=function(){return null};var newtracker=function(){return new Tracker()};var Tracker=function(){return null};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=function(){var args=Array.prototype.slice.call(arguments);args.unshift('send');__gaTracker.apply(null,args)};var __gaTracker=function(){var len=arguments.length;if(len===0){return}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){if('send'===arguments[0]){var hitConverted,hitObject=!1,action;if('event'===arguments[1]){if('undefined'!==typeof arguments[3]){hitObject={'eventAction':arguments[3],'eventCategory':arguments[2],'eventLabel':arguments[4],'value':arguments[5]?arguments[5]:1,}}}
if('pageview'===arguments[1]){if('undefined'!==typeof arguments[2]){hitObject={'eventAction':'page_view','page_path':arguments[2],}}}
if(typeof arguments[2]==='object'){hitObject=arguments[2]}
if(typeof arguments[5]==='object'){Object.assign(hitObject,arguments[5])}
if('undefined'!==typeof arguments[1].hitType){hitObject=arguments[1];if('pageview'===hitObject.hitType){hitObject.eventAction='page_view'}}
if(hitObject){action='timing'===arguments[1].hitType?'timing_complete':hitObject.eventAction;hitConverted=mapArgs(hitObject);__gtagTracker('event',action,hitConverted)}}
return}
function mapArgs(args){var arg,hit={};var gaMap={'eventCategory':'event_category','eventAction':'event_action','eventLabel':'event_label','eventValue':'event_value','nonInteraction':'non_interaction','timingCategory':'event_category','timingVar':'name','timingValue':'value','timingLabel':'event_label','page':'page_path','location':'page_location','title':'page_title',};for(arg in args){if(!(!args.hasOwnProperty(arg)||!gaMap.hasOwnProperty(arg))){hit[gaMap[arg]]=args[arg]}else{hit[arg]=args[arg]}}
return hit}
try{f.hitCallback()}catch(ex){}};__gaTracker.create=newtracker;__gaTracker.getByName=newtracker;__gaTracker.getAll=function(){return[]};__gaTracker.remove=noopfn;__gaTracker.loaded=!0;window.__gaTracker=__gaTracker})()}else{console.log("");(function(){function __gtagTracker(){return null}
window.__gtagTracker=__gtagTracker;window.gtag=__gtagTracker})()}</script>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://canal6.com.hn/wp-content/cache/asset-cleanup/css/head-80485f2157acd52acd993ae52ebe79fe73f11613.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Lora%3A400%7CRoboto+Condensed%3A400%2C500%2C700%7COswald%3A400%2C700%7COpen+Sans%3A400%7CRoboto%3A500%2C400%7CPoppins%3A600%2C700%2C500%2C400%7CRaleway%3A400%7CTeko%3A600%2C400%7CWork+Sans%3A600%2C500%2C400%7CRubik%3A400%2C500&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/canal6.com.hn","hash_tracking":"false","ua":"UA-175633341-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' id='wpacu-combined-js-head-group-1' src='https://canal6.com.hn/wp-content/cache/asset-cleanup/js/head-453ce8db0d33b4d2817f253cb798af13059450db.js'></script><link rel="canonical" href="https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html" />
<link rel="alternate" type="application/json+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Fmedidas-sustitutivas-imponen-a-funcionario-policial.html" />
<link rel="alternate" type="text/xml+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Fmedidas-sustitutivas-imponen-a-funcionario-policial.html&#038;format=xml" />
<script type="text/javascript">(function(c,l,a,r,i,t,y){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=wordpress";y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y)})(window,document,"clarity","script","b90o6ng2cv")</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"aab04b2de2","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html","globalSettings":{"tdcSavingHistory":!1},"isAjax":!1,"isAdminBarShowing":!1,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}</script>
<style id="tdb-global-colors">:root{--military-news-accent:#ef6421;--military-news-bg-1:#1f1f11;--military-news-bg-2:#33351E;--military-news-bg-3:#505331;--kattmar-primary:#0b6baf;--kattmar-secondary:#7fc5ef;--kattmar-text:#18272F;--kattmar-text-accent:#828d97;--kattmar-accent:#e4edf1;--metro-blue:#2579E8;--metro-blue-acc:#509CFF;--metro-red:#E83030;--metro-exclusive:#1DCA95;--center-demo-1:#11B494;--center-demo-2:#099F8A}</style>
<script>window.tdwGlobal={"adminUrl":"https:\/\/canal6.com.hn\/wp-admin\/","wpRestNonce":"aab04b2de2","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html"}</script>
<script>window.tdaGlobal={"adminUrl":"https:\/\/canal6.com.hn\/wp-admin\/","wpRestNonce":"aab04b2de2","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html","postId":354161}</script>
<meta name="description" content="Atlántida . En una clínica privada se desarrolló la Audiencia de Declaración de Imputado por parte del Juzgado de Letras Seccional de La Ceiba en la causa contr">
<meta property="og:title" content="Medidas sustitutivas imponen a funcionario policial &#8211; CBC Canal 6">
<meta property="og:type" content="article">
<meta property="og:image" content="https://file.canal6.com.hn/2022/04/Medidas-sustitutivas-imponen-a-funcionario-policial.webp">
<meta property="og:image:width" content="900">
<meta property="og:image:height" content="1600">
<meta property="og:description" content="Atlántida . En una clínica privada se desarrolló la Audiencia de Declaración de Imputado por parte del Juzgado de Letras Seccional de La Ceiba en la causa contr">
<meta property="og:url" content="https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html">
<meta property="og:locale" content="es_ES">
<meta property="og:site_name" content="CBC Canal 6">
<meta property="article:published_time" content="2022-04-15T23:31:35+00:00">
<meta property="article:modified_time" content="2022-04-15T23:33:19+00:00">
<meta property="og:updated_time" content="2022-04-15T23:33:19+00:00">
<meta property="article:section" content="Actualidad">
<meta property="article:tag" content="Atlántida">
<meta property="article:tag" content="La Ceiba">
<meta property="article:author" content="Redacción">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://file.canal6.com.hn/2022/04/Medidas-sustitutivas-imponen-a-funcionario-policial.webp">
<meta name="onesignal" content="wordpress-plugin" />
<script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH='OneSignalSDKUpdaterWorker.js';OneSignal.SERVICE_WORKER_PATH='OneSignalSDKWorker.js';OneSignal.SERVICE_WORKER_PARAM={scope:'/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/'};OneSignal.setDefaultNotificationUrl("https://canal6.com.hn");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='23160567-f14e-4a15-818a-7768ddf85acb';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="CBC Canal 6";oneSignal_options.welcomeNotification.message="Gracias por suscribirte!";oneSignal_options.welcomeNotification.url="https://canal6.com.hn/";oneSignal_options.path="https://canal6.com.hn/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.safari_web_id="web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678";oneSignal_options.persistNotification=!0;oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage="Canal 6 quiere mantenerte informado, recibe notificaciones:";oneSignal_options.promptOptions.acceptButtonText="ACEPTAR";oneSignal_options.promptOptions.cancelButtonText="NO GRACIAS";oneSignal_options.notifyButton={};oneSignal_options.notifyButton.enable=!0;oneSignal_options.notifyButton.position='bottom-left';oneSignal_options.notifyButton.theme='default';oneSignal_options.notifyButton.size='small';oneSignal_options.notifyButton.showCredit=!1;OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/canal6.com.hn\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.4.3";var td_get_template_directory_uri="https:\/\/canal6.com.hn\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show";var tds_header_style="tdm_header_style_1";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var td_user_incorrect="Username incorrect!";var td_email_user_empty="Email or username empty!";var td_pass_empty="Pass empty!";var td_pass_pattern_incorrect="Invalid Pass Pattern!";var td_retype_pass_incorrect="Retyped Pass incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#a36c4d";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="975ecba305";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script>
<style>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</style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KCZS6GT')</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,body .tdm-social-item i{color:#a36c4d}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#a36c4d}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#a36c4d}.tdm-btn-style1{background-color:#a36c4d}.tdm-btn-style2:before{border-color:#a36c4d}.tdm-btn-style2{color:#a36c4d}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #a36c4d;-moz-box-shadow:0 2px 16px #a36c4d;box-shadow:0 2px 16px #a36c4d}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #a36c4d;-moz-box-shadow:0 4px 26px #a36c4d;box-shadow:0 4px 26px #a36c4d}</style>
<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1650121200'></script></head>
<body class="post-template-default single single-post postid-357577 single-format-standard td-standard-pack medidas-sustitutivas-imponen-a-funcionario-policial global-block-template-12 td-voice tdb_template_354161 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KCZS6GT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials">
</div>
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-mobile-content">
<div class="menu-lista-header-2021-container"><ul id="menu-lista-header-2021" class="td-mobile-main-menu"><li id="menu-item-233757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-233757"><a href="https://canal6.com.hn/">Inicio</a></li>
<li id="menu-item-138497" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-138497"><a>Honduras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/clima">Clima</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/defensa">Defensa</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/deportes-noticias-canal-6">Deportes</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/economia">Economía</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/educacion">Educación</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/energia">Energía</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/medio-ambiente">Medio Ambiente</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/religion">Religión</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/salud">Salud</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/seguridad">Seguridad</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/sucesos-en-honduras">Sucesos</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/transporte">Transporte</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-164941" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-164941"><a>Gobierno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-355409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355409"><a href="https://canal6.com.hn/casa-presidencial">CASA PRESIDENCIAL</a></li>
<li id="menu-item-355350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355350"><a href="https://canal6.com.hn/congreso-nacional">CONGRESO NACIONAL</a></li>
<li id="menu-item-355351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-355351"><a href="#">SECRETARIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-355324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355324"><a href="https://canal6.com.hn/secretaria-de-educacion">SEDUS</a></li>
<li id="menu-item-355325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355325"><a href="https://canal6.com.hn/secretaria-de-finanzas">SEFIN</a></li>
<li id="menu-item-355329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355329"><a href="https://canal6.com.hn/secretaria-de-seguridad">SEDS</a></li>
<li id="menu-item-355322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355322"><a href="https://canal6.com.hn/secretaria-de-desarrollo-e-inclusion-social">SEDIS</a></li>
<li id="menu-item-355328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355328"><a href="https://canal6.com.hn/secretaria-de-salud">SESAL</a></li>
<li id="menu-item-355321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355321"><a href="https://canal6.com.hn/secretaria-de-derechos-humanos">SEDH</a></li>
<li id="menu-item-355327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355327"><a href="https://canal6.com.hn/secretaria-de-recursos-naturales-y-ambiente">MI-AMBIENTE</a></li>
<li id="menu-item-355320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355320"><a href="https://canal6.com.hn/secretaria-de-defensa">SEDENA</a></li>
<li id="menu-item-355323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355323"><a href="https://canal6.com.hn/secretaria-de-desarrollo-economico">SDE</a></li>
<li id="menu-item-355319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355319"><a href="https://canal6.com.hn/secretaria-de-agricultura-y-ganaderia">SAG</a></li>
<li id="menu-item-355330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355330"><a href="https://canal6.com.hn/secretaria-de-trabajo-y-seguridad-social">STTS</a></li>
<li id="menu-item-355331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355331"><a href="https://canal6.com.hn/secretaria-de-turismo">SECTUR</a></li>
</ul>
</li>
<li id="menu-item-355352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-355352"><a href="#">INSTITUTOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-355347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355347"><a href="https://canal6.com.hn/instituto-hondureno-del-transporte-terrestre">IHTT</a></li>
<li id="menu-item-355346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355346"><a href="https://canal6.com.hn/instituto-de-la-propiedad">IP</a></li>
<li id="menu-item-355318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355318"><a href="https://canal6.com.hn/instituto-nacional-de-formacion-profesional">INFOP</a></li>
<li id="menu-item-355326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355326"><a href="https://canal6.com.hn/secretaria-de-infraestructura-y-servicios-publicos">INSEP</a></li>
</ul>
</li>
<li id="menu-item-355408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355408"><a href="https://canal6.com.hn/ministerio-publico">Ministerio Público</a></li>
<li id="menu-item-355316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355316"><a href="https://canal6.com.hn/cancilleria">Cancilleria</a></li>
<li id="menu-item-355315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355315"><a href="https://canal6.com.hn/banco-central-de-honduras">BCH</a></li>
<li id="menu-item-355317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355317"><a href="https://canal6.com.hn/comision-nacional-de-banca-y-seguros">CNBS</a></li>
<li id="menu-item-355345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355345"><a href="https://canal6.com.hn/comision-permanente-de-contingencias">COPECO</a></li>
<li id="menu-item-355332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355332"><a href="https://canal6.com.hn/servicio-de-administracion-de-rentas">SAR</a></li>
</ul>
</li>
<li id="menu-item-353314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-353314"><a href="#">Departamental<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-355005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355005"><a href="https://canal6.com.hn/atlantida">Atlántida</a></li>
<li id="menu-item-307600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307600"><a href="https://canal6.com.hn/olancho">Olancho</a></li>
<li id="menu-item-307601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307601"><a href="https://canal6.com.hn/gracias-a-dios">Gracias a Dios</a></li>
<li id="menu-item-307602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307602"><a href="https://canal6.com.hn/colon">Colón</a></li>
<li id="menu-item-307604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307604"><a href="https://canal6.com.hn/cortes">Cortés</a></li>
<li id="menu-item-307605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307605"><a href="https://canal6.com.hn/santa-barbara">Santa Bárbara</a></li>
<li id="menu-item-307606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307606"><a href="https://canal6.com.hn/copan">Copán</a></li>
<li id="menu-item-307627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307627"><a href="https://canal6.com.hn/el-paraiso">El Paraíso</a></li>
<li id="menu-item-307628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307628"><a href="https://canal6.com.hn/francisco-morazan">Francisco Morazan</a></li>
<li id="menu-item-307629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307629"><a href="https://canal6.com.hn/choluteca">Choluteca</a></li>
<li id="menu-item-307630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307630"><a href="https://canal6.com.hn/valle">Valle</a></li>
<li id="menu-item-307631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307631"><a href="https://canal6.com.hn/la-paz">La Paz</a></li>
<li id="menu-item-307632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307632"><a href="https://canal6.com.hn/ocotepeque">Ocotepeque</a></li>
<li id="menu-item-307633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307633"><a href="https://canal6.com.hn/lempira">Lempira</a></li>
<li id="menu-item-307634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307634"><a href="https://canal6.com.hn/intibuca">Intibucá</a></li>
<li id="menu-item-307635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307635"><a href="https://canal6.com.hn/comayagua">Comayagua</a></li>
<li id="menu-item-307636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307636"><a href="https://canal6.com.hn/yoro">Yoro</a></li>
<li id="menu-item-307639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307639"><a href="https://canal6.com.hn/islas-de-la-bahia">Islas de la Bahía</a></li>
</ul>
</li>
<li id="menu-item-355390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-355390"><a href="#">POLÍTICA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-355391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355391"><a href="https://canal6.com.hn/consejo-nacional-electoral">CNE</a></li>
<li id="menu-item-355395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355395"><a href="https://canal6.com.hn/partido-nacional">PN</a></li>
<li id="menu-item-355396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355396"><a href="https://canal6.com.hn/partido-liberal">PL</a></li>
<li id="menu-item-355394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355394"><a href="https://canal6.com.hn/partido-libertad-y-refundacion">LIBRE</a></li>
<li id="menu-item-355392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355392"><a href="https://canal6.com.hn/partido-innovacion-unidad">PINU</a></li>
<li id="menu-item-355393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355393"><a href="https://canal6.com.hn/partido-salvador-de-honduras">PSH</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://canal6.com.hn/">
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_2{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2{position:relative}}</style>
<div class="tdi_1_rand_style td-element-style"><style>@media (max-width:767px){.tdi_1_rand_style{background-color:#ffffff!important}}</style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_4,.tdi_4 .tdc-columns{min-height:0}.tdi_4,.tdi_4 .tdc-columns{display:block}.tdi_4 .tdc-columns{width:100%}@media (max-width:767px){.tdi_4:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none;top:0}@media (min-width:768px){.tdi_4{margin-left:0;margin-right:0}.tdi_4 .tdc-row-video-background-error,.tdi_4 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_4{box-shadow:0 0 5px #888888!important;position:relative}}</style>
<div class="tdi_3_rand_style td-element-style"><style>@media (max-width:767px){.tdi_3_rand_style{background-color:#ef6815!important}}</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>.tdi_6{vertical-align:baseline}.tdi_6>.wpb_wrapper,.tdi_6>.wpb_wrapper>.tdc-elements{display:block}.tdi_6>.wpb_wrapper>.tdc-elements{width:100%}.tdi_6>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_6>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_6{vertical-align:middle}}@media (max-width:767px){.tdi_6{padding-top:6px!important;padding-bottom:7px!important;padding-left:17px!important;border-color:#ef6815!important;width:40%!important;display:inline-block!important;border-style:solid!important;border-width:0 45px 0 10px!important;position:relative}}</style>
<div class="tdi_5_rand_style td-element-style"><style>@media (max-width:767px){.tdi_5_rand_style{background-color:#ffffff!important}}</style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_7">
<style>.tdb-header-align{vertical-align:middle}.tdb_header_logo{margin-bottom:0;clear:none}.tdb_header_logo .tdb-logo-a,.tdb_header_logo h1{display:flex;pointer-events:auto;align-items:flex-start}.tdb_header_logo h1{margin:0;line-height:0}.tdb_header_logo .tdb-logo-img-wrap img{display:block}.tdb_header_logo .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdb_header_logo .tdb-logo-svg-wrap svg{width:50px;display:block;transition:fill .3s ease}.tdb_header_logo .tdb-logo-text-wrap{display:flex}.tdb_header_logo .tdb-logo-text-title,.tdb_header_logo .tdb-logo-text-tagline{-webkit-transition:all 0.2s ease;transition:all 0.2s ease}.tdb_header_logo .tdb-logo-text-title{background-size:cover;background-position:center center;font-size:75px;font-family:serif;line-height:1.1;color:#222;white-space:nowrap}.tdb_header_logo .tdb-logo-text-tagline{margin-top:2px;font-size:12px;font-family:serif;letter-spacing:1.8px;line-height:1;color:#767676}.tdb_header_logo .tdb-logo-icon{position:relative;font-size:46px;color:#000}.tdb_header_logo .tdb-logo-icon-svg{line-height:0}.tdb_header_logo .tdb-logo-icon-svg svg{width:46px;height:auto}.tdb_header_logo .tdb-logo-icon-svg svg,.tdb_header_logo .tdb-logo-icon-svg svg *{fill:#000}.tdi_7 .tdb-logo-a,.tdi_7 h1{flex-direction:row;align-items:flex-end;justify-content:flex-start}.tdi_7 .tdb-logo-svg-wrap{display:block}.tdi_7 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_7 .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:5px;margin-left:0;display:block}.tdi_7 .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_7 .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_7 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;color:#fff;font-family:Open Sans!important;font-size:12px!important;}.tdi_7 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_7 .tdb-logo-icon{top:0;display:block}.tdi_7 .tdb-logo-text-title{color:#fff;font-family:Oswald!important;font-size:20px!important;text-transform:uppercase!important;}@media (max-width:767px){.tdb_header_logo .tdb-logo-text-title{font-size:36px}}@media (max-width:767px){.tdb_header_logo .tdb-logo-text-tagline{font-size:11px}}@media (max-width:767px){.tdi_7 .tdb-logo-img{max-width:50px}.tdi_7 .tdb-logo-text-title{display:none}.tdi_7 .tdb-logo-text-tagline{display:none;font-family:Open Sans!important;font-size:11px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://file.canal6.com.hn/2022/03/unnamed-1.webp" src="https://file.canal6.com.hn/2022/03/unnamed-1.webp" alt="Canal 6 Honduras" title="El Canal de las Noticias" width="900" height="850" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6 Honduras</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>.tdi_9{vertical-align:baseline}.tdi_9>.wpb_wrapper,.tdi_9>.wpb_wrapper>.tdc-elements{display:block}.tdi_9>.wpb_wrapper>.tdc-elements{width:100%}.tdi_9>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_9>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_9{vertical-align:middle}}@media (max-width:767px){.tdi_9{border-color:#ef6815!important;width:60%!important;display:inline-block!important;border-style:solid!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_10 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_10">
<style>@media (max-width:767px){.tdi_10{margin-left:-13px!important}}</style>
<style>.tdb_mobile_menu{margin-bottom:0;clear:none}.tdb_mobile_menu a{display:inline-block!important;position:relative;text-align:center;color:#4db2ec}.tdb_mobile_menu a>span{display:flex;align-items:center;justify-content:center}.tdb_mobile_menu svg{height:auto}.tdb_mobile_menu svg,.tdb_mobile_menu svg *{fill:#4db2ec}#tdc-live-iframe .tdb_mobile_menu a{pointer-events:none}.tdi_10 .tdb-block-inner{text-align:right}.tdi_10 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_10 .tdb-mobile-menu-button svg{width:22px}.tdi_10 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:55px;height:55px}.tdi_10 .tdb-mobile-menu-button{color:#fff}.tdi_10 .tdb-mobile-menu-button svg,.tdi_10 .tdb-mobile-menu-button svg *{fill:#fff}@media (max-width:767px){.tdi_10 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_10 .tdb-mobile-menu-button svg{width:27px}.tdi_10 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:54px;height:54px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_11" class="tdc-zone"><div class="tdc_zone tdi_12  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>.tdi_12{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.tdi_12:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width:767px){.tdi_12:before{width:100%}}}@media (max-width:767px){.tdi_12{position:relative}}</style>
<div class="tdi_11_rand_style td-element-style"><style>@media (max-width:767px){.tdi_11_rand_style{background-color:#ea2e2e!important}}</style></div><div id="tdi_13" class="tdc-row"><div class="vc_row tdi_14  wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_14,.tdi_14 .tdc-columns{min-height:0}.tdi_14,.tdi_14 .tdc-columns{display:block}.tdi_14 .tdc-columns{width:100%}@media (max-width:767px){.tdi_14:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none;top:0}@media (min-width:768px){.tdi_14{margin-left:0;margin-right:0}.tdi_14 .tdc-row-video-background-error,.tdi_14 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_14{box-shadow:0 0 5px #888888!important;position:relative}}</style>
<div class="tdi_13_rand_style td-element-style"><style>@media (max-width:767px){.tdi_13_rand_style{background-color:#ef6815!important}}</style></div><div class="vc_column tdi_16  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>.tdi_16{vertical-align:baseline}.tdi_16>.wpb_wrapper,.tdi_16>.wpb_wrapper>.tdc-elements{display:block}.tdi_16>.wpb_wrapper>.tdc-elements{width:100%}.tdi_16>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_16>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_16{vertical-align:middle}}@media (max-width:767px){.tdi_16{padding-top:6px!important;padding-bottom:7px!important;padding-left:10px!important;border-color:#ef6815!important;width:40%!important;display:inline-block!important;border-style:solid!important;border-width:0 45px 0 10px!important;position:relative}}</style>
<div class="tdi_15_rand_style td-element-style"><style>@media (max-width:767px){.tdi_15_rand_style{background-color:#ffffff!important}}</style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_17 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_17">
<style>.tdi_17 .tdb-logo-a,.tdi_17 h1{flex-direction:row;align-items:flex-end;justify-content:center}.tdi_17 .tdb-logo-svg-wrap{display:block}.tdi_17 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_17 .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:5px;margin-left:0;display:block}.tdi_17 .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_17 .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_17 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;color:#fff;font-family:Open Sans!important;font-size:12px!important;}.tdi_17 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_17 .tdb-logo-icon{top:0;display:block}.tdi_17 .tdb-logo-text-title{color:#fff;font-family:Oswald!important;font-size:20px!important;text-transform:uppercase!important;}@media (max-width:767px){.tdi_17 .tdb-logo-img{max-width:50px}.tdi_17 .tdb-logo-text-title{display:none}.tdi_17 .tdb-logo-text-tagline{display:none;font-family:Open Sans!important;font-size:11px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://file.canal6.com.hn/2022/03/unnamed-1.webp" src="https://file.canal6.com.hn/2022/03/unnamed-1.webp" alt="Canal 6 Honduras" title="El Canal de las Noticias" width="900" height="850" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6 Honduras</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> </div></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>.tdi_19{vertical-align:baseline}.tdi_19>.wpb_wrapper,.tdi_19>.wpb_wrapper>.tdc-elements{display:block}.tdi_19>.wpb_wrapper>.tdc-elements{width:100%}.tdi_19>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_19>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_19{vertical-align:middle}}@media (max-width:767px){.tdi_19{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_20">
<style>@media (max-width:767px){.tdi_20{width:60%!important}}</style>
<style>.tdi_20{display:inline-block;float:right;clear:none}.tdi_20 .tdb-block-inner{text-align:right}.tdi_20 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_20 .tdb-mobile-menu-button svg{width:22px}.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:55px;height:55px}.tdi_20 .tdb-mobile-menu-button{color:#fff}.tdi_20 .tdb-mobile-menu-button svg,.tdi_20 .tdb-mobile-menu-button svg *{fill:#fff}@media (max-width:767px){.tdi_20 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_20 .tdb-mobile-menu-button svg{width:27px}.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:54px;height:54px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_21" class="tdc-zone"><div class="tdc_zone tdi_22  wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_22{min-height:0}.td-header-desktop-wrap{position:relative}.tdi_22{position:relative}</style>
<div class="tdi_21_rand_style td-element-style"><style>.tdi_21_rand_style{background-color:#ffffff!important}</style></div><div id="tdi_23" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_24  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>.tdi_24,.tdi_24 .tdc-columns{min-height:0}.tdi_24,.tdi_24 .tdc-columns{display:block}.tdi_24 .tdc-columns{width:100%}@media (min-width:768px){.tdi_24{margin-left:0;margin-right:0}.tdi_24 .tdc-row-video-background-error,.tdi_24 .vc_column{padding-left:0;padding-right:0}}@media (min-width:767px){.tdi_24.tdc-row-content-vert-center,.tdi_24.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_24.tdc-row-content-vert-bottom,.tdi_24.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_24.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_24.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_24{padding-top:2px!important;padding-bottom:2px!important;position:relative}.tdi_24 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_24{padding-right:14px!important;padding-left:14px!important}}</style>
<div class="tdi_23_rand_style td-element-style"><style>.tdi_23_rand_style{background-color:#000000!important}</style></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>.tdi_26{vertical-align:baseline}.tdi_26>.wpb_wrapper,.tdi_26>.wpb_wrapper>.tdc-elements{display:block}.tdi_26>.wpb_wrapper>.tdc-elements{width:100%}.tdi_26>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_26>.wpb_wrapper{width:auto;height:auto}.tdi_26{width:80%!important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_27">
<style>.tdi_27{margin-top:-1px!important;margin-right:32px!important}</style>
<style>.tdb_header_date{margin-bottom:0;clear:none}.tdb_header_date .tdb-block-inner{display:flex;align-items:baseline}.tdb_header_date .tdb-head-date-txt{font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:11px;line-height:1;color:#000}.tdi_27{display:inline-block}.tdi_27 .tdb-head-date-txt{color:#fff;font-family:Roboto Condensed!important;font-size:13px!important;line-height:36px!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_27 .tdb-head-date-txt{font-family:Roboto Condensed!important;font-size:12px!important;line-height:36px!important;text-transform:uppercase!important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">viernes, abril 15, 2022</div></div></div> <div class="td_block_wrap tdb_header_weather tdi_28 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_28">
<style>.tdb_header_weather{margin-bottom:0;clear:none}.tdb_header_weather .tdb-block-inner{display:flex;align-items:baseline}.tdb_header_weather .td-icons{align-self:center;position:relative;background:none;margin-right:2px;font-size:18px}.tdb_header_weather .td-icons:before{display:block}.tdb_header_weather .tdb-weather-deg-wrap{user-select:none;margin-right:6px}.tdb_header_weather .tdb-weather-deg{font-size:11px;font-weight:600}.tdb_header_weather .tdb-weather-unit{position:relative;top:-6px;left:1px;font-size:8px;font-weight:300}.tdb_header_weather .tdb-weather-city{font-size:11px;font-weight:500}.tdi_28{display:inline-block}.tdi_28 .td-icons{top:0;color:#ef6815}.tdi_28 .tdb-weather-deg-wrap{color:#fff}.tdi_28 .tdb-weather-city{color:#fff}</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons few-clouds-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">32.8</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">San Pedro Sula</div>
</div></div> </div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_30{vertical-align:baseline}.tdi_30>.wpb_wrapper,.tdi_30>.wpb_wrapper>.tdc-elements{display:block}.tdi_30>.wpb_wrapper>.tdc-elements{width:100%}.tdi_30>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_30>.wpb_wrapper{width:auto;height:auto}.tdi_30{width:20%!important;justify-content:flex-end!important;text-align:right!important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_31 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_31">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_32" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row_1200 td-stretch-content"><div class="vc_row tdi_33  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>body .tdc-row.tdc-rist-top-active,body .tdc-row.tdc-rist-bottom-active{position:fixed;left:50%;transform:translateX(-50%);z-index:10000}body .tdc-row.tdc-rist-top-active.td-stretch-content,body .tdc-row.tdc-rist-bottom-active.td-stretch-content{width:100%!important}body .tdc-row.tdc-rist-top-active{top:0}body .tdc-row.tdc-rist-absolute{position:absolute}body .tdc-row.tdc-rist-bottom-active{bottom:0}.tdi_33,.tdi_33 .tdc-columns{min-height:0}.tdi_33:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none;top:0}.tdi_33,.tdi_33 .tdc-columns{display:block}.tdi_33 .tdc-columns{width:100%}@media (min-width:767px){body.admin-bar .tdc-row.tdc-rist-top-active{top:32px}}@media (min-width:768px){.tdi_33{margin-left:0;margin-right:0}.tdi_33 .tdc-row-video-background-error,.tdi_33 .vc_column{padding-left:0;padding-right:0}}@media (min-width:767px){.tdi_33.tdc-row-content-vert-center,.tdi_33.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_33.tdc-row-content-vert-bottom,.tdi_33.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_33.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_33.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_33{position:relative}.tdi_33 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_33{padding-right:14px!important;padding-left:14px!important}}</style>
<div class="tdi_32_rand_style td-element-style"><style>.tdi_32_rand_style{background-color:#ef6815!important}</style></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_35{vertical-align:baseline}.tdi_35>.wpb_wrapper,.tdi_35>.wpb_wrapper>.tdc-elements{display:block}.tdi_35>.wpb_wrapper>.tdc-elements{width:100%}.tdi_35>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_35>.wpb_wrapper{width:auto;height:auto}.tdi_35{width:8%!important}@media (min-width:768px) and (max-width:1018px){.tdi_35{width:20%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_36">
<style>.tdi_36{border-color:#ffffff!important;border-style:solid!important;border-width:10px 0 10px 8px!important;position:relative}</style>
<style>.tdi_36 .tdb-logo-a,.tdi_36 h1{flex-direction:row;align-items:flex-end;justify-content:center}.tdi_36 .tdb-logo-svg-wrap{display:block}.tdi_36 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_36 .tdb-logo-img{max-width:60px}.tdi_36 .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:5px;margin-left:0;display:block}.tdi_36 .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_36 .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_36 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;display:none;color:#fff;font-family:Open Sans!important;font-size:10px!important;}.tdi_36 .tdb-logo-text-title{display:none;color:#fff;font-family:Oswald!important;font-size:25px!important;text-transform:uppercase!important;}.tdi_36 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_36 .tdb-logo-icon{top:0}</style>
<div class="tdi_36_rand_style td-element-style"><style>.tdi_36_rand_style{background-color:#ffffff!important}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://file.canal6.com.hn/2022/03/unnamed-1.webp" src="https://file.canal6.com.hn/2022/03/unnamed-1.webp" alt="Canal 6 Honduras" title="El Canal de las Noticias" width="900" height="850" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">el canal</span><span class="tdb-logo-text-tagline">DE LOS HONDUREÑOS</span></span></a></div></div> </div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>.tdi_38{vertical-align:baseline}.tdi_38>.wpb_wrapper,.tdi_38>.wpb_wrapper>.tdc-elements{display:block}.tdi_38>.wpb_wrapper>.tdc-elements{width:100%}.tdi_38>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_38>.wpb_wrapper{width:auto;height:auto}.tdi_38{padding-right:30px!important;padding-left:30px!important;width:64%!important}@media (min-width:768px) and (max-width:1018px){.tdi_38{padding-right:20px!important;padding-left:20px!important;width:60%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_39 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-parent td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_39" style=" z-index: 999;">
<style>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</style>
<style>.tdi_39 .tdb-menu>li>a:after,.tdi_39 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:rgba(0,0,0,.7);bottom:0}</style>
<style>.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_39 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_39 .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_39 .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_39 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover>a{color:#fff;background-color:#ef6815}.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-item>a .tdb-sub-menu-icon-svg svg,.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-item>a .tdb-sub-menu-icon-svg svg *,.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_39 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_39 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_39 .tdb-menu ul .tdb-normal-menu.tdb-hover>a .tdb-sub-menu-icon-svg svg,.tdi_39 .tdb-menu ul .tdb-normal-menu.tdb-hover>a .tdb-sub-menu-icon-svg svg *,.tdi_39 .tdb-menu ul .tdb-normal-menu:hover>a .tdb-sub-menu-icon-svg svg,.tdi_39 .tdb-menu ul .tdb-normal-menu:hover>a .tdb-sub-menu-icon-svg svg *,.tdi_39 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover>a .tdb-sub-menu-icon-svg svg,.tdi_39 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover>a .tdb-sub-menu-icon-svg svg *{fill:#fff}</style><div id=tdi_39 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-lista-header-2022" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a><div class="tdb-menu-item-text">Honduras</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_40 td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_40">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_40" id="tdi_41" data-td_block_id="tdi_40" data-td_filter_value="34984" href="https://canal6.com.hn/category/noticias-canal-6/clima">Clima</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_42" data-td_block_id="tdi_40" data-td_filter_value="34074" href="https://canal6.com.hn/category/noticias-canal-6/defensa">Defensa</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_43" data-td_block_id="tdi_40" data-td_filter_value="25485" href="https://canal6.com.hn/category/noticias-canal-6/deportes-noticias-canal-6">Deportes</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_44" data-td_block_id="tdi_40" data-td_filter_value="28692" href="https://canal6.com.hn/category/noticias-canal-6/economia">Economía</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_45" data-td_block_id="tdi_40" data-td_filter_value="34072" href="https://canal6.com.hn/category/noticias-canal-6/educacion">Educación</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_46" data-td_block_id="tdi_40" data-td_filter_value="36068" href="https://canal6.com.hn/category/noticias-canal-6/energia">Energía</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_47" data-td_block_id="tdi_40" data-td_filter_value="34084" href="https://canal6.com.hn/category/noticias-canal-6/medio-ambiente">Medio Ambiente</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_48" data-td_block_id="tdi_40" data-td_filter_value="28695" href="https://canal6.com.hn/category/noticias-canal-6/religion">Religión</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_49" data-td_block_id="tdi_40" data-td_filter_value="28694" href="https://canal6.com.hn/category/noticias-canal-6/salud">Salud</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_50" data-td_block_id="tdi_40" data-td_filter_value="28693" href="https://canal6.com.hn/category/noticias-canal-6/seguridad">Seguridad</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_51" data-td_block_id="tdi_40" data-td_filter_value="2974" href="https://canal6.com.hn/category/noticias-canal-6/sucesos-en-honduras">Sucesos</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_52" data-td_block_id="tdi_40" data-td_filter_value="34071" href="https://canal6.com.hn/category/noticias-canal-6/transporte">Transporte</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_40 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/vehiculo-asegurado-en-punto-ciego-transportando-contrabando.html" rel="bookmark" class="td-image-wrap " title="Vehículo asegurado en punto ciego, transportando contrabando"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/04/vehiculo-asegurado-en-punto-ciego-transportando-contrabando-3-218x150.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/vehiculo-asegurado-en-punto-ciego-transportando-contrabando.html" rel="bookmark" title="Vehículo asegurado en punto ciego, transportando contrabando">Vehículo asegurado en punto ciego, transportando contrabando</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/carretera-ca4-se-instala-operativo-con-el-fin-de-dar-seguridad-a-los-turistas-y-familias.html" rel="bookmark" class="td-image-wrap " title="Carretera CA4 se instala operativo con el fin de dar seguridad a los turistas y familias"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/04/carretera-ca4-se-instala-operativo-con-el-fin-de-dar-seguridad-a-los-turistas-y-familias-218x150.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/carretera-ca4-se-instala-operativo-con-el-fin-de-dar-seguridad-a-los-turistas-y-familias.html" rel="bookmark" title="Carretera CA4 se instala operativo con el fin de dar seguridad a los turistas y familias">Carretera CA4 se instala operativo con el fin de dar seguridad a los turistas y familias</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-164941 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Gobierno</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355409"><a href="https://canal6.com.hn/casa-presidencial"><div class="tdb-menu-item-text">CASA PRESIDENCIAL</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355350"><a href="https://canal6.com.hn/congreso-nacional"><div class="tdb-menu-item-text">CONGRESO NACIONAL</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-355351 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">SECRETARIAS</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355324"><a href="https://canal6.com.hn/secretaria-de-educacion"><div class="tdb-menu-item-text">SEDUS</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355325"><a href="https://canal6.com.hn/secretaria-de-finanzas"><div class="tdb-menu-item-text">SEFIN</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355329"><a href="https://canal6.com.hn/secretaria-de-seguridad"><div class="tdb-menu-item-text">SEDS</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355322"><a href="https://canal6.com.hn/secretaria-de-desarrollo-e-inclusion-social"><div class="tdb-menu-item-text">SEDIS</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355328"><a href="https://canal6.com.hn/secretaria-de-salud"><div class="tdb-menu-item-text">SESAL</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355321"><a href="https://canal6.com.hn/secretaria-de-derechos-humanos"><div class="tdb-menu-item-text">SEDH</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355327"><a href="https://canal6.com.hn/secretaria-de-recursos-naturales-y-ambiente"><div class="tdb-menu-item-text">MI-AMBIENTE</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355320"><a href="https://canal6.com.hn/secretaria-de-defensa"><div class="tdb-menu-item-text">SEDENA</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355323"><a href="https://canal6.com.hn/secretaria-de-desarrollo-economico"><div class="tdb-menu-item-text">SDE</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355319"><a href="https://canal6.com.hn/secretaria-de-agricultura-y-ganaderia"><div class="tdb-menu-item-text">SAG</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355330"><a href="https://canal6.com.hn/secretaria-de-trabajo-y-seguridad-social"><div class="tdb-menu-item-text">STTS</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355331"><a href="https://canal6.com.hn/secretaria-de-turismo"><div class="tdb-menu-item-text">SECTUR</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-355352 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">INSTITUTOS</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355347"><a href="https://canal6.com.hn/instituto-hondureno-del-transporte-terrestre"><div class="tdb-menu-item-text">IHTT</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355346"><a href="https://canal6.com.hn/instituto-de-la-propiedad"><div class="tdb-menu-item-text">IP</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355318"><a href="https://canal6.com.hn/instituto-nacional-de-formacion-profesional"><div class="tdb-menu-item-text">INFOP</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355326"><a href="https://canal6.com.hn/secretaria-de-infraestructura-y-servicios-publicos"><div class="tdb-menu-item-text">INSEP</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355408"><a href="https://canal6.com.hn/ministerio-publico"><div class="tdb-menu-item-text">Ministerio Público</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355316"><a href="https://canal6.com.hn/cancilleria"><div class="tdb-menu-item-text">Cancilleria</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355315"><a href="https://canal6.com.hn/banco-central-de-honduras"><div class="tdb-menu-item-text">BCH</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355317"><a href="https://canal6.com.hn/comision-nacional-de-banca-y-seguros"><div class="tdb-menu-item-text">CNBS</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355345"><a href="https://canal6.com.hn/comision-permanente-de-contingencias"><div class="tdb-menu-item-text">COPECO</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355332"><a href="https://canal6.com.hn/servicio-de-administracion-de-rentas"><div class="tdb-menu-item-text">SAR</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-353314 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Departamental</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355005"><a href="https://canal6.com.hn/atlantida"><div class="tdb-menu-item-text">Atlántida</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307600"><a href="https://canal6.com.hn/olancho"><div class="tdb-menu-item-text">Olancho</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307601"><a href="https://canal6.com.hn/gracias-a-dios"><div class="tdb-menu-item-text">Gracias a Dios</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307602"><a href="https://canal6.com.hn/colon"><div class="tdb-menu-item-text">Colón</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307604"><a href="https://canal6.com.hn/cortes"><div class="tdb-menu-item-text">Cortés</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307605"><a href="https://canal6.com.hn/santa-barbara"><div class="tdb-menu-item-text">Santa Bárbara</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307606"><a href="https://canal6.com.hn/copan"><div class="tdb-menu-item-text">Copán</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307627"><a href="https://canal6.com.hn/el-paraiso"><div class="tdb-menu-item-text">El Paraíso</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307628"><a href="https://canal6.com.hn/francisco-morazan"><div class="tdb-menu-item-text">Francisco Morazan</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307629"><a href="https://canal6.com.hn/choluteca"><div class="tdb-menu-item-text">Choluteca</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307630"><a href="https://canal6.com.hn/valle"><div class="tdb-menu-item-text">Valle</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307631"><a href="https://canal6.com.hn/la-paz"><div class="tdb-menu-item-text">La Paz</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307632"><a href="https://canal6.com.hn/ocotepeque"><div class="tdb-menu-item-text">Ocotepeque</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307633"><a href="https://canal6.com.hn/lempira"><div class="tdb-menu-item-text">Lempira</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307634"><a href="https://canal6.com.hn/intibuca"><div class="tdb-menu-item-text">Intibucá</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307635"><a href="https://canal6.com.hn/comayagua"><div class="tdb-menu-item-text">Comayagua</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307636"><a href="https://canal6.com.hn/yoro"><div class="tdb-menu-item-text">Yoro</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307639"><a href="https://canal6.com.hn/islas-de-la-bahia"><div class="tdb-menu-item-text">Islas de la Bahía</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-355390 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">POLÍTICA</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355391"><a href="https://canal6.com.hn/consejo-nacional-electoral"><div class="tdb-menu-item-text">CNE</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355395"><a href="https://canal6.com.hn/partido-nacional"><div class="tdb-menu-item-text">PN</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355396"><a href="https://canal6.com.hn/partido-liberal"><div class="tdb-menu-item-text">PL</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355394"><a href="https://canal6.com.hn/partido-libertad-y-refundacion"><div class="tdb-menu-item-text">LIBRE</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355392"><a href="https://canal6.com.hn/partido-innovacion-unidad"><div class="tdb-menu-item-text">PINU</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355393"><a href="https://canal6.com.hn/partido-salvador-de-honduras"><div class="tdb-menu-item-text">PSH</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">VER MAS</span><i class="tdb-menu-more-subicon td-icon-down tdb-main-sub-menu-icon"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_56{vertical-align:baseline}.tdi_56>.wpb_wrapper,.tdi_56>.wpb_wrapper>.tdc-elements{display:block}.tdi_56>.wpb_wrapper>.tdc-elements{width:100%}.tdi_56>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_56>.wpb_wrapper{width:auto;height:auto}.tdi_56{width:18%!important}@media (min-width:768px) and (max-width:1018px){.tdi_56{width:20%!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_57 tdm-content-horiz-right td-pb-border-top td_block_template_12" data-td-block-uid="tdi_57">
<style>.tdm_block.tdm_block_socials{margin-bottom:0}.tdm-social-wrapper{*zoom:1}.tdm-social-wrapper:before,.tdm-social-wrapper:after{display:table;content:'';line-height:0}.tdm-social-wrapper:after{clear:both}.tdm-social-item-wrap{display:inline-block}.tdm-social-item{position:relative;display:inline-block;vertical-align:middle;-webkit-transition:all 0.2s;transition:all 0.2s;text-align:center;-webkit-transform:translateZ(0);transform:translateZ(0)}.tdm-social-item i{font-size:14px;color:#4db2ec;-webkit-transition:all 0.2s;transition:all 0.2s}.tdm-social-text{display:none;margin-top:-1px;vertical-align:middle;font-size:13px;color:#4db2ec;-webkit-transition:all 0.2s;transition:all 0.2s}.tdm-social-item-wrap:hover i,.tdm-social-item-wrap:hover .tdm-social-text{color:#000}.tdm-social-item-wrap:last-child .tdm-social-text{margin-right:0!important}.tdi_57{float:right;clear:none}</style>
<style>.tdi_58 .tdm-social-item i{font-size:15px;vertical-align:middle;line-height:28.5px}.tdi_58 .tdm-social-item i.td-icon-twitter,.tdi_58 .tdm-social-item i.td-icon-linkedin,.tdi_58 .tdm-social-item i.td-icon-pinterest,.tdi_58 .tdm-social-item i.td-icon-blogger,.tdi_58 .tdm-social-item i.td-icon-vimeo{font-size:12px}.tdi_58 .tdm-social-item{width:28.5px;height:28.5px;margin:4px 8px 4px 0}.tdi_58 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_58 .tdm-social-item i,.tds-team-member2 .tdi_58.tds-social1 .tdm-social-item i{color:#fff}.tdi_58 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_58.tds-social1 .tdm-social-item:hover i{color:rgba(255,255,255,.7)}.tdi_58 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_58"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/canal6hn" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/canal6hn" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/canal6honduras" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/canal6honduras" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Canal6Honduras" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Canal6Honduras" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/NotiseisHonduras" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/NotiseisHonduras" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_59" class="tdc-zone"><div class="tdc_zone tdi_60  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_60{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_61" class="tdc-row"><div class="vc_row tdi_62  wpb_row td-pb-row">
<style scoped>.tdi_62,.tdi_62 .tdc-columns{min-height:0}.tdi_62,.tdi_62 .tdc-columns{display:block}.tdi_62 .tdc-columns{width:100%}</style><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_64{vertical-align:baseline}.tdi_64>.wpb_wrapper,.tdi_64>.wpb_wrapper>.tdc-elements{display:block}.tdi_64>.wpb_wrapper>.tdc-elements{width:100%}.tdi_64>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_64>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="357577" data-autoload-type="" data-autoload-count="5">
<style>.tdb-autoload-wrap{position:relative}.tdb-autoload-wrap .tdb-loader-autoload{top:auto!important;bottom:50px!important}.tdb-autoload-debug{display:none;width:1068px;margin-right:auto;margin-left:auto}@media (min-width:1019px) and (max-width:1018px){.tdb-autoload-debug{width:740px}}@media (max-width:767px){.tdb-autoload-debug{display:none;width:100%;padding-left:20px;padding-right:20px}}</style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-354161" class="post-354161 tdb_templates type-tdb_templates status-publish post">
<div id="tdi_65" class="tdc-zone"><div class="tdc_zone tdi_66  wpb_row td-pb-row">
<style scoped>.tdi_66{min-height:0}</style><div id="tdi_67" class="tdc-row"><div class="vc_row tdi_68  wpb_row td-pb-row">
<style scoped>.tdi_68,.tdi_68 .tdc-columns{min-height:0}.tdi_68,.tdi_68 .tdc-columns{display:block}.tdi_68 .tdc-columns{width:100%}.tdi_68{margin-top:30px!important;margin-bottom:50px!important}.tdi_68 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_68{margin-top:25px!important;margin-bottom:30px!important}}</style><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>.tdi_70{vertical-align:baseline}.tdi_70>.wpb_wrapper,.tdi_70>.wpb_wrapper>.tdc-elements{display:block}.tdi_70>.wpb_wrapper>.tdc-elements{width:100%}.tdi_70>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_70>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_71 td-pb-border-top td_block_template_12 " data-td-block-uid="tdi_71">
<style>.tdi_71{margin-bottom:0px!important}</style>
<style>.tdb_single_categories{margin:0 0 10px 0;line-height:1;font-family:'Open Sans','Open Sans Regular',sans-serif}.tdb_single_categories a{pointer-events:auto;font-size:10px;display:inline-block;margin:0 5px 5px 0;line-height:1;color:#fff;padding:3px 6px 4px 6px;white-space:nowrap;position:relative;vertical-align:middle}.tdb_single_categories a:hover .tdb-cat-bg{opacity:.9}.tdb_single_categories a:hover .tdb-cat-bg:before{opacity:1}.tdb-category i:last-of-type{display:none}.tdb-cat-text{display:inline-block;vertical-align:middle;margin-right:10px}.tdb-cat-sep{font-size:14px;vertical-align:middle;position:relative}.tdb-cat-sep-svg{line-height:0}.tdb-cat-sep-svg svg{width:14px;height:auto}.tdb-cat-bg{position:absolute;background-color:#222;border:1px solid #222;width:100%;height:100%;top:0;left:0;z-index:-1}.tdb-cat-bg:before{content:'';width:100%;height:100%;left:0;top:0;position:absolute;z-index:-1;opacity:0;-webkit-transition:opacity 0.3s ease;transition:opacity 0.3s ease}.tdb-cat-style2 .tdb-cat-bg{background-color:rgba(34,34,34,.85)}.tdi_71 .tdb-entry-category{padding:8px 14px 6px;margin:0 15px 0 0;font-family:Poppins!important;font-size:16px!important;font-weight:600!important}.tdi_71 .tdb-cat-bg{border-width:0;background-color:#ef6815!important}.tdi_71 .tdb-cat-sep{font-size:14px}.tdi_71 .tdb-cat-text{margin-right:10px;font-family:Raleway!important;font-size:16px!important}.td-theme-wrap .tdi_71{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_71 .tdb-entry-category{padding:6px 12px;font-family:Poppins!important;font-size:14px!important;font-weight:600!important}.tdi_71 .tdb-cat-text{font-family:Raleway!important;font-size:14px!important}}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://canal6.com.hn/category/actualidad"><span class="tdb-cat-bg"></span>Actualidad</a></div></div><div class="td_block_wrap tdb_title tdi_72 tdb-single-title td-pb-border-top td_block_template_12" data-td-block-uid="tdi_72">
<style>.tdi_72{margin-top:30px!important;margin-bottom:20px!important}@media (max-width:767px){.tdi_72{margin-top:20px!important}}</style>
<style>.tdb_title{margin-bottom:19px}.tdb_title.tdb-content-horiz-center{text-align:center}.tdb_title.tdb-content-horiz-center .tdb-title-line{margin:0 auto}.tdb_title.tdb-content-horiz-right{text-align:right}.tdb_title.tdb-content-horiz-right .tdb-title-line{margin-left:auto;margin-right:0}.tdb-title-text{display:inline-block;position:relative;margin:0;word-wrap:break-word;font-size:30px;line-height:38px;font-weight:700}.tdb-first-letter{position:absolute;-webkit-user-select:none;user-select:none;pointer-events:none;text-transform:uppercase;color:rgba(0,0,0,.08);font-size:6em;font-weight:300;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);left:-.36em;z-index:-1;-webkit-text-fill-color:initial}.tdb-title-line{display:none;position:relative}.tdb-title-line:after{content:'';width:100%;position:absolute;background-color:#4db2ec;top:0;left:0;margin:auto}.tdb-single-title .tdb-title-text{font-size:41px;line-height:50px;font-weight:400}.tdi_72 .tdb-title-line:after{height:2px;bottom:40%}.tdi_72 .tdb-title-line{height:50px}.td-theme-wrap .tdi_72{text-align:left}.tdi_72 .tdb-first-letter{left:-.36em;right:auto}.tdi_72 .tdb-title-text{font-family:Teko!important;font-size:70px!important;line-height:1!important;font-weight:600!important}@media (min-width:768px) and (max-width:1018px){.tdi_72 .tdb-title-text{font-family:Teko!important;font-size:55px!important;line-height:1!important;font-weight:600!important}}@media (max-width:767px){.tdi_72 .tdb-title-text{font-family:Teko!important;font-size:45px!important;line-height:1!important;font-weight:600!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Medidas sustitutivas imponen a funcionario policial</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_75  vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_75{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_75,.tdi_75 .tdc-inner-columns{display:block}.tdi_75 .tdc-inner-columns{width:100%}.tdi_75{margin-right:0px!important;margin-bottom:30px!important;margin-left:0px!important;border-color:#000000!important;border-style:solid!important;border-width:1px 0 1px 0px!important}.tdi_75 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_75{margin-top:-15px!important}}</style><div class="vc_column_inner tdi_77  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>.tdi_77{vertical-align:baseline}.tdi_77 .vc_column-inner>.wpb_wrapper,.tdi_77 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_77 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}.tdi_77{padding-left:0px!important}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_78 td-pb-border-top td_block_template_12 tdb-post-meta" data-td-block-uid="tdi_78">
<style>.tdi_78{margin-bottom:0px!important}</style>
<style>.tdb-post-meta{margin-bottom:16px;color:#444;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:11px;font-weight:400;clear:none;vertical-align:middle;line-height:1}.tdb-post-meta span,.tdb-post-meta i,.tdb-post-meta time{vertical-align:middle}.tdb_single_date{line-height:30px}.tdb_single_date a{vertical-align:middle}.tdb_single_date .tdb-date-icon-svg{position:relative;line-height:0}.tdb_single_date svg{height:auto}.tdb_single_date svg,.tdb_single_date svg *{fill:#444}.tdi_78{display:inline-block;color:#000;font-size:16px!important}.tdi_78 i{font-size:16px;color:#000}.tdi_78 .tdb-date-icon{margin-right:10px}.tdi_78 svg,.tdi_78 svg *{fill:#000;fill:#000}</style><div class="tdb-block-inner td-fix-index"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-calendar"></i><time class="entry-date updated td-module-date" datetime="2022-04-15T17:31:35-06:00">15 abril, 2022</time></div></div> </div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_79 tdb-content-horiz-left td-pb-border-top td_block_template_12" data-td-block-uid="tdi_79">
<style>.tdb_single_featured_image{margin-bottom:26px}.tdb_single_featured_image.tdb-sfi-stretch{opacity:0}.tdb_single_featured_image.tdb-sfi-stretch,.tdb_single_featured_image .tdb-block-inner{-webkit-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}.tdb_single_featured_image img{display:block;width:100%}.tdb_single_featured_image video{max-width:100%}.tdb_single_featured_image .tdb-caption-text{z-index:1;text-align:left;font-size:11px;font-style:italic;font-weight:400;line-height:17px;color:#444}.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{text-align:center;left:0;right:0;margin-left:auto;margin-right:auto}.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{text-align:right;left:auto;right:0}.tdb-no-featured-img{background-color:#f1f1f1;width:100%;height:500px}.tdb-no-featured-audio{height:59px}.tdi_79 .td-audio-player{font-size:12px}.tdi_79 .tdb-caption-text{margin:6px 0 0;color:#000}.tdi_79:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index">
<img width="696" height="1237" class="entry-thumb" src="https://file.canal6.com.hn/2022/04/Medidas-sustitutivas-imponen-a-funcionario-policial-696x1237.webp" srcset="https://file.canal6.com.hn/2022/04/Medidas-sustitutivas-imponen-a-funcionario-policial-696x1237.webp 696w, https://file.canal6.com.hn/2022/04/Medidas-sustitutivas-imponen-a-funcionario-policial-864x1536.webp 864w, https://file.canal6.com.hn/2022/04/Medidas-sustitutivas-imponen-a-funcionario-policial-300x533.webp 300w, https://file.canal6.com.hn/2022/04/Medidas-sustitutivas-imponen-a-funcionario-policial.webp 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Medidas sustitutivas imponen a funcionario policial" />
</div></div><div class="td_block_wrap tdb_single_content tdi_80 td-pb-border-top td_block_template_12 td-post-content tagdiv-type" data-td-block-uid="tdi_80">
<style>.tdi_80{margin-bottom:4px!important}@media (max-width:767px){.tdi_80{margin-top:-5px!important}}</style>
<style>.tdb_single_content{margin-bottom:0;*zoom:1}.tdb_single_content:before,.tdb_single_content:after{display:table;content:'';line-height:0}.tdb_single_content:after{clear:both}.tdb_single_content .tdb-block-inner>*:not(.wp-block-quote):not(.alignwide):not(.alignfull.wp-block-cover.has-parallax):not(.td-a-ad){margin-left:auto;margin-right:auto}.tdb_single_content a{pointer-events:auto}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{content:'Article Top Ad'!important}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{content:'Article Inline Ad 1'!important}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{content:'Article Inline Ad 2'!important}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{content:'Article Inline Ad 3'!important}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{content:'Article Bottom Ad'!important}.tdb_single_content .id_top_ad,.tdb_single_content .id_bottom_ad{clear:both;margin-bottom:21px;text-align:center}.tdb_single_content .id_top_ad img,.tdb_single_content .id_bottom_ad img{margin-bottom:0}.tdb_single_content .id_top_ad .adsbygoogle,.tdb_single_content .id_bottom_ad .adsbygoogle{position:relative}.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin-bottom:15px}.tdb_single_content .id_ad_content-horiz-left img,.tdb_single_content .id_ad_content-horiz-right img,.tdb_single_content .id_ad_content-horiz-center img{margin-bottom:0}.tdb_single_content .id_ad_content-horiz-center{text-align:center}.tdb_single_content .id_ad_content-horiz-center img{margin-right:auto;margin-left:auto}.tdb_single_content .id_ad_content-horiz-left{float:left;margin-top:9px;margin-right:21px}.tdb_single_content .id_ad_content-horiz-right{float:right;margin-top:6px;margin-left:21px}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{width:300px;height:250px}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{position:absolute;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);margin:auto;display:table;width:100%}.tdb_single_content .tdb-block-inner.td-fix-index{word-break:break-word}.tdi_80,.tdi_80>p,.tdi_80 .tdb-block-inner>p{font-family:Raleway!important;font-size:16px!important;font-weight:400!important}.tdi_80 h1{font-size:50px!important}.tdi_80 h2{font-size:40px!important}.tdi_80 h3:not(.tds-locker-title){font-family:Raleway!important;font-size:30px!important}.tdi_80 h4{font-family:Raleway!important}.tdi_80 h5{font-family:Raleway!important}.tdi_80 h6{font-family:Raleway!important}.tdi_80 li{font-family:Raleway!important}.tdi_80 .tdb-block-inner blockquote p{font-size:26px!important;font-style:normal!important;font-weight:500!important;text-transform:none!important}.tdi_80 .wp-caption-text,.tdi_80 figcaption{font-family:Raleway!important;color:#000}.tdi_80,.tdi_80 p{color:#000}.tdi_80 a{color:#1342f3}.tdi_80 a:hover{color:#000}.tdi_80 .page-nav a,.tdi_80 .page-nav span,.tdi_80 .page-nav>div{font-family:Raleway!important}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin:0 auto 26px auto}}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-left{margin-right:0}}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-right{margin-left:0}}@media (max-width:767px){.tdb_single_content .td-a-ad{float:none;text-align:center}.tdb_single_content .td-a-ad img{margin-right:auto;margin-left:auto}.tdb_single_content .tdc-a-ad{float:none}}@media print{.single .td-header-template-wrap,.single .td-footer-template-wrap,.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date):not(.tdb_single_comments_count):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content){display:none}.single.td-animation-stack-type0 .post img{opacity:1!important}}@media (max-width:767px){.tdi_80 h1{font-size:40px!important}.tdi_80 h2{font-size:35px!important}}</style><div class="tdb-block-inner td-fix-index"><p><strong>Atlántida</strong>. En una clínica privada se desarrolló la Audiencia de Declaración de Imputado por parte del Juzgado de Letras Seccional de <strong>La Ceiba</strong> en la causa contra un funcionario judicial que no atendió una señal de parada de un agente de policía asignado a un retén policial en La Ceiba.</p>
<p>Y la Jueza de Letras Penal impuso las medidas cautelares distintas a la detención judicial a Mandel Tom Pandy Yate a quien se le supone responsable de los delitos de conducción temeraria, lesiones graves, desobediencia y atentado en perjuicio de la seguridad vial, la administración pública y el orden público del Estado de Honduras.</p>
<p>Una vez que proporcionó sus datos personales, al imputado se le leyeron sus derechos y se le informó sobre los hechos de la acusación por parte del ente fiscal que solicitó la detención judicial, mientras la defensa privada acreditó el suficiente arraigo del encausado y como es de notorio conocimiento, la Jueza de Letras Penal impuso las medidas cautelares sustitutivas de presentarse periódicamente ante la secretaría de la judicatura cada 15 días y no podrá salir del país sin autorización del juez competente.</p>
<p>La Audiencia Inicial se programó para las 09:00 de la mañana del jueves 28 de abril del corriente mes.</p>
<p><img class="alignnone size-full wp-image-357582" src="https://file.canal6.com.hn/2022/04/Medidas-sustitutivas-imponen-a-funcionario-policial-01.webp" alt="Medidas sustitutivas imponen a funcionario policial 01" width="900" height="1600" srcset="https://file.canal6.com.hn/2022/04/Medidas-sustitutivas-imponen-a-funcionario-policial-01.webp 900w, https://file.canal6.com.hn/2022/04/Medidas-sustitutivas-imponen-a-funcionario-policial-01-864x1536.webp 864w, https://file.canal6.com.hn/2022/04/Medidas-sustitutivas-imponen-a-funcionario-policial-01-300x533.webp 300w, https://file.canal6.com.hn/2022/04/Medidas-sustitutivas-imponen-a-funcionario-policial-01-696x1237.webp 696w" sizes="(max-width: 900px) 100vw, 900px" /> <img loading="lazy" class="alignnone size-medium wp-image-357583" src="https://file.canal6.com.hn/2022/04/Medidas-sustitutivas-imponen-a-funcionario-policial-02.webp" alt="Medidas sustitutivas imponen a funcionario policial 02" width="900" height="1600" srcset="https://file.canal6.com.hn/2022/04/Medidas-sustitutivas-imponen-a-funcionario-policial-02.webp 900w, https://file.canal6.com.hn/2022/04/Medidas-sustitutivas-imponen-a-funcionario-policial-02-864x1536.webp 864w, https://file.canal6.com.hn/2022/04/Medidas-sustitutivas-imponen-a-funcionario-policial-02-300x533.webp 300w, https://file.canal6.com.hn/2022/04/Medidas-sustitutivas-imponen-a-funcionario-policial-02-696x1237.webp 696w" sizes="(max-width: 900px) 100vw, 900px" /></p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_81 td-pb-border-top td_block_template_12" data-td-block-uid="tdi_81">
<style>.tdi_81{margin-bottom:30px!important}</style>
<style>.tdb_single_post_share{margin-bottom:23px}.tdb-share-classic{position:relative;height:20px;margin-bottom:15px}.tdi_81 .td-social-share-text{font-family:Raleway!important;font-size:14px!important}.tdi_81 .td-social-network{font-family:Raleway!important;font-size:14px!important}.tdi_81 .td-social-expand-tabs-icon,.tdi_81 .td-icon-share{color:#fff}.tdi_81 .td-social-share-text .td-social-but-text{color:#fff}.tdi_81 .td-social-handler .td-social-but-text:before{background-color:#fff}.tdi_81 .td-social-share-text,.tdi_81 .td-social-handler{background-color:#000}.tdi_81 .td-social-share-text:after{border-color:transparent transparent transparent #000}.tdi_81 .td-social-handler{border-color:#000}.tdi_81 .td-social-share-text:before{border-color:transparent transparent transparent #000}.tdi_81 .td-social-network .td-social-but-icon .td-social-copy_url-check,.tdi_81 .td-social-network .td-social-but-icon i{color:#fff}.tdi_81 .td-social-network .td-social-but-text{color:#fff}.tdi_81 .td-social-network .td-social-but-text:before{background-color:#fff}.tdi_81 .td-ps-bg .td-social-network div,.tdi_81 .td-ps-icon-bg .td-social-network .td-social-but-icon,.tdi_81 .td-ps-dark-bg .td-social-network div{background-color:#ef6815}.tdi_81 .td-ps-icon-arrow .td-social-but-icon:after{border-left-color:#ef6815}.tdi_81 .td-ps-border-colored .td-social-but-text{border-color:#ef6815}@media (min-width:768px) and (max-width:1018px){.tdi_81 .td-social-share-text{font-family:Raleway!important;font-size:12px!important}.tdi_81 .td-social-network{font-family:Raleway!important;font-size:12px!important}}@media (max-width:767px){.tdi_81 .td-social-share-text{font-family:Raleway!important;font-size:12px!important}.tdi_81 .td-social-network{font-family:Raleway!important;font-size:12px!important}}</style><div id="tdi_81" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Cuota</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcanal6.com.hn%2Fmedidas-sustitutivas-imponen-a-funcionario-policial.html" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Medidas+sustitutivas+imponen+a+funcionario+policial&url=https%3A%2F%2Fcanal6.com.hn%2Fmedidas-sustitutivas-imponen-a-funcionario-policial.html&via=canal6honduras" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Medidas+sustitutivas+imponen+a+funcionario+policial %0A%0A https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda93e3cbcac7cacfdd8edddbdddac7dadbdac7d8cfdd8ec7c3dec1c0cbc08ecf8ec8dbc0cdc7c1c0cfdcc7c18edec1c2c7cdc7cfc288ccc1cad793c6dadadedd948181cdcfc0cfc29880cdc1c380c6c081c3cbcac7cacfdd83dddbdddac7dadbdac7d8cfdd83c7c3dec1c0cbc083cf83c8dbc0cdc7c1c0cfdcc7c183dec1c2c7cdc7cfc280c6dac3c2" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html&text=Medidas+sustitutivas+imponen+a+funcionario+policial" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_81" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>.tdi_83{vertical-align:baseline}.tdi_83>.wpb_wrapper,.tdi_83>.wpb_wrapper>.tdc-elements{display:block}.tdi_83>.wpb_wrapper>.tdc-elements{width:100%}.tdi_83>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_83>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_83{display:none!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_84 tdm-inline-block td-pb-border-top td_block_template_12" data-td-block-uid="tdi_84">
<style>.tdi_84{margin-left:20px!important;padding-top:8px!important;padding-right:16px!important;padding-bottom:10px!important;padding-left:14px!important;z-index:1!important;position:relative}@media (min-width:1019px) and (max-width:1140px){.tdi_84{margin-left:15px!important;padding-top:6px!important;padding-right:14px!important;padding-bottom:8px!important;padding-left:12px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_84{margin-left:10px!important;padding-top:4px!important;padding-right:12px!important;padding-bottom:6px!important;padding-left:10px!important}}@media (max-width:767px){.tdi_84{display:none!important}}</style>
<style>.tdm_block.tdm_block_inline_text{margin-bottom:0;vertical-align:top}.tdm_block.tdm_block_inline_text .tdm-descr{margin-bottom:0;-webkit-transform:translateZ(0);transform:translateZ(0)}.tdc-row-content-vert-center .tdm-inline-text-yes{vertical-align:middle}.tdc-row-content-vert-bottom .tdm-inline-text-yes{vertical-align:bottom}.tdi_84{text-align:left!important}.tdi_84 .tdm-descr{color:#fff;font-family:Poppins!important;font-size:20px!important;font-weight:700!important;letter-spacing:0.5px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_84 .tdm-descr{font-family:Poppins!important;font-size:18px!important;font-weight:700!important;letter-spacing:0.5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_84 .tdm-descr{font-family:Poppins!important;font-size:16px!important;font-weight:700!important;letter-spacing:0.5px!important}}</style>
<div class="tdi_84_rand_style td-element-style"><style>.tdi_84_rand_style{background-color:#ef6815!important}</style></div><p class="tdm-descr">Departamental</p></div><div class="td_block_wrap td_flex_block_2 tdi_85 td-flb-margin-left td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_85">
<style>.tdi_85{margin-top:-24px!important;margin-bottom:30px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_85{margin-top:-20px!important;margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_85{margin-top:-16px!important;margin-bottom:16px!important}}</style>
<style>.tdi_85 .td-module-thumb{height:320px;margin-left:0}.tdi_85 .td_module_wrap{margin-bottom:0}.tdi_85 .td_module_wrap:last-child{margin-bottom:0}.tdi_85.td_with_ajax_pagination .td-next-prev-wrap{align-items:flex-start;justify-content:flex-end;padding:20px 20px 0 0}.tdi_85.td_with_ajax_pagination .td-next-prev-wrap a,.tdi_85 .td-load-more-wrap a{padding:0;border-width:0;border-radius:2px}.tdi_85 .page-nav .pages{padding-right:0}.tdi_85.td_with_ajax_pagination .td-next-prev-wrap a,.tdi_85 .td-load-more-wrap a i{font-size:20px}.tdi_85.td_with_ajax_pagination .td-next-prev-wrap .td-next-prev-icon-svg svg{width:20px;height:calc(20px + 1px)}.tdi_85 .entry-thumb{background-position:center 50%}.tdi_85 .td-video-play-ico{top:50%;left:50%;transform:translate(-50%,-50%)}.tdi_85 .td-post-vid-time{display:inline-block}.tdi_85 .td-post-category{padding:5px 8px;font-family:Poppins!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;background-color:#ef6815;color:#fff}.tdi_85 .td-module-meta-info{top:auto;bottom:0;padding:0 15px 20px 18px}.tdi_85 .entry-title{margin:16px 0 12px 0;font-family:Poppins!important;font-size:20px!important;line-height:1!important;font-weight:700!important}.tdi_85 .td-excerpt{margin:0;display:none;color:#fff}.tdi_85 .td-author-date{display:inline}.tdi_85 .entry-review-stars{display:inline-block}.tdi_85 .td-icon-star,.tdi_85 .td-icon-star-empty,.tdi_85 .td-icon-star-half{font-size:15px}.tdi_85 .td-module-comments{display:none}.tdi_85 .td-editor-date,.tdi_85 .td-editor-date .td-post-author-name a,.tdi_85 .td-editor-date .entry-date,.tdi_85 .td-module-comments a{font-family:Work Sans!important;font-size:13px!important;line-height:1.2!important;font-weight:500!important;text-transform:capitalize!important}.tdi_85 .td-module-thumb a:after{content:'';position:absolute;top:0;left:0;width:100%;height:100%;background:-webkit-linear-gradient(0deg,rgba(0,0,0,.8),rgba(0,0,0,.5) 42%,rgba(0,0,0,0) 61%,rgba(0,0,0,0));background:linear-gradient(0deg,rgba(0,0,0,.8),rgba(0,0,0,.5) 42%,rgba(0,0,0,0) 61%,rgba(0,0,0,0))}.tdi_85 .td-post-category:hover{background-color:#ef6815;color:#fff}.tdi_85 .td-module-title a{color:#fff;box-shadow:inset 0 0 0 0 #ef6815}.tdi_85 .td_module_wrap:hover .td-module-title a{color:rgba(255,255,255,.8);box-shadow:inset 0 -3px 0 0 #ef6815}.tdi_85 .td-post-author-name a{color:#fff}.tdi_85 .td-post-author-name:hover a{color:rgba(255,255,255,.8)}.tdi_85 .td-post-date,.tdi_85 .td-post-author-name span{color:#fff}html:not([class*='ie']) .tdi_85 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:768px){.tdi_85 .td-module-title a{transition:all 0.2s ease;-webkit-transition:all 0.2s ease}}@media (min-width:1019px) and (max-width:1140px){.tdi_85 .td-module-thumb{height:340px}.tdi_85 .td-module-meta-info{padding:0 10px 15px 12px}.tdi_85 .entry-title{margin:12px 0 8px 0;font-family:Poppins!important;font-size:18px!important;line-height:1!important;font-weight:700!important}.tdi_85 .td-post-author-name{display:none}.tdi_85 .td-module-title a{box-shadow:inset 0 0 0 0 #ef6815}.tdi_85 .td_module_wrap:hover .td-module-title a{box-shadow:inset 0 -3px 0 0 #ef6815}@media (min-width:768px){.tdi_85 .td-module-title a{transition:all 0.2s ease;-webkit-transition:all 0.2s ease}}}@media (min-width:768px) and (max-width:1018px){.tdi_85 .td-module-thumb{height:280px}.tdi_85 .td-post-category{padding:4px 6px}.tdi_85 .td-module-meta-info{padding:0 5px 15px 10px}.tdi_85 .entry-title{margin:10px 0 6px 0;font-family:Poppins!important;font-size:16px!important;line-height:1!important;font-weight:700!important}.tdi_85 .td-post-author-name{display:none}.tdi_85 .td-editor-date,.tdi_85 .td-editor-date .td-post-author-name a,.tdi_85 .td-editor-date .entry-date,.tdi_85 .td-module-comments a{font-family:Work Sans!important;font-size:12px!important;line-height:1.2!important;font-weight:500!important;text-transform:capitalize!important}.tdi_85 .td-module-title a{box-shadow:inset 0 0 0 0 #ef6815}.tdi_85 .td_module_wrap:hover .td-module-title a{box-shadow:inset 0 -3px 0 0 #ef6815}@media (min-width:768px){.tdi_85 .td-module-title a{transition:all 0.2s ease;-webkit-transition:all 0.2s ease}}}@media (max-width:767px){.tdi_85 .td-module-thumb{height:450px}.tdi_85 .td-module-meta-info{max-width:100%;padding:0 20px 20px}.tdi_85 .entry-title{margin:12px 0 10px 0;font-family:Poppins!important;font-size:30px!important;line-height:1!important;font-weight:700!important}.tdi_85 .td-module-title a{box-shadow:inset 0 0 0 0 #ef6815}.tdi_85 .td_module_wrap:hover .td-module-title a{box-shadow:inset 0 -3px 0 0 #ef6815}@media (min-width:768px){.tdi_85 .td-module-title a{transition:all 0.2s ease;-webkit-transition:all 0.2s ease}}}</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_85 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack ">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/sano-y-salva-rescatan-a-hombre-que-se-estaba-ahogando-en-puerto-cortes.html" rel="bookmark" class="td-image-wrap " title="Sano y salva rescatan a hombre que se estaba ahogando en Puerto Cortés"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/04/Sano-y-salva-rescatan-a-hombre-que-se-estaba-ahogando-en-Puerto-Cortes-485x360.webp')"></span></a></div>
<div class="td-module-meta-info">
 <a href="https://canal6.com.hn/category/actualidad" class="td-post-category">Actualidad</a>
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/sano-y-salva-rescatan-a-hombre-que-se-estaba-ahogando-en-puerto-cortes.html" rel="bookmark" title="Sano y salva rescatan a hombre que se estaba ahogando en Puerto Cortés">Sano y salva rescatan a hombre que se estaba ahogando en Puerto Cortés</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-15T15:21:47-06:00">15 abril, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div><div class="td_block_wrap td_flex_block_1 tdi_86 td-pb-border-top td_block_template_12 td_flex_block" data-td-block-uid="tdi_86">
<style>.tdi_86{margin-bottom:0px!important}@media (min-width:768px) and (max-width:1018px){.tdi_86{margin-top:-5px!important}}</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_86 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/por-homicidio-la-dpi-captura-a-individuo-en-la-capital.html" rel="bookmark" class="td-image-wrap " title="Por homicidio, la DPI captura a individuo en la capital"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/04/Por-homicidio-la-DPI-captura-a-individuo-en-la-capital-696x338.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/por-homicidio-la-dpi-captura-a-individuo-en-la-capital.html" rel="bookmark" title="Por homicidio, la DPI captura a individuo en la capital">Por homicidio, la DPI captura a individuo en la capital</a></h3>
<div class="td-editor-date">
<a href="https://canal6.com.hn/category/actualidad" class="td-post-category">Actualidad</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-15T16:36:16-06:00">15 abril, 2022</time></span> </span>
</div>
<div class="td-excerpt">Tegucigalpa. 15 de abril del 2022. Con el propósito...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/sano-y-salva-rescatan-a-hombre-que-se-estaba-ahogando-en-puerto-cortes.html" rel="bookmark" class="td-image-wrap " title="Sano y salva rescatan a hombre que se estaba ahogando en Puerto Cortés"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/04/Sano-y-salva-rescatan-a-hombre-que-se-estaba-ahogando-en-Puerto-Cortes-696x522.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/sano-y-salva-rescatan-a-hombre-que-se-estaba-ahogando-en-puerto-cortes.html" rel="bookmark" title="Sano y salva rescatan a hombre que se estaba ahogando en Puerto Cortés">Sano y salva rescatan a hombre que se estaba ahogando en Puerto Cortés</a></h3>
<div class="td-editor-date">
<a href="https://canal6.com.hn/category/actualidad" class="td-post-category">Actualidad</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-15T15:21:47-06:00">15 abril, 2022</time></span> </span>
</div>
<div class="td-excerpt">Mediante denuncia a través del sistema emergencia se recibió...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/por-suponerlo-responsable-del-delito-de-acoso-sexual-es-detenido-un-hombre.html" rel="bookmark" class="td-image-wrap " title="Por suponerlo responsable del delito de Acoso Sexual es detenido un hombre"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/04/Por-suponerlo-responsable-del-delito-de-Acoso-Sexual-es-detenido-un-hombre-696x556.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/por-suponerlo-responsable-del-delito-de-acoso-sexual-es-detenido-un-hombre.html" rel="bookmark" title="Por suponerlo responsable del delito de Acoso Sexual es detenido un hombre">Por suponerlo responsable del delito de Acoso Sexual es detenido un hombre</a></h3>
<div class="td-editor-date">
<a href="https://canal6.com.hn/category/actualidad" class="td-post-category">Actualidad</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-15T15:12:34-06:00">15 abril, 2022</time></span>  </span>
</div>
<div class="td-excerpt">Mediante patrullaje en el marco de las Operaciones de...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/las-zedes-nacen-de-una-estructura-criminal-y-seran-derogadas-luis-redondo.html" rel="bookmark" class="td-image-wrap " title="«Las ZEDES nacen de una estructura criminal y serán derogadas», Luis Redondo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/04/Las-ZEDES-nacen-de-una-estructura-criminal-y-seran-derogadas-Luis-Redondo-696x525.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/las-zedes-nacen-de-una-estructura-criminal-y-seran-derogadas-luis-redondo.html" rel="bookmark" title="«Las ZEDES nacen de una estructura criminal y serán derogadas», Luis Redondo">«Las ZEDES nacen de una estructura criminal y serán derogadas», Luis Redondo</a></h3>
<div class="td-editor-date">
<a href="https://canal6.com.hn/category/actualidad" class="td-post-category">Actualidad</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-13T17:56:08-06:00">13 abril, 2022</time></span> </span>
</div>
<div class="td-excerpt">&quot;Las ZEDES nacen de una estructura criminal que valiéndose...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/diputados-de-la-administracion-de-mauricio-oliva-aun-conservan-vehiculos-que-no-han-entregado-a-la-oabi-milton-benitez.html" rel="bookmark" class="td-image-wrap " title="«Diputados de la administración de Mauricio Oliva aún conservan vehículos que no han entregado a la OABI», Milton Benítez"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/04/Diputados-de-la-administracion-de-Mauricio-Oliva-aun-conservan-vehiculos-que-no-han-entregado-a-la-OABI-Milton-Benitez.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/diputados-de-la-administracion-de-mauricio-oliva-aun-conservan-vehiculos-que-no-han-entregado-a-la-oabi-milton-benitez.html" rel="bookmark" title="«Diputados de la administración de Mauricio Oliva aún conservan vehículos que no han entregado a la OABI», Milton Benítez">«Diputados de la administración de Mauricio Oliva aún conservan vehículos que no han entregado a la OABI», Milton Benítez</a></h3>
<div class="td-editor-date">
<a href="https://canal6.com.hn/category/actualidad" class="td-post-category">Actualidad</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-13T17:51:47-06:00">13 abril, 2022</time></span> </span>
</div>
<div class="td-excerpt">
Seis diputados de la administración de Mauricio Oliva tienen...</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_87 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_87">
<style>.td_block_template_8.widget>ul>li{margin-left:0!important}.td_block_template_8 .td-block-title{font-size:20px;font-weight:800;margin-top:0;margin-bottom:18px;line-height:29px;position:relative;overflow:hidden;text-align:left}.td_block_template_8 .td-block-title>*{position:relative;padding-right:20px;color:#000}.td_block_template_8 .td-block-title>*:before,.td_block_template_8 .td-block-title>*:after{content:'';display:block;height:4px;position:absolute;top:50%;margin-top:-2px;width:2000px;background-color:#f5f5f5}.td_block_template_8 .td-block-title>*:before{left:100%}.td_block_template_8 .td-block-title>*:after{right:100%}@media (max-width:767px){.td_block_template_8 .td-related-title a{font-size:15px}}.td_block_template_8 .td-related-title a:before{display:none}.td_block_template_8 .td-related-title a:first-child:after{display:none}.td_block_template_8 .td-related-title a:last-child:after{left:100%;right:auto}.td_block_template_8 .td-related-title .td-cur-simple-item{color:#4db2ec}.tdi_87 .td-block-title>*:before,.tdi_87 .td-block-title>*:after{background-color:#ef6815!important}.tdi_87{margin-top:10px!important}@media (max-width:767px){.tdi_87{margin-bottom:40px!important}}</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Gobierno</span></h4></div><div id=tdi_87 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/rafa-sarmiento-en-el-nuevo-congreso-del-pueblo-no-hay-subsidios-ni-fondos-economicos.html" rel="bookmark" class="td-image-wrap " title="Rafa Sarmiento: En el nuevo congreso del pueblo no hay subsidios, ni fondos económicos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/04/rafa-sarmiento-en-el-nuevo-congreso-del-pueblo-no-hay-subsidios-ni-fondos-economicos-485x360.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/rafa-sarmiento-en-el-nuevo-congreso-del-pueblo-no-hay-subsidios-ni-fondos-economicos.html" rel="bookmark" title="Rafa Sarmiento: En el nuevo congreso del pueblo no hay subsidios, ni fondos económicos">Rafa Sarmiento: En el nuevo congreso del pueblo no hay subsidios, ni fondos económicos</a></h3>
<div class="td-editor-date">
<a href="https://canal6.com.hn/category/noticias-gobierno/congreso-nacional" class="td-post-category">Congreso Nacional</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-12T14:12:33-06:00">12 abril, 2022</time></span> </span>
</div>
<div class="td-excerpt">En el Nuevo Congreso del Pueblo no hay subsidios, ni fondos económicos, ni renta de vehículos blindados, ni empleados paracaidistas en los departamentos para...</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_88 td-pb-border-top td_block_template_4 td_flex_block" data-td-block-uid="tdi_88">
<style>.td_block_template_4 .td-block-title{font-size:16px;font-weight:400;margin-top:0;margin-bottom:26px;line-height:31px;text-align:left}.td_block_template_4 .td-block-title>*{background-color:#000;color:#fff;padding:0 12px;position:relative}.td_block_template_4 .td-block-title>*:before{content:'';position:absolute;top:100%;left:10px;margin:auto;width:0;height:0;border-style:solid;border-width:7px 7px 0 7px;border-color:#000 transparent transparent transparent}@media (max-width:767px){.td_block_template_4 .td-related-title a{margin-right:0;font-size:15px}}.td_block_template_4 .td-related-title a:before{border-color:transparent!important}.td_block_template_4 .td-related-title .td-cur-simple-item{background-color:#4db2ec}.td_block_template_4 .td-related-title .td-cur-simple-item:before{border-color:#4db2ec transparent transparent transparent!important}@-moz-document url-prefix(){.td_block_template_4 .td-block-title>*{padding-bottom:2px}}.td-theme-wrap .tdi_88 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_88 .td-subcat-item a:hover,.td-theme-wrap .tdi_88 .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_88 .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_88 .td-subcat-dropdown:hover .td-subcat-more i{color:#ef6815}.td-theme-wrap .tdi_88 .td-block-title>*:before{border-color:#ef6815 transparent transparent transparent}.td-theme-wrap .tdi_88 .td-block-title>*{background-color:#ef6815}.td-theme-wrap .tdi_88 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_88 .td_quote_on_blocks,.td-theme-wrap .tdi_88 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_88 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_88 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_88 .td-instagram-user a{color:#ef6815}.td-theme-wrap .tdi_88 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_88 .td-load-more-wrap a:hover{background-color:#ef6815;border-color:#ef6815}.td-theme-wrap .tdi_88 .td-read-more a,.td-theme-wrap .tdi_88 .td-weather-information:before,.td-theme-wrap .tdi_88 .td-weather-week:before,.td-theme-wrap .tdi_88 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_88 .td-post-category,.td-theme-wrap .tdi_88 .td-post-category:hover{background-color:#ef6815}.tdi_88{margin-top:-25px!important;margin-bottom:0px!important;position:relative}@media (min-width:768px) and (max-width:1018px){.tdi_88{margin-top:-8px!important}}</style>
<style>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</style>
<div class="tdi_88_rand_style td-element-style"><style>.tdi_88_rand_style{background-color:#ffffff!important}</style></div><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div><div id=tdi_88 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/vehiculo-asegurado-en-punto-ciego-transportando-contrabando.html" rel="bookmark" class="td-image-wrap " title="Vehículo asegurado en punto ciego, transportando contrabando"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/04/vehiculo-asegurado-en-punto-ciego-transportando-contrabando-3-218x150.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/vehiculo-asegurado-en-punto-ciego-transportando-contrabando.html" rel="bookmark" title="Vehículo asegurado en punto ciego, transportando contrabando">Vehículo asegurado en punto ciego, transportando contrabando</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-12T19:33:51-06:00">12 abril, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/fnstu-detiene-dos-albaniles-con-droga-en-su-mochila.html" rel="bookmark" class="td-image-wrap " title="FNSTU detiene dos albañiles con droga en su mochila"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/04/fnstu-detiene-dos-albaniles-con-droga-en-su-mochila-218x150.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/fnstu-detiene-dos-albaniles-con-droga-en-su-mochila.html" rel="bookmark" title="FNSTU detiene dos albañiles con droga en su mochila">FNSTU detiene dos albañiles con droga en su mochila</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-12T18:40:33-06:00">12 abril, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/sin-vida-es-encontrada-femina-en-la-carretera-de-aldea-jutosa.html" rel="bookmark" class="td-image-wrap " title="Sin vida es encontrada fémina en la carretera de Aldea Jutosa"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/2022/04/sin-vida-es-encontrada-femina-en-la-carretera-de-aldea-jutosa-218x150.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/sin-vida-es-encontrada-femina-en-la-carretera-de-aldea-jutosa.html" rel="bookmark" title="Sin vida es encontrada fémina en la carretera de Aldea Jutosa">Sin vida es encontrada fémina en la carretera de Aldea Jutosa</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-12T18:38:43-06:00">12 abril, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> </article>
</div>
</div>
</div>
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_89" class="tdc-zone"><div class="tdc_zone tdi_90  wpb_row td-pb-row">
<style scoped>.tdi_90{min-height:0}</style><div id="tdi_91" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_92  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>.tdi_92,.tdi_92 .tdc-columns{min-height:0}.tdi_92,.tdi_92 .tdc-columns{display:block}.tdi_92 .tdc-columns{width:100%}@media (min-width:768px){.tdi_92{margin-left:0;margin-right:0}.tdi_92 .tdc-row-video-background-error,.tdi_92 .vc_column{padding-left:0;padding-right:0}}@media (min-width:767px){.tdi_92.tdc-row-content-vert-center,.tdi_92.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_92.tdc-row-content-vert-bottom,.tdi_92.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_92.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_92.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_92{margin-top:90px!important;padding-top:30px!important;padding-bottom:30px!important;position:relative}.tdi_92 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_92{margin-top:70px!important;padding-top:20px!important;padding-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_92{margin-top:60px!important;padding-top:20px!important;padding-right:14px!important;padding-bottom:20px!important;padding-left:14px!important}}@media (max-width:767px){.tdi_92{margin-top:60px!important;padding-top:28px!important;padding-bottom:26px!important}}</style>
<div class="tdi_91_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_91_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;border-color:#e8e8e8!important;border-style:solid!important;border-width:1px 0 0 0px!important}</style></div></div><div class="vc_column tdi_94  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_94{vertical-align:baseline}.tdi_94>.wpb_wrapper,.tdi_94>.wpb_wrapper>.tdc-elements{display:block}.tdi_94>.wpb_wrapper>.tdc-elements{width:100%}.tdi_94>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_94>.wpb_wrapper{width:auto;height:auto}.tdi_94{width:12%!important}@media (min-width:768px) and (max-width:1018px){.tdi_94{width:20%!important}}@media (max-width:767px){.tdi_94{width:100%!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_94{width:16%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_95 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_95">
<style>@media (min-width:768px) and (max-width:1018px){.tdi_95{margin-right:14px!important}}@media (max-width:767px){.tdi_95{margin-bottom:12px!important}}</style>
<style>.tdi_95 .tdb-logo-a,.tdi_95 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_95 .tdb-logo-svg-wrap{display:block}.tdi_95 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_95 .tdb-logo-img{max-width:100px}.tdi_95 .tdb-logo-text-tagline{margin-top:0;margin-left:2px;display:none;color:#000;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important;}.tdi_95 .tdb-logo-text-title{display:none;color:#cb1628;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important;}.tdi_95 .tdb-logo-text-wrap{flex-direction:row;align-items:baseline;align-items:center}.tdi_95 .tdb-logo-icon{font-size:25px;margin-left:2px;margin-right:2px;top:0;display:none;color:#cb1628}.tdi_95 .tdb-logo-icon:first-child{margin-left:0}.tdi_95 .tdb-logo-icon:last-child{margin-right:0}.tdi_95 .tdb-logo-icon-svg svg,.tdi_95 .tdb-logo-icon-svg svg *{fill:#cb1628}@media (min-width:1019px) and (max-width:1140px){.tdi_95 .tdb-logo-icon{font-size:24px}.tdi_95 .tdb-logo-text-title{font-family:Oswald!important;font-size:19px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important;}.tdi_95 .tdb-logo-text-tagline{font-family:Oswald!important;font-size:19px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important;}}@media (min-width:768px) and (max-width:1018px){.tdi_95 .tdb-logo-icon{font-size:23px}.tdi_95 .tdb-logo-text-title{font-family:Oswald!important;font-size:18px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important;}.tdi_95 .tdb-logo-text-tagline{font-family:Oswald!important;font-size:18px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://file.canal6.com.hn/2022/03/unnamed-1.webp" src="https://file.canal6.com.hn/2022/03/unnamed-1.webp" alt="Canal 6 Honduras" title="El Canal de las Noticias" width="900" height="850" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6 Honduras</span><i class="tdb-logo-icon tdc-font-oi tdc-font-oi-play-circle"></i><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> </div></div><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>.tdi_97{vertical-align:baseline}.tdi_97>.wpb_wrapper,.tdi_97>.wpb_wrapper>.tdc-elements{display:block}.tdi_97>.wpb_wrapper>.tdc-elements{width:100%}.tdi_97>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_97>.wpb_wrapper{width:auto;height:auto}.tdi_97{width:63%!important}@media (max-width:767px){.tdi_97{width:100%!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_97{width:59%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_97{width:55%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_98 td-pb-border-top td_block_template_12 widget" data-td-block-uid="tdi_98">
<style>.tdi_98{margin-bottom:6px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_98{margin-bottom:0px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_98{margin-bottom:0px!important}}@media (max-width:767px){.tdi_98{margin-bottom:0px!important}}</style>
<style>.td_block_list_menu ul{flex-wrap:wrap;margin-left:12px}.td_block_list_menu ul li{margin-left:0}.td_block_list_menu .sub-menu{padding-left:22px}.td_block_list_menu .sub-menu li{font-size:13px}.tdi_98 li{display:inline-block;font-family:Roboto!important;font-weight:500!important}.tdi_98 .menu{display:flex}.tdi_98 .sub-menu{display:none}.tdi_98 ul{margin:0}.tdi_98 ul li{margin-right:10px}.tdi_98 ul li:last-child{margin-right:0}.tdi_98 a{color:#000}.tdi_98 a:hover{color:var(--military-news-accent)}@media (min-width:1019px) and (max-width:1140px){.tdi_98 li{font-family:Roboto!important;font-size:13px!important;font-weight:500!important}}@media (min-width:768px) and (max-width:1018px){.tdi_98 li{font-family:Roboto!important;font-size:13px!important;font-weight:500!important}}@media (max-width:767px){.tdi_98 ul{text-align:center;justify-content:center}.tdi_98 li{font-family:Roboto!important;font-size:13px!important;font-weight:500!important}}</style><div class="td-block-title-wrap"></div><div id=tdi_98 class="td_block_inner td-fix-index"><div class="menu-lista-footer-2022-container"><ul id="menu-lista-footer-2022" class="menu"><li id="menu-item-283246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283246"><a href="https://canal6.com.hn/envivo">En Vivo</a></li>
<li id="menu-item-354988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354988"><a href="https://canal6.com.hn/publicidad">Publicidad</a></li>
<li id="menu-item-354989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354989"><a href="https://canal6.com.hn/quienessomos">Quienes Somos</a></li>
<li id="menu-item-355460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355460"><a href="https://canal6.com.hn/elenco">Elenco</a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_99 td-pb-border-top td_block_template_12" data-td-block-uid="tdi_99">
<style>@media (max-width:767px){.tdi_99{margin-bottom:9px!important}}</style>
<style>.tdi_99{text-align:left!important}.tdi_99 .tdm-descr{color:#939393;font-family:Roboto!important;font-size:14px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_99 .tdm-descr{font-family:Roboto!important;font-size:13px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_99 .tdm-descr{font-family:Roboto!important;font-size:13px!important}}@media (max-width:767px){.tdi_99{text-align:center!important;margin-right:auto;margin-left:auto}.tdi_99 .tdm-descr{font-family:Roboto!important;font-size:13px!important}}</style><p class="tdm-descr">&copy; COMPAÑIA BROADCASTING CENTROAMERICANA CANAL 6 - HONDURAS - 2022</p></div></div></div><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_101{vertical-align:baseline}.tdi_101>.wpb_wrapper,.tdi_101>.wpb_wrapper>.tdc-elements{display:block}.tdi_101>.wpb_wrapper>.tdc-elements{width:100%}.tdi_101>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_101>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_102 tdm-content-horiz-left td-pb-border-top td_block_template_12" data-td-block-uid="tdi_102">
<style>@media (max-width:767px){.tdi_102{justify-content:center!important;text-align:center!important}}</style>
<style>.tdi_103 .tdm-social-item i{font-size:20px;vertical-align:middle;line-height:20px}.tdi_103 .tdm-social-item i.td-icon-twitter,.tdi_103 .tdm-social-item i.td-icon-linkedin,.tdi_103 .tdm-social-item i.td-icon-pinterest,.tdi_103 .tdm-social-item i.td-icon-blogger,.tdi_103 .tdm-social-item i.td-icon-vimeo{font-size:16px}.tdi_103 .tdm-social-item{width:20px;height:20px;margin:8px 16px 8px 0}.tdi_103 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_103 .tdm-social-item i,.tds-team-member2 .tdi_103.tds-social1 .tdm-social-item i{color:var(--military-news-accent)}.tdi_103 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_103.tds-social1 .tdm-social-item:hover i{color:#000}.tdi_103 .tdm-social-text{margin-left:2px;margin-right:0;color:var(--military-news-accent)}.tdi_103 .tdm-social-item-wrap:hover .tdm-social-text{color:#000}@media (min-width:1019px) and (max-width:1140px){.tdi_103 .tdm-social-item i{font-size:18px;vertical-align:middle;line-height:18px}.tdi_103 .tdm-social-item i.td-icon-twitter,.tdi_103 .tdm-social-item i.td-icon-linkedin,.tdi_103 .tdm-social-item i.td-icon-pinterest,.tdi_103 .tdm-social-item i.td-icon-blogger,.tdi_103 .tdm-social-item i.td-icon-vimeo{font-size:14.4px}.tdi_103 .tdm-social-item{width:18px;height:18px}}@media (min-width:768px) and (max-width:1018px){.tdi_103 .tdm-social-item i{font-size:16px;vertical-align:middle;line-height:16px}.tdi_103 .tdm-social-item i.td-icon-twitter,.tdi_103 .tdm-social-item i.td-icon-linkedin,.tdi_103 .tdm-social-item i.td-icon-pinterest,.tdi_103 .tdm-social-item i.td-icon-blogger,.tdi_103 .tdm-social-item i.td-icon-vimeo{font-size:12.8px}.tdi_103 .tdm-social-item{width:16px;height:16px}}@media (max-width:767px){.tdi_103 .tdm-social-item i{font-size:16px;vertical-align:middle;line-height:16px}.tdi_103 .tdm-social-item i.td-icon-twitter,.tdi_103 .tdm-social-item i.td-icon-linkedin,.tdi_103 .tdm-social-item i.td-icon-pinterest,.tdi_103 .tdm-social-item i.td-icon-blogger,.tdi_103 .tdm-social-item i.td-icon-vimeo{font-size:12.8px}.tdi_103 .tdm-social-item{width:16px;height:16px}}</style><div class="tdm-social-wrapper tds-social1 tdi_103"><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="TikTok" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="#" target="_blank" class="tdm-social-text">TikTok</a></div><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>
<script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://canal6.com.hn/#website","url":"https://canal6.com.hn/","name":"CBC Canal 6","potentialAction":{"@id":"https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html#searchaction"},"publisher":{"@id":"https://canal6.com.hn/#organization"}},{"@type":"SearchAction","@id":"https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html#searchaction","target":"https://canal6.com.hn/?s={search_term_string}","query-input":"required name=search_term_string"},{"@type":"BreadcrumbList","@id":"https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html#breadcrumbs","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://canal6.com.hn/"},{"@type":"ListItem","position":2,"name":"Actualidad","item":"https://canal6.com.hn/category/actualidad"}]},{"@type":"WebPage","@id":"https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html#webpage","url":"https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html","inLanguage":"es_ES","name":"Medidas sustitutivas imponen a funcionario policial &#8211; CBC Canal 6","description":"Atlántida . En una clínica privada se desarrolló la Audiencia de Declaración de Imputado por parte del Juzgado de Letras Seccional de La Ceiba en la causa contr","datePublished":"2022-04-15T23:31:35+00:00","dateModified":"2022-04-15T23:33:19+00:00","isPartOf":{"@id":"https://canal6.com.hn/#website"},"breadcrumb":{"@id":"https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html#breadcrumbs"},"primaryImageOfPage":{"@id":"https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html#thumbnail"},"image":{"@id":"https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html#thumbnail"}},{"@type":"Organization","@id":"https://canal6.com.hn/#organization","url":"https://canal6.com.hn/","name":"CBC Canal 6"},{"@type":"ImageObject","@id":"https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html#thumbnail","url":"https://file.canal6.com.hn/2022/04/Medidas-sustitutivas-imponen-a-funcionario-policial.webp","width":900,"height":1600},{"@type":"Article","@id":"https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html#article","url":"https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html","headline":"Medidas sustitutivas imponen a funcionario policial","datePublished":"2022-04-15T23:31:35+00:00","dateModified":"2022-04-15T23:33:19+00:00","wordCount":222,"keywords":["Atlántida","La Ceiba"],"articleSection":["Actualidad","Atlántida"],"isPartOf":{"@id":"https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html#webpage"},"mainEntityOfPage":{"@id":"https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html#webpage"},"image":{"@id":"https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html#thumbnail"},"publisher":{"@id":"https://canal6.com.hn/#organization"},"author":{"@id":"https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html#author"}},{"@type":"Person","@id":"https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html#author","url":"https://canal6.com.hn/author/pr1","name":"Redacción","givenName":"Redacción","image":{"@id":"https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html#author_image"}},{"@type":"ImageObject","@id":"https://canal6.com.hn/medidas-sustitutivas-imponen-a-funcionario-policial.html#author_image","url":"https://secure.gravatar.com/avatar/106515918ac4d38bf682b18e580db7bf?s=96&d=blank&r=g","width":96,"height":96,"caption":"Redacción"}]}</script><script type="text/javascript">var _Hasync=_Hasync||[];_Hasync.push(['Histats.start','1,2197205,4,0,0,0,00010000']);_Hasync.push(['Histats.fasi','1']);_Hasync.push(['Histats.track_hits','']);(function(){var hs=document.createElement('script');hs.type='text/javascript';hs.async=!0;hs.src=('//s10.histats.com/js15_as.js');(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(hs)})()</script><script type="text/javascript">if(typeof(jQuery)!=='undefined'){jQuery(document).ready(function(){function monsterinsights_scroll_tracking_load(){if((typeof(__gaTracker)!=='undefined'&&__gaTracker&&__gaTracker.hasOwnProperty("loaded")&&__gaTracker.loaded==!0)||(typeof(__gtagTracker)!=='undefined'&&__gtagTracker)){(function(factory){factory(jQuery)}(function($){"use strict";var defaults={percentage:!0};var $window=$(window),cache=[],scrollEventBound=!1,lastPixelDepth=0;$.scrollDepth=function(options){var startTime=+new Date();options=$.extend({},defaults,options);function sendEvent(action,label,scrollDistance,timing){if('undefined'===typeof MonsterInsightsObject||'undefined'===typeof MonsterInsightsObject.sendEvent){return}
var type='event';var eventName=action;var fieldsArray={event_category:'Scroll Depth',event_label:label,value:1,non_interaction:!0,send_to:'UA-175633341-1'};MonsterInsightsObject.sendEvent(type,eventName,fieldsArray);if(arguments.length>3){var type='event';var eventName='timing_complete';fieldsArray={event_category:'Scroll Depth',name:action,event_label:label,value:timing,non_interaction:1,send_to:'UA-175633341-1'};MonsterInsightsObject.sendEvent(type,eventName,fieldsArray)}}
function calculateMarks(docHeight){return{'25%':parseInt(docHeight*0.25,10),'50%':parseInt(docHeight*0.50,10),'75%':parseInt(docHeight*0.75,10),'100%':docHeight-5}}
function checkMarks(marks,scrollDistance,timing){$.each(marks,function(key,val){if($.inArray(key,cache)===-1&&scrollDistance>=val){sendEvent('Percentage',key,scrollDistance,timing);cache.push(key)}})}
function rounded(scrollDistance){return(Math.floor(scrollDistance/250)*250).toString()}
function init(){bindScrollDepth()}
$.scrollDepth.reset=function(){cache=[];lastPixelDepth=0;$window.off('scroll.scrollDepth');bindScrollDepth()};$.scrollDepth.addElements=function(elems){if(typeof elems=="undefined"||!$.isArray(elems)){return}
$.merge(options.elements,elems);if(!scrollEventBound){bindScrollDepth()}};$.scrollDepth.removeElements=function(elems){if(typeof elems=="undefined"||!$.isArray(elems)){return}
$.each(elems,function(index,elem){var inElementsArray=$.inArray(elem,options.elements);var inCacheArray=$.inArray(elem,cache);if(inElementsArray!=-1){options.elements.splice(inElementsArray,1)}
if(inCacheArray!=-1){cache.splice(inCacheArray,1)}})};function throttle(func,wait){var context,args,result;var timeout=null;var previous=0;var later=function(){previous=new Date;timeout=null;result=func.apply(context,args)};return function(){var now=new Date;if(!previous)previous=now;var remaining=wait-(now-previous);context=this;args=arguments;if(remaining<=0){clearTimeout(timeout);timeout=null;previous=now;result=func.apply(context,args)}else if(!timeout){timeout=setTimeout(later,remaining)}
return result}}
function bindScrollDepth(){scrollEventBound=!0;$window.on('scroll.scrollDepth',throttle(function(){var docHeight=$(document).height(),winHeight=window.innerHeight?window.innerHeight:$window.height(),scrollDistance=$window.scrollTop()+winHeight,marks=calculateMarks(docHeight),timing=+new Date-startTime;checkMarks(marks,scrollDistance,timing)},500))}
init()};return $.scrollDepth}));jQuery.scrollDepth()}else{setTimeout(monsterinsights_scroll_tracking_load,200)}}
monsterinsights_scroll_tracking_load()})}</script><script type='text/javascript' id='convertkit-js-js-extra'>
/* <![CDATA[ */
var convertkit = {"ajaxurl":"https:\/\/canal6.com.hn\/wp-admin\/admin-ajax.php","debug":"","nonce":"bd4ddfda44","subscriber_id":"0","tag":"","post_id":"357577"};
/* ]]> */
</script>
<script data-wpacu-to-be-preloaded-basic='1' type='text/javascript' id='wpacu-combined-js-body-group-1' src='https://canal6.com.hn/wp-content/cache/asset-cleanup/js/body-f36ce8ce6c296680dc31a636f659f07a950ab279.js'></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script>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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6fcdf4250b888cab',m:'TBNes0c4wj3KeRjLOBnB1apwgKAkeHGOIjmr.08nyQQ-1650122937-0-AUlOPaZv5kRKxf93XDNwulWvMnADxZNnUra2Q0mCdO61xhnkFRYlBuQFot4dY2n5Lbi4YGfqYo8o5pa5ejJW5Hm40Gj+rol5C59ER/qN8NlcC9BgByNVjPMlNpm8Ofa/LmgerwjyrB/EcEfF7CruoHpj9oAAEQsoCYjJ4CQsO/bkiWscgGGO6BptrPleM7WkEJkxasqgaie5QEhLooCH1MfxMz33l7C0qUabZtUIsoQmZHcMlX6vvesSH/H/SERxcndMB64RURXc0/d3DFaN+csUI6CVxzqWQZPV2KWQdntxLihUuSdxfxepYtb0M6NOpw==',s:[0x49b84eda02,0xb3378c44ad],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6fcdf4250b888cab","version":"2021.12.0","r":1,"token":"3733490c9f5c4f1e9b782a05472f8e08","si":100}' crossorigin="anonymous"></script>
</body>
</html>