<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Mejoran proceso de vacunación para mujeres embarazadas | CBC Canal 6</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script src="/cdn-cgi/apps/head/hG-wmrAm09Gm6e3TW4CoW77HIPc.js"></script><link rel="pingback" href="https://canal6.com.hn/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://cdn.canal6.com.hn/2021/01/unnamed-1.png"><link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="CBC Canal 6 &raquo; Feed" href="https://canal6.com.hn/feed" />
<link rel="alternate" type="application/rss+xml" title="CBC Canal 6 &raquo; Feed de los comentarios" href="https://canal6.com.hn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="CBC Canal 6 &raquo; Comentario Mejoran proceso de vacunación para mujeres embarazadas del feed" href="https://canal6.com.hn/mejoran-proceso-de-vacunacion-para-mujeres-embarazadas.html/feed" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-175633341-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-175633341-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-175633341-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='wp-block-library-css'  href='https://canal6.com.hn/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://canal6.com.hn/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://canal6.com.hn/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://canal6.com.hn/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://canal6.com.hn/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/voice/demo_style.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/canal6.com.hn","hash_tracking":"false","ua":"UA-175633341-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/convertkit/resources/frontend/jquery.cookie.min.js' id='jquery-cookie-js'></script>
<script type='text/javascript' id='convertkit-js-js-extra'>
/* <![CDATA[ */
var ck_data = {"ajaxurl":"https:\/\/canal6.com.hn\/wp-admin\/admin-ajax.php","post_has_tag":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/convertkit/resources/frontend/wp-convertkit.js' id='convertkit-js-js'></script>
<link rel="https://api.w.org/" href="https://canal6.com.hn/wp-json/" /><link rel="alternate" type="application/json" href="https://canal6.com.hn/wp-json/wp/v2/posts/313807" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canal6.com.hn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canal6.com.hn/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://canal6.com.hn/mejoran-proceso-de-vacunacion-para-mujeres-embarazadas.html" />
<link rel='shortlink' href='https://canal6.com.hn/?p=313807' />
<link rel="alternate" type="application/json+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Fmejoran-proceso-de-vacunacion-para-mujeres-embarazadas.html" />
<link rel="alternate" type="text/xml+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Fmejoran-proceso-de-vacunacion-para-mujeres-embarazadas.html&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.39.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"6543b912ab","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/canal6.com.hn\/wp-admin\/","wpRestNonce":"6543b912ab","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/canal6.com.hn\/wp-admin\/","wpRestNonce":"6543b912ab","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html","postId":308342};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://canal6.com.hn");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '23160567-f14e-4a15-818a-7768ddf85acb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CBC Canal 6";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://canal6.com.hn/";
oneSignal_options['path'] = "https://canal6.com.hn/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Canal 6 quiere mantenerte informado, recibe notificaciones:";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5155784618013483","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.watch({ networkId: 7112 })</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '261197638994830');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=261197638994830&ev=PageView&noscript=1"
/></noscript>

<script>
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>

<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2197205,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #a36c4d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a36c4d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a36c4d;
                }
                .tdm-btn-style1 {
					background-color: #a36c4d;
				}
				.tdm-btn-style2:before {
				    border-color: #a36c4d;
				}
				.tdm-btn-style2 {
				    color: #a36c4d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a36c4d;
                    -moz-box-shadow: 0 2px 16px #a36c4d;
                    box-shadow: 0 2px 16px #a36c4d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a36c4d;
                    -moz-box-shadow: 0 4px 26px #a36c4d;
                    box-shadow: 0 4px 26px #a36c4d;
				}
</style>

	<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>

<body class="post-template-default single single-post postid-313807 single-format-video td-standard-pack mejoran-proceso-de-vacunacion-para-mujeres-embarazadas global-block-template-12 td-voice tdb_template_308342 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canal6hn/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/canal6honduras/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/canal-6/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Canal6Honduras" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <ul class=""><li class="menu-item-first"><a href="https://canal6.com.hn/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://canal6.com.hn/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 28px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 28px;
					height: 28px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #dd9933;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #dd9933;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 29px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 29px;
					height: 29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M307.528 231.187c0 47.227-38.267 85.494-85.494 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.257 85.494 85.514zM597.494 231.187c0 47.227-38.246 85.494-85.484 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514s85.484 38.257 85.484 85.514zM887.47 231.187c0 47.227-38.257 85.494-85.494 85.494-47.217 0-85.514-38.257-85.514-85.494 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.257 85.494 85.514zM307.528 521.153c0 47.217-38.267 85.504-85.494 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.267 85.494 85.514zM597.494 521.153c0 47.217-38.246 85.504-85.484 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514s85.484 38.267 85.484 85.514zM887.47 521.153c0 47.217-38.257 85.504-85.494 85.504-47.217 0-85.514-38.277-85.514-85.504 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.267 85.494 85.514zM307.538 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504zM597.494 811.119c0 47.217-38.277 85.494-85.494 85.494s-85.494-38.277-85.494-85.494c0-47.217 38.277-85.494 85.494-85.494s85.494 38.277 85.494 85.494zM887.47 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td-medicine-pro-logo td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

.tdi_10{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_10{
margin-left:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" src="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" alt="Logo"  title=""  width="1200" height="1133" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Elecciones 2021</span><span class="tdb-logo-text-tagline">El Canal de los Hondureños</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #dd9933;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 23px;
					height: 23px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 16px 0px rgba(22,35,58,0.1);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 28px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 28px;
					height: 28px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_20 .tdb-mobile-menu-button:hover{
                    color: #31d6aa;
                }.tdi_20 .tdb-mobile-menu-button:hover svg,
                .tdi_20 .tdb-mobile-menu-button:hover svg *{
                    fill: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 29px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 29px;
					height: 29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M307.528 231.187c0 47.227-38.267 85.494-85.494 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.257 85.494 85.514zM597.494 231.187c0 47.227-38.246 85.494-85.484 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514s85.484 38.257 85.484 85.514zM887.47 231.187c0 47.227-38.257 85.494-85.494 85.494-47.217 0-85.514-38.257-85.514-85.494 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.257 85.494 85.514zM307.528 521.153c0 47.217-38.267 85.504-85.494 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.267 85.494 85.514zM597.494 521.153c0 47.217-38.246 85.504-85.484 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514s85.484 38.267 85.484 85.514zM887.47 521.153c0 47.217-38.257 85.504-85.494 85.504-47.217 0-85.514-38.277-85.514-85.504 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.267 85.494 85.514zM307.538 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504zM597.494 811.119c0 47.217-38.277 85.494-85.494 85.494s-85.494-38.277-85.494-85.494c0-47.217 38.277-85.494 85.494-85.494s85.494 38.277 85.494 85.494zM887.47 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td-medicine-pro-logo td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

.tdi_23{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_23 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_23 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_23 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_23 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_23 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_23 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_23 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_23 .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_23 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 1px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:10px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" src="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" alt="Logo"  title=""  width="1200" height="1133" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Elecciones 2021</span><span class="tdb-logo-text-tagline">El Canal de los Hondureños</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-block-inner{
                    text-align: right;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_26 .tdb-header-search-button-mob:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 23px;
					height: 23px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.tdi_28 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (min-width: 768px) {
	                .tdi_28 > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_28.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
/* inline tdc_css att */

.tdi_28{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
z-index:999 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
}
}

</style>
<div class="tdi_27_rand_style td-element-style" ></div><div id="tdi_29" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_30{
					position: relative;
				}.tdi_30 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_30 .tdc-row-divider-bottom .tdm-svg{
					height: 50px;
				
				    transform: translateX(-50%) rotateY(180deg);
				    top: 1px;
				}.tdi_30 .tdc-row-divider-bottom .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_30 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }@media (min-width: 767px) {
                    .tdi_30.tdc-row-content-vert-center,
                    .tdi_30.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-bottom,
                    .tdi_30.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style>
<div class="tdi_29_rand_style td-element-style" ></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td-medicine-pro-logo td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-logo-a,
                .tdi_33 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_33 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_33 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_33 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_33 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_33 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_33 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_33 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_33 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_33 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_33 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_33 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_33 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_33 .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_33 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" src="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" alt="Logo"  title=""  width="1200" height="1133" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Elecciones 2021</span><span class="tdb-logo-text-tagline">El Canal de los Hondureños </span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_36 td-h-effect-up-shadow td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_36" >
<style>

/* inline tdc_css att */

.tdi_36{
border-color:rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36{
margin-right:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Go</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Buscar</span><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_37 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_37"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
padding-left:15px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_37 .tdb-menu > li.current-menu-item > a,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a,
				.tdi_37 .tdb-menu > li:hover > a,
				.tdi_37 .tdb-menu > li.tdb-hover > a,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_37 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #000000;
				
					fill: #000000;
				}.tdi_37 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_37 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_37 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_37 .tdb-menu > li > a:after,
				.tdi_37 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd9933;
				
					height: 10px;
				
					bottom: 50px;
				}.tdi_37 .tdb-menu > li.current-menu-item > a:after,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_37 .tdb-menu > li:hover > a:after,
				.tdi_37 .tdb-menu > li.tdb-hover > a:after,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 10px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37 .tdb-menu > li > a:after,
				.tdi_37 .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 30px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37 .tdb-menu > li.current-menu-item > a:after,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_37 .tdb-menu > li:hover > a:after,
				.tdi_37 .tdb-menu > li.tdb-hover > a:after,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 6px;
				}.tdi_37 .tdb-menu > li > a:after,
				.tdi_37 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				
					bottom: 26px;
				}
}
</style>
<style>
.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_37 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_37 .td-pulldown-filter-list li:hover a{
					color: #dd9933;
				}.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #dd9933;
				
					fill: #dd9933;
				}.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_37 .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #dd9933;
				}
</style><div id=tdi_37 class="td_block_inner td-fix-index"><ul id="menu-lista-header-2021" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-233757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li id="menu-item-138497" class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a><div class="tdb-menu-item-text">Honduras</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_38 td-h-effect-up-shadow td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_38" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_38" 
                        id="tdi_39" 
                        data-td_block_id="tdi_38" 
                        data-td_filter_value="34074" 
                        href="https://canal6.com.hn/category/noticias-canal-6/defensa"
                    >Defensa</a><a 
                        class="mega-menu-sub-cat-tdi_38" 
                        id="tdi_40" 
                        data-td_block_id="tdi_38" 
                        data-td_filter_value="25485" 
                        href="https://canal6.com.hn/category/noticias-canal-6/deportes-noticias-canal-6"
                    >Deportes</a><a 
                        class="mega-menu-sub-cat-tdi_38" 
                        id="tdi_41" 
                        data-td_block_id="tdi_38" 
                        data-td_filter_value="28692" 
                        href="https://canal6.com.hn/category/noticias-canal-6/economia"
                    >Economía</a><a 
                        class="mega-menu-sub-cat-tdi_38" 
                        id="tdi_42" 
                        data-td_block_id="tdi_38" 
                        data-td_filter_value="34072" 
                        href="https://canal6.com.hn/category/noticias-canal-6/educacion"
                    >Educación</a><a 
                        class="mega-menu-sub-cat-tdi_38" 
                        id="tdi_43" 
                        data-td_block_id="tdi_38" 
                        data-td_filter_value="34084" 
                        href="https://canal6.com.hn/category/noticias-canal-6/medio-ambiente"
                    >Medio Ambiente</a><a 
                        class="mega-menu-sub-cat-tdi_38" 
                        id="tdi_44" 
                        data-td_block_id="tdi_38" 
                        data-td_filter_value="28695" 
                        href="https://canal6.com.hn/category/noticias-canal-6/religion"
                    >Religión</a><a 
                        class="mega-menu-sub-cat-tdi_38" 
                        id="tdi_45" 
                        data-td_block_id="tdi_38" 
                        data-td_filter_value="28694" 
                        href="https://canal6.com.hn/category/noticias-canal-6/salud"
                    >Salud</a><a 
                        class="mega-menu-sub-cat-tdi_38" 
                        id="tdi_46" 
                        data-td_block_id="tdi_38" 
                        data-td_filter_value="28693" 
                        href="https://canal6.com.hn/category/noticias-canal-6/seguridad"
                    >Seguridad</a><a 
                        class="mega-menu-sub-cat-tdi_38" 
                        id="tdi_47" 
                        data-td_block_id="tdi_38" 
                        data-td_filter_value="2974" 
                        href="https://canal6.com.hn/category/noticias-canal-6/sucesos-en-honduras"
                    >Sucesos</a><a 
                        class="mega-menu-sub-cat-tdi_38" 
                        id="tdi_48" 
                        data-td_block_id="tdi_38" 
                        data-td_filter_value="34071" 
                        href="https://canal6.com.hn/category/noticias-canal-6/transporte"
                    >Transporte</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_38 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/mejoran-proceso-de-vacunacion-para-mujeres-embarazadas.html" rel="bookmark" class="td-image-wrap " title="Mejoran proceso de vacunación para mujeres embarazadas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdn.canal6.com.hn/2021/08/Mejoran-proceso-de-vacunacion-para-mujeres-embarazadas-696x392.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                        <div class="td-post-vid-time">00:01:58</div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/category/noticias-canal-6/salud" class="td-post-category">Salud</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/mejoran-proceso-de-vacunacion-para-mujeres-embarazadas.html" rel="bookmark" title="Mejoran proceso de vacunación para mujeres embarazadas">Mejoran proceso de vacunación para mujeres embarazadas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T18:11:31-06:00" >18 agosto, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Autoridades de salud le hace un llamado a las mujeres embarazadas para que puedan acudir a inocularse además se ha restablecido...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/el-crucero-mas-grande-del-mundo-llego-a-roatan.html" rel="bookmark" class="td-image-wrap " title="El crucero más grande del mundo llegó a Roatán" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdn.canal6.com.hn/2021/08/El-crucero-mas-grande-del-mundo-llego-a-Roatan-696x401.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/category/noticias-canal-6/turismo" class="td-post-category">Turismo</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/el-crucero-mas-grande-del-mundo-llego-a-roatan.html" rel="bookmark" title="El crucero más grande del mundo llegó a Roatán">El crucero más grande del mundo llegó a Roatán</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T16:16:16-06:00" >18 agosto, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Symphony of the Seas de Royal Caribbean. El crucero más grande del mundo llegó a #Roatán.

Pasajeros 1,680. Tripulantes 1,796.
Tiene capacidad para...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/capturan-a-presunta-pareja-dedicada-a-la-extorsion-y-la-venta-de-drogas.html" rel="bookmark" class="td-image-wrap " title="Capturan a presunta pareja dedicada a la extorsión y la venta de drogas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdn.canal6.com.hn/2021/08/Capturan-a-presunta-pareja-dedicada-a-la-extorsion-y-la-venta-de-drogas-696x415.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/category/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/capturan-a-presunta-pareja-dedicada-a-la-extorsion-y-la-venta-de-drogas.html" rel="bookmark" title="Capturan a presunta pareja dedicada a la extorsión y la venta de drogas">Capturan a presunta pareja dedicada a la extorsión y la venta de drogas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T16:09:06-06:00" >18 agosto, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Según investigaciones los detenidos eran los responsables de mantener intimidados a comerciantes y transportistas de la Col. Villa Adela, y otros...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_38" data-td_block_id="tdi_38"><i class="td-next-prev-icon td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_38" data-td_block_id="tdi_38"><i class="td-next-prev-icon td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-307406" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-307406"><a href="https://canal6.com.hn/category/politica"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49 td-h-effect-up-shadow td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_49" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_49" 
                        id="tdi_50" 
                        data-td_block_id="tdi_49" 
                        data-td_filter_value="34080" 
                        href="https://canal6.com.hn/category/politica/cne"
                    >CNE</a><a 
                        class="mega-menu-sub-cat-tdi_49" 
                        id="tdi_51" 
                        data-td_block_id="tdi_49" 
                        data-td_filter_value="34076" 
                        href="https://canal6.com.hn/category/politica/liberal"
                    >Liberal</a><a 
                        class="mega-menu-sub-cat-tdi_49" 
                        id="tdi_52" 
                        data-td_block_id="tdi_49" 
                        data-td_filter_value="34075" 
                        href="https://canal6.com.hn/category/politica/libre"
                    >Libre</a><a 
                        class="mega-menu-sub-cat-tdi_49" 
                        id="tdi_53" 
                        data-td_block_id="tdi_49" 
                        data-td_filter_value="34077" 
                        href="https://canal6.com.hn/category/politica/nacional"
                    >Nacional</a><a 
                        class="mega-menu-sub-cat-tdi_49" 
                        id="tdi_54" 
                        data-td_block_id="tdi_49" 
                        data-td_filter_value="34078" 
                        href="https://canal6.com.hn/category/politica/pinu"
                    >PINU</a><a 
                        class="mega-menu-sub-cat-tdi_49" 
                        id="tdi_55" 
                        data-td_block_id="tdi_49" 
                        data-td_filter_value="34079" 
                        href="https://canal6.com.hn/category/politica/psh"
                    >PSH</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_49 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/pese-a-la-dilatacion-del-proceso-se-ha-inscrito-la-unoh.html" rel="bookmark" class="td-image-wrap " title="Pese a la dilatación del proceso se ha inscrito la UNOH" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdn.canal6.com.hn/2021/08/Pese-a-la-dilatacion-del-proceso-se-ha-inscrito-la-UNOH-696x392.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                        <div class="td-post-vid-time">00:02:35</div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/category/politica/cne" class="td-post-category">CNE</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/pese-a-la-dilatacion-del-proceso-se-ha-inscrito-la-unoh.html" rel="bookmark" title="Pese a la dilatación del proceso se ha inscrito la UNOH">Pese a la dilatación del proceso se ha inscrito la UNOH</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-17T17:55:23-06:00" >17 agosto, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Ayer el concejal del CNE anunció la inscripción de la Unidad Nacional Opositora de Honduras conformada a nivel presidencial por los...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/parlamentarios-deben-regresar-a-sesiones-presenciales.html" rel="bookmark" class="td-image-wrap " title="Parlamentarios deben regresar a sesiones presenciales" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdn.canal6.com.hn/2021/08/Parlamentarios-deben-regresar-a-sesiones-presenciales-696x392.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                        <div class="td-post-vid-time">00:02:53</div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/category/politica" class="td-post-category">Política</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/parlamentarios-deben-regresar-a-sesiones-presenciales.html" rel="bookmark" title="Parlamentarios deben regresar a sesiones presenciales">Parlamentarios deben regresar a sesiones presenciales</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-12T18:24:07-06:00" >12 agosto, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt"></div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/militantes-del-pinu-denuncian-discriminacion-por-parte-del-cne.html" rel="bookmark" class="td-image-wrap " title="Militantes del PINU denuncian discriminación por parte del CNE" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdn.canal6.com.hn/2021/08/Militantes-del-PINU-denuncian-discriminacion-por-parte-del-CNE-696x392.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/category/politica/pinu" class="td-post-category">PINU</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/militantes-del-pinu-denuncian-discriminacion-por-parte-del-cne.html" rel="bookmark" title="Militantes del PINU denuncian discriminación por parte del CNE">Militantes del PINU denuncian discriminación por parte del CNE</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T18:38:46-06:00" >6 agosto, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">{&quot;src&quot;: &quot;35f67565-750c-42bf-8f25-52d6e557e7ef&quot;}

Militantes del partido Pino, denuncian discriminación por parte del CNE y exigen igualdad de derechos y condiciones para estas próximas...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-164941" class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-164941"><a><div class="tdb-menu-item-text">Gobierno</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_56 td-h-effect-up-shadow td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_56" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_56" 
                        id="tdi_57" 
                        data-td_block_id="tdi_56" 
                        data-td_filter_value="28697" 
                        href="https://canal6.com.hn/category/noticias-gobierno/casa-presidencial"
                    >Casa Presidencial</a><a 
                        class="mega-menu-sub-cat-tdi_56" 
                        id="tdi_58" 
                        data-td_block_id="tdi_56" 
                        data-td_filter_value="28698" 
                        href="https://canal6.com.hn/category/noticias-gobierno/congreso-nacional"
                    >Congreso Nacional</a><a 
                        class="mega-menu-sub-cat-tdi_56" 
                        id="tdi_59" 
                        data-td_block_id="tdi_56" 
                        data-td_filter_value="28705" 
                        href="https://canal6.com.hn/category/noticias-gobierno/cooperacion-internacional"
                    >Cooperación Internacional</a><a 
                        class="mega-menu-sub-cat-tdi_56" 
                        id="tdi_60" 
                        data-td_block_id="tdi_56" 
                        data-td_filter_value="28699" 
                        href="https://canal6.com.hn/category/noticias-gobierno/corte-suprema"
                    >Corte Suprema</a><a 
                        class="mega-menu-sub-cat-tdi_56" 
                        id="tdi_61" 
                        data-td_block_id="tdi_56" 
                        data-td_filter_value="34073" 
                        href="https://canal6.com.hn/category/noticias-gobierno/proyectos-sociales"
                    >Proyectos Sociales</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_56 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/gobierno-entrega-capital-semilla-a-deportados.html" rel="bookmark" class="td-image-wrap " title="Gobierno entrega capital semilla a deportados" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdn.canal6.com.hn/2021/08/Gobierno-entrega-capital-semilla-a-deportados-696x392.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                        <div class="td-post-vid-time">00:02:30</div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/category/noticias-gobierno/casa-presidencial" class="td-post-category">Casa Presidencial</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/gobierno-entrega-capital-semilla-a-deportados.html" rel="bookmark" title="Gobierno entrega capital semilla a deportados">Gobierno entrega capital semilla a deportados</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T18:16:43-06:00" >18 agosto, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">La primera dama Ana García de Hernández participó en la entrega de capital semilla así como también equipos para poder ser...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/gobierno-asegura-aplicacion-de-40-000-dosis-de-vacuna-de-sputnik-v-para-el-pueblo-hondureno.html" rel="bookmark" class="td-image-wrap " title="Gobierno asegura aplicación de 40.000 dosis de vacuna de Sputnik V para el pueblo hondureño" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdn.canal6.com.hn/2021/08/Gobierno-asegura-aplicacion-de-40.000-dosis-de-vacuna-de-Sputnik-V-para-el-pueblo-hondureno-696x448.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/category/noticias-gobierno/casa-presidencial" class="td-post-category">Casa Presidencial</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/gobierno-asegura-aplicacion-de-40-000-dosis-de-vacuna-de-sputnik-v-para-el-pueblo-hondureno.html" rel="bookmark" title="Gobierno asegura aplicación de 40.000 dosis de vacuna de Sputnik V para el pueblo hondureño">Gobierno asegura aplicación de 40.000 dosis de vacuna de Sputnik V para el pueblo hondureño</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T18:04:44-06:00" >18 agosto, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">El Gobierno del presidente Juan Orlando Hernández aseguró hoy la aplicación, a partir de mañana jueves, de las 40.000 dosis del...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/en-el-progreso-gobierno-entrega-capital-semilla-a-pobladores.html" rel="bookmark" class="td-image-wrap " title="En El Progreso, Gobierno entrega capital semilla a pobladores" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdn.canal6.com.hn/2021/08/En-El-Progreso-Gobierno-entrega-capital-semilla-a-pobladores-696x464.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/category/noticias-gobierno/casa-presidencial" class="td-post-category">Casa Presidencial</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/en-el-progreso-gobierno-entrega-capital-semilla-a-pobladores.html" rel="bookmark" title="En El Progreso, Gobierno entrega capital semilla a pobladores">En El Progreso, Gobierno entrega capital semilla a pobladores</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T17:55:34-06:00" >18 agosto, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Habitantes de Las Minas agradecen al presidente Hernández porque primero les entregó viviendas, después ayuda humanitaria y ahora capital semilla.

Senprende en...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li id="menu-item-307573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-307573 tdb-menu-item-inactive"><a href="https://canal6.com.hn/depart"><div class="tdb-menu-item-text">Departamental</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li id="menu-item-307600" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307600"><a href="https://canal6.com.hn/olancho"><div class="tdb-menu-item-text">Olancho</div></a></li>
	<li id="menu-item-307601" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307601"><a href="https://canal6.com.hn/gracias-a-dios"><div class="tdb-menu-item-text">Gracias a Dios</div></a></li>
	<li id="menu-item-307602" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307602"><a href="https://canal6.com.hn/colon"><div class="tdb-menu-item-text">Colón</div></a></li>
	<li id="menu-item-307603" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307603"><a href="https://canal6.com.hn/atlantida"><div class="tdb-menu-item-text">Atlántida</div></a></li>
	<li id="menu-item-307604" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307604"><a href="https://canal6.com.hn/cortes"><div class="tdb-menu-item-text">Cortés</div></a></li>
	<li id="menu-item-307605" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307605"><a href="https://canal6.com.hn/santa-barbara"><div class="tdb-menu-item-text">Santa Bárbara</div></a></li>
	<li id="menu-item-307606" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307606"><a href="https://canal6.com.hn/copan"><div class="tdb-menu-item-text">Copán</div></a></li>
	<li id="menu-item-307627" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307627"><a href="https://canal6.com.hn/el-paraiso"><div class="tdb-menu-item-text">El Paraíso</div></a></li>
	<li id="menu-item-307628" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307628"><a href="https://canal6.com.hn/francisco-morazan"><div class="tdb-menu-item-text">Francisco Morazan</div></a></li>
	<li id="menu-item-307629" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307629"><a href="https://canal6.com.hn/choluteca"><div class="tdb-menu-item-text">Choluteca</div></a></li>
	<li id="menu-item-307630" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307630"><a href="https://canal6.com.hn/valle"><div class="tdb-menu-item-text">Valle</div></a></li>
	<li id="menu-item-307631" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307631"><a href="https://canal6.com.hn/la-paz"><div class="tdb-menu-item-text">La Paz</div></a></li>
	<li id="menu-item-307632" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307632"><a href="https://canal6.com.hn/ocotepeque"><div class="tdb-menu-item-text">Ocotepeque</div></a></li>
	<li id="menu-item-307633" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307633"><a href="https://canal6.com.hn/lempira"><div class="tdb-menu-item-text">Lempira</div></a></li>
	<li id="menu-item-307634" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307634"><a href="https://canal6.com.hn/intibuca"><div class="tdb-menu-item-text">Intibucá</div></a></li>
	<li id="menu-item-307635" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307635"><a href="https://canal6.com.hn/comayagua"><div class="tdb-menu-item-text">Comayagua</div></a></li>
	<li id="menu-item-307636" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307636"><a href="https://canal6.com.hn/yoro"><div class="tdb-menu-item-text">Yoro</div></a></li>
	<li id="menu-item-307639" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307639"><a href="https://canal6.com.hn/islas-de-la-bahia"><div class="tdb-menu-item-text">Islas de la Bahía</div></a></li>
</ul>
</li>
<li id="menu-item-252883" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-252883"><a href="https://canal6.com.hn/envivo"><div class="tdb-menu-item-text">En-Vivo</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_64" class="tdc-zone"><div class="tdc_zone tdi_65  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_65{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_66" class="tdc-row"><div class="vc_row tdi_67  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67,
                .tdi_67 .tdc-columns{
                    min-height: 0;
                }.tdi_67,
				.tdi_67 .tdc-columns{
				    display: block;
				}.tdi_67 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_69  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 > .wpb_wrapper,
				.tdi_69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="313807" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-308342"
                    class="post-308342 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_70" class="tdc-zone"><div class="tdc_zone tdi_71  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_71{
                    min-height: 0;
                }
</style><div id="tdi_72" class="tdc-row"><div class="vc_row tdi_73  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73,
                .tdi_73 .tdc-columns{
                    min-height: 0;
                }.tdi_73,
				.tdi_73 .tdc-columns{
				    display: block;
				}.tdi_73 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73{
display:none !important;
}
}

</style><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 > .wpb_wrapper,
				.tdi_75 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_75 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_75 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_75{
display:none !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_76" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_77  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77,
                .tdi_77 .tdc-columns{
                    min-height: 0;
                }.tdi_77,
				.tdi_77 .tdc-columns{
				    display: block;
				}.tdi_77 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_77{
margin-top:50px !important;
margin-bottom:50px !important;
}

.tdi_77 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_77{
margin-top:40px !important;
margin-bottom:30px !important;
}
}

</style><div class="vc_column tdi_79  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 > .wpb_wrapper,
				.tdi_79 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_79 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_80 td_block_template_12">
<style>
/* custom css */
.tdi_80.td-a-rec{
					text-align: center;
				}.tdi_80 .td-element-style{
					z-index: -1;
				}
</style><div class="td-all-devices">
<!-- Cbccanal6-hn's Ad Server / Push down --><ins class="aso-zone" data-zone="75632"></ins><script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script><!-- /Cbccanal6-hn's Ad Server -->
</div></div><div class="td_block_wrap tdb_title tdi_81 tdb-single-title td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_81" >
<style>

/* inline tdc_css att */

.tdi_81{
margin-top:-70px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-top:-80px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_81 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_81 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_81{
					text-align: left;
				}.tdi_81 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_81 .tdb-title-text{
					font-family:Teko !important;font-size:70px !important;line-height:1 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81 .tdb-title-text{
					font-family:Teko !important;font-size:55px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81 .tdb-title-text{
					font-family:Teko !important;font-size:50px !important;line-height:1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Mejoran proceso de vacunación para mujeres embarazadas</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_84  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_84{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_84,
				.tdi_84 .tdc-inner-columns{
				    display: block;
				}.tdi_84 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_84.tdc-row-content-vert-center,
                    .tdi_84.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_84.tdc-row-content-vert-bottom,
                    .tdi_84.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_84.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_84.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_84{
margin-right:0px !important;
margin-bottom:30px !important;
margin-left:0px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_84 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_84{
margin-top:-15px !important;
}
}

</style><div class="vc_column_inner tdi_86  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 .vc_column-inner > .wpb_wrapper,
				.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_86{
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_87 td-pb-border-top td_block_template_12 tdb-post-meta"  data-td-block-uid="tdi_87" >
<style>

/* inline tdc_css att */

.tdi_87{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_87{
                    display: inline-block;
                
					color: #000000;
				
					font-family:Raleway !important;font-size:16px !important;
				}.tdi_87 i{
                    font-size: 16px;
                
					color: #000000;
				}.tdi_87 .tdb-date-icon{
                    margin-right: 10px;
                }.tdi_87 svg,
				.tdi_87 svg *{
					fill: #000000;
				
					fill: #000000;
				}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-calendar"></i><time class="entry-date updated td-module-date" datetime="2021-08-18T18:11:31-06:00">18 agosto, 2021</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_89  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 .vc_column-inner > .wpb_wrapper,
				.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_89{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_90 td-pb-border-top td_block_template_12 tdb-cat-style2"   data-td-block-uid="tdi_90" >
<style>

/* inline tdc_css att */

.tdi_90{
margin-top:5px !important;
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_90{
margin-top:-30px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_90 .tdb-entry-category{
					padding: 10px 0;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-size:15px !important;font-weight:600 !important;
				}.tdi_90 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_90 .tdb-entry-category:hover{
					color: #dd9933 !important;
				}.tdi_90 .tdb-cat-sep{
					font-size: 7px;
				
					margin: 0 13px;
				
					color: #dd9933;
				}.tdi_90 .tdb-cat-sep-svg svg,
				.tdi_90 .tdb-cat-sep-svg svg *{
					fill: #dd9933;
				}.tdi_90 .tdb-cat-text{
					margin-right: 10px;
				
					font-size:12px !important;font-weight:600 !important;
				}.td-theme-wrap .tdi_90{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://canal6.com.hn/category/noticias-canal-6/salud" ><span class="tdb-cat-bg"></span>Salud</a><i class="tdb-cat-sep td-icon-flickr"></i></div></div></div></div></div></div><div class="td_block_wrap tdb_single_categories tdi_91 td-pb-border-top td_block_template_12 tdb-cat-style2"   data-td-block-uid="tdi_91" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_91 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_91{
margin-top:-25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_91 .tdb-entry-category{
					padding: 10px 0;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-size:12px !important;font-weight:600 !important;
				}.tdi_91 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_91 .tdb-entry-category:hover{
					color: #dd9933 !important;
				}.tdi_91 .tdb-cat-sep{
					font-size: 7px;
				
					margin: 0 13px;
				
					color: #dd9933;
				}.tdi_91 .tdb-cat-sep-svg svg,
				.tdi_91 .tdb-cat-sep-svg svg *{
					fill: #dd9933;
				}.tdi_91 .tdb-cat-text{
					margin-right: 10px;
				
					font-size:12px !important;font-weight:600 !important;
				}.td-theme-wrap .tdi_91{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_91 .tdb-entry-category{
					font-size:15px !important;font-weight:600 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://canal6.com.hn/category/noticias-canal-6/salud" ><span class="tdb-cat-bg"></span>Salud</a><i class="tdb-cat-sep td-icon-flickr"></i></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_92 td_block_template_12">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_92 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_92{
margin-top:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_92.td-a-rec{
					text-align: center;
				}.tdi_92 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="td-all-devices">
<!-- Agency Orquidea - 320 x 50 -->
<script src='//tags.orquideassp.com/tag/7154'></script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_93 td_block_template_12">
<style>

/* inline tdc_css att */

.tdi_93{
margin-top:-15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_93{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_93.td-a-rec{
					text-align: center;
				}.tdi_93 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="td-all-devices">
<!-- Agency Orquidea - 728 x 90 -->
<script src='//tags.orquideassp.com/tag/7153'></script>
</div></div><div class="td_block_wrap tdb_single_featured_image tdi_94 tdb-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

.tdi_94{
margin-top:-25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_94 .td-audio-player{
                    font-size: 12px;
                }
</style><div class="tdb-block-inner td-fix-index">
                            <div class="wpb_video_wrapper">
                                <iframe class="td-youtube-player" width="600" height="560" src="https://www.youtube.com/embed/6xWeG3uhH5A?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720&&&" frameborder="0" allowfullscreen="" allow="autoplay"></iframe>                            
                            </div>
        
                    <script type="text/javascript">
                            
                        jQuery().ready(function() {
                            tdShowVideo.loadApiYoutube(); 
                        });
                        
                    </script></div></div><div class="td_block_wrap tdb_single_content tdi_95 td-pb-border-top td_block_template_12 td-post-content tagdiv-type"  data-td-block-uid="tdi_95" >
<style>

/* inline tdc_css att */

.tdi_95{
margin-top:-15px !important;
margin-bottom:4px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_95{
margin-top:-10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Autoridades de salud le hace un llamado a las mujeres embarazadas para que puedan acudir a inocularse además se ha restablecido una nueva metodología para que puedan ser vacunadas las mujeres en estado de gestación sin tener que realizar filas o están expuestas.<script async data-uid="e0f7e86f69" src="https://creative-crafter-8423.ck.page/e0f7e86f69/index.js"></script></p>
</div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_96 tdm-content-horiz-center td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_96" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_96{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_97 .tdm-social-item i{
					font-size: 25px;
					vertical-align: middle;
				
					line-height: 62.5px;
				}.tdi_97 .tdm-social-item i.td-icon-twitter,
				.tdi_97 .tdm-social-item i.td-icon-linkedin,
				.tdi_97 .tdm-social-item i.td-icon-pinterest,
				.tdi_97 .tdm-social-item i.td-icon-blogger,
				.tdi_97 .tdm-social-item i.td-icon-vimeo{
					font-size: 20px;
				}.tdi_97 .tdm-social-item{
					width: 62.5px;
					height: 62.5px;
				
				    margin: 5px 10px 5px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_97 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_97 .tdm-social-item i,
				.tds-team-member2 .tdi_97.tds-social5 .tdm-social-item i{
					color: #dd9933;
				}.tdi_97 .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_97 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social5 tdi_97"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="#" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="#" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_98 td_block_template_12">
<style>

/* inline tdc_css att */

.tdi_98{
margin-top:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_98{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_98.td-a-rec{
					text-align: center;
				}.tdi_98 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="td-all-devices">
<!-- Agency Orquidea - 728 x 90 -->
<script src='//tags.orquideassp.com/tag/7153'></script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_99 td_block_template_12">
<style>

/* inline tdc_css att */

.tdi_99{
margin-top:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_99.td-a-rec{
					text-align: center;
				}.tdi_99 .td-element-style{
					z-index: -1;
				}
</style><div class="td-all-devices">
<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/7235'></script>
</div></div></div></div><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_102 td_block_template_12">
<style>

/* inline tdc_css att */

.tdi_102{
box-shadow:0 0 10px #888888 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-top:25px !important;
box-shadow:0 0 10px #888888 !important;
}
}

</style>
<style>
/* custom css */
.tdi_102.td-a-rec{
					text-align: center;
				}.tdi_102 .td-element-style{
					z-index: -1;
				}.tdi_102 .td-adspot-title{
					color: #000000;
				
					font-family:Teko !important;font-size:15px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="td-all-devices">
  <!-- Agency Orquidea - 300 x 250 -->
<script src='//tags.orquideassp.com/tag/7150'></script>
</div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_104 "><div class="td-fix-index"><script src="https://f.convertkit.com/ckjs/ck.5.js"></script>
      <form action="https://app.convertkit.com/forms/2479411/subscriptions" style="background-color: rgb(249, 250, 251); border-top-left-radius: 4px; border-top-right-radius: 4px; border-bottom-right-radius: 4px; border-bottom-left-radius: 4px;" class="seva-form formkit-form" method="post" data-sv-form="2479411" data-uid="ac609c611d" data-format="inline" data-version="5" data-options="{&quot;settings&quot;:{&quot;after_subscribe&quot;:{&quot;action&quot;:&quot;message&quot;,&quot;success_message&quot;:&quot;¡Éxito!&quot;,&quot;redirect_url&quot;:&quot;&quot;},&quot;analytics&quot;:{&quot;google&quot;:null,&quot;facebook&quot;:null,&quot;segment&quot;:null,&quot;pinterest&quot;:null,&quot;sparkloop&quot;:null,&quot;googletagmanager&quot;:null},&quot;modal&quot;:{&quot;trigger&quot;:&quot;timer&quot;,&quot;scroll_percentage&quot;:null,&quot;timer&quot;:5,&quot;devices&quot;:&quot;all&quot;,&quot;show_once_every&quot;:15},&quot;powered_by&quot;:{&quot;show&quot;:true,&quot;url&quot;:&quot;https://convertkit.com?utm_campaign=poweredby&amp;utm_content=form&amp;utm_medium=referral&amp;utm_source=dynamic&quot;},&quot;recaptcha&quot;:{&quot;enabled&quot;:false},&quot;return_visitor&quot;:{&quot;action&quot;:&quot;show&quot;,&quot;custom_content&quot;:&quot;&quot;},&quot;slide_in&quot;:{&quot;display_in&quot;:&quot;bottom_right&quot;,&quot;trigger&quot;:&quot;timer&quot;,&quot;scroll_percentage&quot;:null,&quot;timer&quot;:5,&quot;devices&quot;:&quot;all&quot;,&quot;show_once_every&quot;:15},&quot;sticky_bar&quot;:{&quot;display_in&quot;:&quot;top&quot;,&quot;trigger&quot;:&quot;timer&quot;,&quot;scroll_percentage&quot;:null,&quot;timer&quot;:5,&quot;devices&quot;:&quot;all&quot;,&quot;show_once_every&quot;:15}},&quot;version&quot;:&quot;5&quot;}" min-width="400 500 600 700 800"><div style="opacity: 0.2;" class="formkit-background"></div><div data-style="minimal"><div class="formkit-header" style="color: rgb(77, 77, 77); font-size: 27px; font-weight: 700;" data-element="header"><h2>Boletín Informativo</h2></div><div class="formkit-subheader" style="color: rgb(104, 104, 104); font-size: 18px;" data-element="subheader"><p>Suscríbase para recibir nuestro contenido más reciente.</p></div><ul class="formkit-alert formkit-alert-error" data-element="errors" data-group="alert"></ul><div data-element="fields" data-stacked="true" class="seva-fields formkit-fields"><div class="formkit-field"><input class="formkit-input" name="email_address" style="color: rgb(0, 0, 0); border-color: rgb(227, 227, 227); border-top-left-radius: 4px; border-top-right-radius: 4px; border-bottom-right-radius: 4px; border-bottom-left-radius: 4px; font-weight: 400;" aria-label="Correo Electrónico" placeholder="Correo Electrónico" required="" type="email"></div><div class="formkit-field"><input class="formkit-input" aria-label="Nombre - Apellido" style="color: rgb(0, 0, 0); border-color: rgb(227, 227, 227); border-top-left-radius: 4px; border-top-right-radius: 4px; border-bottom-right-radius: 4px; border-bottom-left-radius: 4px; font-weight: 400;" name="fields[first_name]" required="" placeholder="Nombre - Apellido" type="text"></div><button data-element="submit" class="formkit-submit formkit-submit" style="color: rgb(255, 255, 255); background-color: rgb(233, 160, 30); border-top-left-radius: 4px; border-top-right-radius: 4px; border-bottom-right-radius: 4px; border-bottom-left-radius: 4px; font-weight: 700;"><div class="formkit-spinner"><div></div><div></div><div></div></div><span class="">Suscribir</span></button></div><div class="formkit-guarantee" style="color: rgb(77, 77, 77); font-size: 13px; font-weight: 400;" data-element="guarantee"><p>No le enviaremos spam. Puede darse de baja en cualquier momento.</p></div><div class="formkit-powered-by-convertkit-container"><a href="https://convertkit.com?utm_campaign=poweredby&amp;utm_content=form&amp;utm_medium=referral&amp;utm_source=dynamic" data-element="powered-by" class="formkit-powered-by-convertkit" data-variant="dark" target="_blank" rel="noopener noreferrer">Built with ConvertKit</a></div></div><style>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</style></form></div></div><div class="td_block_wrap td_block_title tdi_105 td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_105" >
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_105 .td-block-title > * {
                color: #000000 !important;
            }

            
            .tdi_105 .td-block-title:after {
                background-color: #dd9933 !important;
            }
/* inline tdc_css att */

.tdi_105{
margin-bottom:-15px !important;
z-index:1 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
margin-left:- !important;
}
}

</style>
<style>
/* custom css */
body .tdi_105 .td-block-title a,
				body .tdi_105 .td-block-title span{
					font-family:Raleway !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}body .tdi_105 .td-block-title{
					text-align: left;
				}body .tdi_105.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_105.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_105.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_105.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_105.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_105.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_105 .td-block-title a,
				body .tdi_105 .td-block-title span{
					font-family:Raleway !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultima Hora</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_106 td-pb-border-top td_block_template_12 td_flex_block"  data-td-block-uid="tdi_106" >
<style>

/* inline tdc_css att */

.tdi_106{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_106 .entry-thumb{
					background-position: center 50%;
				
                	background-image: none !important;
                }.tdi_106 .td-image-container{
                	display: none;
                }.tdi_106 .td-module-meta-info{
					padding: 0px;
				
					border-color: #eaeaea;
				}.tdi_106 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 12.5px;
					margin-bottom: 12.5px;
				}.tdi_106 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_106 .td-module-container:before{
					bottom: -12.5px;
				
					border-width: 0 0 1px 0;
					border-style: solid;
					border-color: #eaeaea;
				
					border-color: #5e5e5e;
				}.tdi_106 .td-module-container{
				    border-color: #eaeaea !important;
				}.tdi_106 .td-post-vid-time{
					display: block;
				}.tdi_106 .td-post-category{
					display: none;
				}.tdi_106 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_106 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_106 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_106 .td-read-more{
					display: none;
				}.tdi_106 .td-author-date{
					display: none;
				}.tdi_106 .td-post-author-name{
					display: none;
				}.tdi_106 .td-post-date,
				.tdi_106 .td-post-author-name span{
					display: none;
				}.tdi_106 .entry-review-stars{
					display: none;
				}.tdi_106 .td-icon-star,
                .tdi_106 .td-icon-star-empty,
                .tdi_106 .td-icon-star-half{
					font-size: 15px;
				}.tdi_106 .td-module-comments{
					display: none;
				}.tdi_106 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_106 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_106 .td-module-title a{
					color: #000000;
				}.tdi_106 .td_module_wrap:hover .td-module-title a{
					color: #dd9933 !important;
				}.tdi_106 .entry-title{
					margin: 0px;
				
					font-family:Teko !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_106 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_106 .td-image-container{
					display: none;
				}.tdi_106 .td_module_wrap{
					padding-bottom: 12.5px;
					margin-bottom: 12.5px;
				
					padding-bottom: 12.5px !important;
					margin-bottom: 12.5px !important;
				}.tdi_106 .td-module-container:before{
					bottom: -12.5px;
				}.tdi_106 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_106 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_106 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106 .td-image-container{
					display: none;
				}.tdi_106 .td_module_wrap{
					padding-bottom: 12.5px;
					margin-bottom: 12.5px;
				
					padding-bottom: 12.5px !important;
					margin-bottom: 12.5px !important;
				}.tdi_106 .td-module-container:before{
					bottom: -12.5px;
				}.tdi_106 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_106 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_106 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_106 .entry-title{
					font-family:Teko !important;font-size:22px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_106 .td-image-container{
					display: none;
				}.tdi_106 .td_module_wrap{
					padding-bottom: 12.5px;
					margin-bottom: 12.5px;
				
					padding-bottom: 12.5px !important;
					margin-bottom: 12.5px !important;
				}.tdi_106 .td-module-container:before{
					bottom: -12.5px;
				}.tdi_106 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_106 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_106 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_106 .entry-title{
					font-family:Teko !important;font-size:25px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><a href="https://canal6.com.hn/category/actualidad" class="td-pulldown-category"><span>Continue to the category</span><i class="td-icon-category"></i></a></div><div id=tdi_106 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/bajo-la-garantia-de-seguridad-juridica-debe-ser-intervenida-la-eeh.html" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Bajo la garantía de seguridad jurídica debe ser intervenida la EEH" data-video-source="youtube" data-video-url="https://www.youtube.com/watch?v=N1rzvYU2mzE"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdn.canal6.com.hn/2021/08/Bajo-la-garantia-de-seguridad-juridica-debe-ser-intervenida-la-EEH-696x392.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                        <div class="td-post-vid-time">00:02:26</div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/bajo-la-garantia-de-seguridad-juridica-debe-ser-intervenida-la-eeh.html" rel="bookmark" title="Bajo la garantía de seguridad jurídica debe ser intervenida la EEH">Bajo la garantía de seguridad jurídica debe ser intervenida la EEH</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/fiscalia-reporta-ocho-personas-procesadas-en-el-bajo-aguan.html" rel="bookmark" class="td-image-wrap " title="Fiscalía reporta ocho personas procesadas en el Bajo Aguán" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdn.canal6.com.hn/2021/08/Fiscalia-reporta-ocho-personas-procesadas-en-el-Bajo-Aguan.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/fiscalia-reporta-ocho-personas-procesadas-en-el-bajo-aguan.html" rel="bookmark" title="Fiscalía reporta ocho personas procesadas en el Bajo Aguán">Fiscalía reporta ocho personas procesadas en el Bajo Aguán</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/mujer-embarazada-muere-por-covid-19-en-el-hospital-atlantida.html" rel="bookmark" class="td-image-wrap " title="Mujer embarazada y su bebé mueren por covid-19 en el hospital Atlántida" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdn.canal6.com.hn/2021/08/Mujer-embarazada-muere-por-covid-19-en-el-hospital-Atlantida-696x266.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/mujer-embarazada-muere-por-covid-19-en-el-hospital-atlantida.html" rel="bookmark" title="Mujer embarazada y su bebé mueren por covid-19 en el hospital Atlántida">Mujer embarazada y su bebé mueren por covid-19 en el hospital Atlántida</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_title tdi_107 td-pb-border-top td_block_template_9 td-fix-index"  data-td-block-uid="tdi_107" >
<style>
.tdi_107 .td-block-title > * {
                color: #000000 !important;
            }

            
            .tdi_107 .td-block-title:after {
                background-color: #dd9933 !important;
            }
/* inline tdc_css att */

.tdi_107{
margin-top:40px !important;
margin-bottom:-15px !important;
z-index:1 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_107{
margin-left:- !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Raleway !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}body .tdi_107 .td-block-title{
					text-align: left;
				}body .tdi_107.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_107.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_107.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_107.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_107.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_107.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_107 .td-block-title a,
				body .tdi_107 .td-block-title span{
					font-family:Raleway !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ACTUALIDAD</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_108 td-h-effect-up-shadow td-pb-border-top td_block_template_12 td_flex_block"  data-td-block-uid="tdi_108" >
<style>

/* inline tdc_css att */

.tdi_108{
margin-top:30px !important;
margin-bottom:0px !important;
padding-top:20px !important;
padding-right:10px !important;
padding-bottom:15px !important;
padding-left:20px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108{
padding-top:10px !important;
padding-right:5px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_108{
display:none !important;
}
}

</style>
<style>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</style>
<div class="tdi_108_rand_style td-element-style"><style>
.tdi_108_rand_style{
background-color:#f2deab !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_108 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/bajo-la-garantia-de-seguridad-juridica-debe-ser-intervenida-la-eeh.html" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Bajo la garantía de seguridad jurídica debe ser intervenida la EEH" data-video-source="youtube" data-video-url="https://www.youtube.com/watch?v=N1rzvYU2mzE"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdn.canal6.com.hn/2021/08/Bajo-la-garantia-de-seguridad-juridica-debe-ser-intervenida-la-EEH-696x392.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                        <div class="td-post-vid-time">00:02:26</div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/bajo-la-garantia-de-seguridad-juridica-debe-ser-intervenida-la-eeh.html" rel="bookmark" title="Bajo la garantía de seguridad jurídica debe ser intervenida la EEH">Bajo la garantía de seguridad jurídica debe ser intervenida la EEH</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T18:19:48-06:00" >18 agosto, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/gobierno-entrega-capital-semilla-a-deportados.html" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Gobierno entrega capital semilla a deportados" data-video-source="youtube" data-video-url="https://www.youtube.com/watch?v=GjgXhzy3QPQ"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdn.canal6.com.hn/2021/08/Gobierno-entrega-capital-semilla-a-deportados-696x392.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                        <div class="td-post-vid-time">00:02:30</div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/gobierno-entrega-capital-semilla-a-deportados.html" rel="bookmark" title="Gobierno entrega capital semilla a deportados">Gobierno entrega capital semilla a deportados</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T18:16:43-06:00" >18 agosto, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/mejoran-proceso-de-vacunacion-para-mujeres-embarazadas.html" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Mejoran proceso de vacunación para mujeres embarazadas" data-video-source="youtube" data-video-url="https://www.youtube.com/watch?v=6xWeG3uhH5A"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdn.canal6.com.hn/2021/08/Mejoran-proceso-de-vacunacion-para-mujeres-embarazadas-696x392.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                        <div class="td-post-vid-time">00:01:58</div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/mejoran-proceso-de-vacunacion-para-mujeres-embarazadas.html" rel="bookmark" title="Mejoran proceso de vacunación para mujeres embarazadas">Mejoran proceso de vacunación para mujeres embarazadas</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T18:11:31-06:00" >18 agosto, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/10-cadaveres-sin-reclamar-en-medicina-forense-de-san-pedro-sula.html" rel="bookmark" class="td-image-wrap td-module-video-modal" title="10 Cadáveres sin reclamar en medicina forense de San Pedro Sula" data-video-source="youtube" data-video-url="https://www.youtube.com/watch?v=7Uhn6Mn08-E"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdn.canal6.com.hn/2021/08/sddefault.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                        <div class="td-post-vid-time">00:02:14</div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/10-cadaveres-sin-reclamar-en-medicina-forense-de-san-pedro-sula.html" rel="bookmark" title="10 Cadáveres sin reclamar en medicina forense de San Pedro Sula">10 Cadáveres sin reclamar en medicina forense de San Pedro Sula</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T18:07:55-06:00" >18 agosto, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/gobierno-asegura-aplicacion-de-40-000-dosis-de-vacuna-de-sputnik-v-para-el-pueblo-hondureno.html" rel="bookmark" class="td-image-wrap " title="Gobierno asegura aplicación de 40.000 dosis de vacuna de Sputnik V para el pueblo hondureño" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdn.canal6.com.hn/2021/08/Gobierno-asegura-aplicacion-de-40.000-dosis-de-vacuna-de-Sputnik-V-para-el-pueblo-hondureno-696x448.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/gobierno-asegura-aplicacion-de-40-000-dosis-de-vacuna-de-sputnik-v-para-el-pueblo-hondureno.html" rel="bookmark" title="Gobierno asegura aplicación de 40.000 dosis de vacuna de Sputnik V para el pueblo hondureño">Gobierno asegura aplicación de 40.000 dosis de vacuna de Sputnik V para el pueblo hondureño</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T18:04:44-06:00" >18 agosto, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_109 td_block_template_12">
<style>

/* inline tdc_css att */

.tdi_109{
margin-top:30px !important;
margin-bottom:30px !important;
box-shadow:0 0 10px #888888 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-top:25px !important;
box-shadow:0 0 10px #888888 !important;
}
}

</style>
<style>
/* custom css */
.tdi_109.td-a-rec{
					text-align: center;
				}.tdi_109 .td-element-style{
					z-index: -1;
				}.tdi_109 .td-adspot-title{
					color: #000000;
				
					font-family:Teko !important;font-size:15px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class="td-all-devices">
<!-- Cbccanal6-hn's Ad Server / Banner / 250x250 / Square Pop-Up --><ins class="aso-zone" data-zone="75630"></ins><script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script><!-- /Cbccanal6-hn's Ad Server -->
</div></div><div class="vc_row_inner tdi_111  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_111{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_111,
				.tdi_111 .tdc-inner-columns{
				    display: block;
				}.tdi_111 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_113  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 .vc_column-inner > .wpb_wrapper,
				.tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_113 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_113{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_114" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_115  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_115,
                .tdi_115 .tdc-columns{
                    min-height: 0;
                }.tdi_115,
				.tdi_115 .tdc-columns{
				    display: block;
				}.tdi_115 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_115 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_115 .tdc-row-video-background-error,
	                .tdi_115 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_115 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_115 .tdc-row-video-background-error,
	                .tdi_115 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_115{
margin-bottom:80px !important;
padding-top:60px !important;
}

.tdi_115 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_115 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115{
margin-bottom:70px !important;
padding-top:50px !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115{
margin-bottom:60px !important;
padding-top:50px !important;
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
margin-bottom:60px !important;
padding-top:40px !important;
display:none !important;
}
}

</style><div class="vc_column tdi_117  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 > .wpb_wrapper,
				.tdi_117 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_117 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_117 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_117 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_117{
margin-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_119  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_119{
                    vertical-align: baseline;
                }.tdi_119 > .wpb_wrapper,
				.tdi_119 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_119 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_119 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_119 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_120" class="tdc-zone"><div class="tdc_zone tdi_121  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_121{
                    min-height: 0;
                }
</style><div id="tdi_122" class="tdc-row stretch_row"><div class="vc_row tdi_123  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_123,
                .tdi_123 .tdc-columns{
                    min-height: 0;
                }.tdi_123,
				.tdi_123 .tdc-columns{
				    display: block;
				}.tdi_123 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_123{
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_123 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_122_rand_style td-element-style" ><style>
.tdi_122_rand_style{
background-color:#dd9933 !important;
}
 </style></div><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 > .wpb_wrapper,
				.tdi_125 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_125 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_126 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_126"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_126{
padding-right:185px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_126{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_126 class="td_block_inner td-fix-index"><div class="menu-lista-footer-2021-container"><ul id="menu-lista-footer-2021" class="tdb-horiz-menu"><li id="menu-item-233756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233756"><a href="https://canal6.com.hn/contacto"><div class="tdb-menu-item-text">Contáctenos</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-233755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233755"><a href="https://canal6.com.hn/quienessomos"><div class="tdb-menu-item-text">Quienes Somos</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-283256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283256"><a href="https://canal6.com.hn/publicidad"><div class="tdb-menu-item-text">Publicidad</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-312578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312578"><a href="https://canal6.com.hn/bienvenida-la-manana"><div class="tdb-menu-item-text">Bienvenida La Mañana</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-283246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283246"><a href="https://canal6.com.hn/envivo"><div class="tdb-menu-item-text">En Vivo</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
</ul></div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_127 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_127"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_127{
padding-right:185px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_127 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_127{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127{
padding-right:110px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_127{
                    float: right;
                    clear: none;
                }.tdi_127 .tdb-horiz-menu{
                    margin-left: auto;
                }.tdi_127 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_127 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_127 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-size:20px !important;
                }.tdi_127 .tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_127 .tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg *{
                    fill: #ffffff;
                }.tdi_127 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_127 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_127 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_127 .tdb-horiz-menu > li:hover > a{
                    color: #ffffff;
                }.tdi_127 .tdb-horiz-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_127 .tdb-horiz-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
                .tdi_127 .tdb-horiz-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
                .tdi_127 .tdb-horiz-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
                .tdi_127 .tdb-horiz-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
                .tdi_127 .tdb-horiz-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
                .tdi_127 .tdb-horiz-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
                .tdi_127 .tdb-horiz-menu > li:hover > a .tdb-sub-menu-icon-svg svg *{
                    fill: #ffffff;
                }.tdi_127 .tdb-horiz-menu ul{
                    text-align: center;
                
                    left: 50%;
                    transform: translateX(-50%);
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127 .tdb-horiz-menu > li > a{
                    font-size:14px !important;
                }
}
</style><div id=tdi_127 class="td_block_inner td-fix-index"><div class="menu-lista-footer-2021-container"><ul id="menu-lista-footer-2022" class="tdb-horiz-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233756"><a href="https://canal6.com.hn/contacto"><div class="tdb-menu-item-text">Contáctenos</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233755"><a href="https://canal6.com.hn/quienessomos"><div class="tdb-menu-item-text">Quienes Somos</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283256"><a href="https://canal6.com.hn/publicidad"><div class="tdb-menu-item-text">Publicidad</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312578"><a href="https://canal6.com.hn/bienvenida-la-manana"><div class="tdb-menu-item-text">Bienvenida La Mañana</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283246"><a href="https://canal6.com.hn/envivo"><div class="tdb-menu-item-text">En Vivo</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
</ul></div></div></div></div></div></div></div><div id="tdi_128" class="tdc-row stretch_row"><div class="vc_row tdi_129  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_129,
                .tdi_129 .tdc-columns{
                    min-height: 0;
                }.tdi_129,
				.tdi_129 .tdc-columns{
				    display: block;
				}.tdi_129 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_129{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_129 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_128_rand_style td-element-style" ><style>
.tdi_128_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_131  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_131{
                    vertical-align: baseline;
                }.tdi_131 > .wpb_wrapper,
				.tdi_131 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_131 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_131 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_131 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_132 td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_132" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_132{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_132 .tdm-descr{
                    color: #ffffff;
                
					font-family:Raleway !important;
				}.tdi_132 .tdm-descr a{
                    color: #ffd800;
                }.tdi_132 .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr">PROPIEDAD INTELECTUAL // 2021 // CBC CANAL 6 // HONDURAS</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 611da3d2b6b6c
    -->

    <script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>
<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"4929a264b02617532354905167b69ffe"})});</script>

<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5e5eb8ccdf128cc541f45c18"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>
<!-- JS generated by theme -->

<script>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</script>


<script type="text/javascript">(function(){window['__CF$cv$params']={r:'680f3d3b0dca74bf',m:'3a5983e5bf598476d201209f505e4b5db5e8852c-1629332668-1800-AfC0oBFd8SFwMkuM8JgovMuqlqPd9I6WbGkzSi3fGIrjYFAKbPa3IIHGuxYRvfvoYBtcNEl6IrXUd3bytZNMbZGJXsWpY9gKXFfqN5RaD2+qV+QMHAGp8G46HnQ6omYambGgN5rU96BjJxK7ewsfcMUpAmjjVlDo7u9g/QOUbWUJk0GbBRafn4LVUxy+zgOkLZHI22Kowyo+DSVtTsF2dcK8ToZdCfD3/yW/wqMa2V4/HX0RC/n8DTAYsgi4R607uTUYRIeSIxAdsK8YHbRofra+AoIJnRGLz7Wqg9TXbLVJcB5fuIxJhUKdV7f1m44x4w==',s:[0xaa34448fe5,0x4325d51288],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"680f3d3b0dca74bf","version":"2021.8.1","r":1,"token":"3733490c9f5c4f1e9b782a05472f8e08","si":10}'></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.3 on 2021-08-18 18:20:34 -->