<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Niña de 5 años fue apuñalada hasta la muerte por su madre | Canal 6</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Jxt3S9wCChcc8sRQUmQJddKZi7k.js"></script><link rel="pingback" href="https://canal6.com.hn/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://cdn.canal6.com.hn/2020/08/unnamed-1.png"><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed" href="https://canal6.com.hn/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed de los comentarios" href="https://canal6.com.hn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Comentario Niña de 5 años fue apuñalada hasta la muerte por su madre del feed" href="https://canal6.com.hn/nina-de-5-anos-fue-apunalada-hasta-la-muerte-por-su-madre.html/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://canal6.com.hn/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-video-css-css' href='https://canal6.com.hn/wp-content/plugins/lazy-load-for-videos/public/css/lazyload-shared.css' type='text/css' media='all' />
<style id='lazyload-video-css-inline-css' type='text/css'>
.entry-content a.lazy-load-youtube, a.lazy-load-youtube, .lazy-load-vimeo{ background-size: contain; }.titletext.youtube { display: none; }.lazy-load-div { background: url(https://canal6.com.hn/wp-content/plugins/lazy-load-for-videos//public/play-y-red.png) center center no-repeat; }
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://canal6.com.hn/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css' href='https://canal6.com.hn/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://canal6.com.hn/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://canal6.com.hn/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/voice/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://canal6.com.hn/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='flow-flow-plugin-script-js-extra'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"wpStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1601437360","forceHTTPS":"nope","isAdmin":"","ajaxurl":"https:\/\/canal6.com.hn\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"https:\/\/canal6.com.hn\/wp-content\/plugins\/flow-flow-social-streams","plugin_ver":"3.1.66"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/flow-flow-social-streams/js/require-utils.js' id='flow-flow-plugin-script-js'></script>
<link rel="https://api.w.org/" href="https://canal6.com.hn/wp-json/" /><link rel="alternate" type="application/json" href="https://canal6.com.hn/wp-json/wp/v2/posts/254440" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canal6.com.hn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canal6.com.hn/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Como parte de campaña de Trump ICE lanzará redadas contra inmigrantes' href='https://canal6.com.hn/como-parte-de-campana-de-trump-ice-lanzara-redadas-contra-inmigrantes.html' />
<link rel='next' title='Alemania limita las reuniones sociales ante el rebrote de coronavirus' href='https://canal6.com.hn/alemania-limita-las-reuniones-sociales-ante-el-rebrote-de-coronavirus.html' />
<link rel="canonical" href="https://canal6.com.hn/nina-de-5-anos-fue-apunalada-hasta-la-muerte-por-su-madre.html" />
<link rel='shortlink' href='https://canal6.com.hn/?p=254440' />
<link rel="alternate" type="application/json+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Fnina-de-5-anos-fue-apunalada-hasta-la-muerte-por-su-madre.html" />
<link rel="alternate" type="text/xml+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Fnina-de-5-anos-fue-apunalada-hasta-la-muerte-por-su-madre.html&#038;format=xml" />
<!--[if lt IE 9]><script src="https://canal6.com.hn/wp-content/litespeed/localres/cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"7e7e75a8a9","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/canal6.com.hn\/wp-admin\/","wpRestNonce":"7e7e75a8a9","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://canal6.com.hn/wp-content/litespeed/localres/www.googletagmanager.com/gtag/js?id=UA-175633341-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-175633341-1');
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://canal6.com.hn/wp-content/litespeed/localres/connect.facebook.net/en_US/fbevents.js');
  fbq('init', '252590498534778');
  fbq('track', 'PageView');
</script>
<noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" height="1" width="1" style="display:none"
  data-src="https://www.facebook.com/tr?id=252590498534778&ev=PageView&noscript=1"
/><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=252590498534778&ev=PageView&noscript=1"
/></noscript></noscript>
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2197205,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  data-src="//sstatic1.histats.com/0.gif?2197205&101" alt="contadores" border="0"><noscript><img  src="//sstatic1.histats.com/0.gif?2197205&101" alt="contadores" border="0"></noscript></a></noscript>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://canal6.com.hn/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://canal6.com.hn/categoria/otras-noticias",
                    "name": "Otras Noticias"
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a36c4d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a36c4d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a36c4d;
                }
                .tdm-btn-style1 {
					background-color: #a36c4d;
				}
				.tdm-btn-style2:before {
				    border-color: #a36c4d;
				}
				.tdm-btn-style2 {
				    color: #a36c4d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a36c4d;
                    -moz-box-shadow: 0 2px 16px #a36c4d;
                    box-shadow: 0 2px 16px #a36c4d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a36c4d;
                    -moz-box-shadow: 0 4px 26px #a36c4d;
                    box-shadow: 0 4px 26px #a36c4d;
				}
</style>


<meta property="og:site_name" content="Canal 6" />
<meta property="og:title" content="Niña de 5 años fue apuñalada hasta la muerte por su madre" />
<meta property="og:url" content="https://canal6.com.hn/nina-de-5-anos-fue-apunalada-hasta-la-muerte-por-su-madre.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Una mujer de Illinois es acusada de asesinar a su pequeña hija a puñaladas en una casa familiar, a la que la policía ya había sido llamada previamente.

Simone Austin, de 27 años, está acusada de asesinato en primer grado tras apuñalar a su hija de 5 años.

El cuerpo de la pequeña Serenity Arrin" />
<meta property="og:image" content="https://cdn.canal6.com.hn/2020/09/nina-de-5-anos-fue-apunalada-hasta-la-muerte-por-su-madre.jpg" />
<meta property="og:image:url" content="https://cdn.canal6.com.hn/2020/09/nina-de-5-anos-fue-apunalada-hasta-la-muerte-por-su-madre.jpg" />
<meta property="og:image:secure_url" content="https://cdn.canal6.com.hn/2020/09/nina-de-5-anos-fue-apunalada-hasta-la-muerte-por-su-madre.jpg" />
<meta property="og:image:width" content="976" />
<meta property="og:image:height" content="619" />
<meta property="article:published_time" content="2020-09-29T17:45:00-06:00" />
<meta property="article:modified_time" content="2020-09-29T17:22:04-06:00" />
<meta property="og:updated_time" content="2020-09-29T17:22:04-06:00" />
<meta property="article:publisher" content="https://www.facebook.com/canal6hn/" />
<meta property="fb:app_id" content="122780925260872" />
<meta property="fb:admins" content="252014771486759" />


<meta name="twitter:title" content="Niña de 5 años fue apuñalada hasta la muerte por su madre" />
<meta name="twitter:url" content="https://canal6.com.hn/nina-de-5-anos-fue-apunalada-hasta-la-muerte-por-su-madre.html" />
<meta name="twitter:description" content="Una mujer de Illinois es acusada de asesinar a su pequeña hija a puñaladas en una casa familiar, a la que la policía ya había sido llamada previamente.

Simone Austin, de 27 años, está acusada de asesinato en primer grado tras apuñalar a su hija de 5 años.

El cuerpo de la pequeña Serenity Arrin" />
<meta name="twitter:image" content="https://cdn.canal6.com.hn/2020/09/nina-de-5-anos-fue-apunalada-hasta-la-muerte-por-su-madre.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/canal6honduras" />
<meta name="twitter:site" content="@@canal6honduras" />

<link rel="canonical" href="https://canal6.com.hn/nina-de-5-anos-fue-apunalada-hasta-la-muerte-por-su-madre.html" />
<meta name="description" content="Una mujer de Illinois es acusada de asesinar a su pequeña hija a puñaladas en una casa familiar, a la que la policía ya había sido llamada previamente.

Simone Austin, de 27 años, está acusada de asesinato en primer grado tras apuñalar a su hija de 5 años.

El cuerpo de la pequeña Serenity Arrin" />
<meta name="author" content="Redacción" />
<meta name="publisher" content="Canal 6" />



<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-254440 single-format-standard td-standard-pack nina-de-5-anos-fue-apunalada-hasta-la-muerte-por-su-madre global-block-template-12 td-voice  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/canal6hn/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/canal6honduras/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/canal-6/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Canal6Honduras" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-233757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-233757"><a href="https://canal6.com.hn/">Inicio</a></li>
<li id="menu-item-138497" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-138497"><a>Honduras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/economia">Economia</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/religion">Religion</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/salud">Salud</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad">Seguridad</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras">Sucesos</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-165548" class="menu-item menu-item-type- menu-item-object- menu-item-165548"><a>Actualidad</a></li>
<li id="menu-item-164941" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-164941"><a>Gobierno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial">Casa Presidencial</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional">Congreso Nacional</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema">Corte Suprema</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo">Desarrolló</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/politica">Politica</a></li>
</ul>
</li>
<li id="menu-item-252840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252840"><a href="https://canal6.com.hn/categoria/deportes-canal-6">Deportes</a></li>
<li id="menu-item-252795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252795"><a href="https://canal6.com.hn/noticiero-matutino">Momentos</a></li>
<li id="menu-item-252884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252884"><a href="https://canal6.com.hn/programacion">Programacion</a></li>
<li id="menu-item-252883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252883"><a href="https://canal6.com.hn/envivo">En-Vivo</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://canal6.com.hn/politica-de-privacidad">Política de Privacidad</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://canal6.com.hn/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
 <div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_f33" class="tdc-zone"><div class="tdc_zone tdi_2_b5f  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_b5f{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_b5f{
position:relative;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_2_b5f{
position:relative;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_2_b5f{
position:relative;
}
}

</style>
<div class="tdi_1_f33_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_f33_rand_style{
background-color:#ffffff !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_1_f33_rand_style{
background-color:#ffffff !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_1_f33_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_76e" class="tdc-row"><div class="vc_row tdi_4_3ee  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_3ee{
                    min-height: 0;
                }.tdi_4_3ee,
				.tdi_4_3ee .tdc-columns{
				    display: block;
				}.tdi_4_3ee .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6_b73  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_b73{
                    vertical-align: baseline;
                }.tdi_6_b73 .wpb_wrapper,
				.tdi_6_b73 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_b73 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_b73 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_cfc td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_7_cfc">
<style>

/* inline tdc_css att */

.tdi_7_cfc{
margin-bottom:-30px !important;
margin-left:-30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_7_cfc{
margin-bottom:-20px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_7_cfc{
margin-bottom:-20px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_7_cfc{
margin-top:10px !important;
margin-left:120px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_cfc{
                    display: inline-block;
                }.tdi_7_cfc .tdb-logo-a,
                .tdi_7_cfc h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_cfc .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_cfc .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_cfc .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_cfc .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_7_cfc .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_cfc .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_7_cfc .tdb-logo-text-title{
                    color: #000000;
                
                    font-family:Oswald !important;font-size:80px !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_cfc .tdb-logo-img{
                    max-width: 46%;
                }.tdi_7_cfc .tdb-logo-text-title{
                    display: none;
                }.tdi_7_cfc .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" data-src="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" alt="" title="" width="1200" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" src="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" alt=""  title="" width="1200" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_8_79f" class="tdc-zone"><div class="tdc_zone tdi_9_b35  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_9_b35{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_b35{
position:relative;
}
}

</style>
<div class="tdi_8_79f_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_79f_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_10_334" class="tdc-row"><div class="vc_row tdi_11_5ff  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_11_5ff{
                    min-height: 0;
                }.tdi_11_5ff,
				.tdi_11_5ff .tdc-columns{
				    display: block;
				}.tdi_11_5ff .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_13_853  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_13_853{
                    vertical-align: baseline;
                }.tdi_13_853 .wpb_wrapper,
				.tdi_13_853 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_13_853 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_13_853 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_14_54f td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_14_54f">
<style>

/* inline tdc_css att */

.tdi_14_54f{
margin-bottom:-30px !important;
margin-left:-30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_14_54f{
margin-bottom:-20px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_14_54f{
margin-bottom:-20px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_14_54f{
margin-top:10px !important;
margin-bottom:- !important;
margin-left:120px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_54f .tdb-logo-a,
                .tdi_14_54f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_14_54f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_14_54f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_14_54f .tdb-logo-img-wrap{
                    display: block;
                }.tdi_14_54f .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_14_54f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_14_54f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_14_54f .tdb-logo-text-title{
                    color: #000000;
                
                    font-family:Oswald !important;font-size:80px !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_14_54f .tdb-logo-img{
                    max-width: 46%;
                }.tdi_14_54f .tdb-logo-text-title{
                    display: none;
                }.tdi_14_54f .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" data-src="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" alt="" title="" width="1200" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" src="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" alt=""  title="" width="1200" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_15_371" class="tdc-zone"><div class="tdc_zone tdi_16_59e  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_16_59e{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_16_59e{
position:relative;
}

</style>
<div class="tdi_15_371_rand_style td-element-style"><style>
.tdi_15_371_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_17_eb5" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_18_b06  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_18_b06{
                    min-height: 0;
                }.tdi_18_b06,
				.tdi_18_b06 .tdc-columns{
				    display: block;
				}.tdi_18_b06 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_18_b06 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_18_b06 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }@media (min-width: 767px) {
                    .tdi_18_b06.tdc-row-content-vert-center,
                    .tdi_18_b06.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_18_b06.tdc-row-content-vert-bottom,
                    .tdi_18_b06.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_18_b06.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_18_b06.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_20_e0f  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_20_e0f{
                    vertical-align: baseline;
                }.tdi_20_e0f .wpb_wrapper,
				.tdi_20_e0f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_20_e0f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_20_e0f .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_20_e0f{
width:13% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_21_e3f td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_21_e3f">
<style>

/* inline tdc_css att */

.tdi_21_e3f{
margin-bottom:-30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_21_e3f{
margin-bottom:-20px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_21_e3f{
margin-bottom:-15px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_21_e3f{
                    display: inline-block;
                }.tdi_21_e3f .tdb-logo-a,
                .tdi_21_e3f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_21_e3f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_21_e3f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_21_e3f .tdb-logo-img{
                    max-width: 100px;
                }.tdi_21_e3f .tdb-logo-img-wrap{
                    display: block;
                }.tdi_21_e3f .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_21_e3f .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:80px !important;;
                }.tdi_21_e3f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_21_e3f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" data-src="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" alt="" title="" width="1200" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" src="https://cdn.canal6.com.hn/2020/08/unnamed-1.png" alt=""  title="" width="1200" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> </div></div><div class="vc_column tdi_23_030  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_23_030{
                    vertical-align: baseline;
                }.tdi_23_030 .wpb_wrapper,
				.tdi_23_030 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23_030 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_23_030 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_23_030{
width:87% !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_24_5ef tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_12" data-td-block-uid="tdi_24_5ef">
<style>
/* custom css */
.tdi_24_5ef .tdm-descr{
                    color: #000000;
                
					font-family:Alegreya !important;font-size:14px !important;line-height:1.6 !important;letter-spacing:0.5px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24_5ef .tdm-descr{
					font-family:Alegreya !important;font-size:13px !important;line-height:1.6 !important;letter-spacing:0.5px !important;
				}
}
</style><p class="tdm-descr">El Canal de Honduras</p></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_26_f36  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_26_f36{
margin-top:5px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_f36{
margin-bottom:-5px !important;
}
}

</style></div><div class="td_block_wrap tdb_header_menu tdi_27_52b tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_27_52b" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_27_52b{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_27_52b{
                    display: inline-block;
                }.tdi_27_52b .tdb-menu > li > a,
                .tdi_27_52b .td-subcat-more{
                    padding: 0 10px;
                
                    color: #000000;
                }.tdi_27_52b .tdb-menu > li .tdb-menu-sep,
                .tdi_27_52b .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_27_52b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_27_52b .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_27_52b .td-subcat-more .tdb-menu-more-icon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_27_52b .tdb-menu > li > a,
                .tdi_27_52b .td-subcat-more,
                .tdi_27_52b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:20px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_27_52b .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_27_52b .tdb-menu .tdb-normal-menu ul,
                .tdi_27_52b .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_27_52b .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_27_52b .td-pulldown-filter-list li a{
                    font-family:Oswald !important;
                }.tdi_27_52b:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_27_52b .tdb-mega-menu .sub-menu > li{
                    max-width: 948px !important;
                }.tdi_27_52b .tdb-mega-menu .sub-menu > li{
                    margin-left: 40px;
                }.tdi_27_52b .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					border-color: #b7c8ad;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_27_52b:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_27_52b .tdb-mega-menu .sub-menu > li{
                    max-width: 816px !important;
                }.tdi_27_52b .tdb-mega-menu .sub-menu > li{
                    margin-left: 45px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27_52b .tdb-menu > li > a,
                .tdi_27_52b .td-subcat-more,
                .tdi_27_52b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:16px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_27_52b:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_27_52b .tdb-mega-menu .sub-menu > li{
                    max-width: 644px !important;
                }.tdi_27_52b .tdb-mega-menu .sub-menu > li{
                    margin-left: 33px;
                }
}
</style>
<style>
.tdi_27_52b .tdb-menu > li > a:after,
				.tdi_27_52b .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd9933;
				
					height: 2px;
				
					bottom: 0px;
				}.tdi_27_52b .tdb-menu > li.current-menu-item > a:after,
				.tdi_27_52b .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_27_52b .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_27_52b .tdb-menu > li:hover > a:after,
				.tdi_27_52b .tdb-menu > li.tdb-hover > a:after,
				.tdi_27_52b .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 30%;
				}
</style>
<style>

</style><div id=tdi_27_52b class="td_block_inner td-fix-index"><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a><div class="tdb-menu-item-text">Honduras</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_30_57e td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_30_57e">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_30_57e" id="tdi_31_00f" data-td_block_id="tdi_30_57e" data-td_filter_value="" href="https://canal6.com.hn/categoria/noticias-canal-6">Todo</a><a class="mega-menu-sub-cat-tdi_30_57e" id="tdi_32_035" data-td_block_id="tdi_30_57e" data-td_filter_value="28692" href="https://canal6.com.hn/categoria/noticias-canal-6/economia">Economia</a><a class="mega-menu-sub-cat-tdi_30_57e" id="tdi_33_8ef" data-td_block_id="tdi_30_57e" data-td_filter_value="28695" href="https://canal6.com.hn/categoria/noticias-canal-6/religion">Religion</a><a class="mega-menu-sub-cat-tdi_30_57e" id="tdi_34_50e" data-td_block_id="tdi_30_57e" data-td_filter_value="28694" href="https://canal6.com.hn/categoria/noticias-canal-6/salud">Salud</a><a class="mega-menu-sub-cat-tdi_30_57e" id="tdi_35_f5e" data-td_block_id="tdi_30_57e" data-td_filter_value="28693" href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad">Seguridad</a><a class="mega-menu-sub-cat-tdi_30_57e" id="tdi_36_30b" data-td_block_id="tdi_30_57e" data-td_filter_value="2974" href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras">Sucesos</a><a class="mega-menu-sub-cat-tdi_30_57e" id="tdi_37_6a3" data-td_block_id="tdi_30_57e" data-td_filter_value="28704" href="https://canal6.com.hn/categoria/noticias-canal-6/turismo">Turismo</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_30_57e class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-canal-6/salud" class="td-post-category">Salud</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/campana-de-fumigacion-para-evitar-dengue-en-santa-barbara.html" rel="bookmark" class="td-image-wrap " title="Campaña de fumigación para evitar dengue en Santa Barbara"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/09/campana-de-fumigacion-para-evitar-dengue-en-santa-barbara.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/campana-de-fumigacion-para-evitar-dengue-en-santa-barbara.html" rel="bookmark" title="Campaña de fumigación para evitar dengue en Santa Barbara">Campaña de fumigación para evitar dengue en Santa Barbara</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T21:30:00-06:00">29 septiembre, 2020</time></span> </span>
</div>
<div class="td-excerpt">https://www.youtube.com/watch?v=yr3TPQSaeGw&amp;feature=youtu.be</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-canal-6/salud" class="td-post-category">Salud</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/pacientes-renales-se-quedan-sin-atencion-medica.html" rel="bookmark" class="td-image-wrap " title="Pacientes renales se quedan sin atención medica"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/09/pacientes-renales-se-quedan-sin-atencion-medica.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/pacientes-renales-se-quedan-sin-atencion-medica.html" rel="bookmark" title="Pacientes renales se quedan sin atención medica">Pacientes renales se quedan sin atención medica</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T21:00:00-06:00">29 septiembre, 2020</time></span> </span>
</div>
<div class="td-excerpt">https://www.youtube.com/watch?v=6EEfO2NCDIU&amp;feature=youtu.be</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-canal-6/salud" class="td-post-category">Salud</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/covid-19-y-la-salud-mental-de-nuestros-ninos-y-adolescentes.html" rel="bookmark" class="td-image-wrap " title="Covid-19 y la salud mental de nuestros niños y adolescentes"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/09/covid-19-y-la-salud-mental-de-nuestros-ninos-y-adolescentes.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/covid-19-y-la-salud-mental-de-nuestros-ninos-y-adolescentes.html" rel="bookmark" title="Covid-19 y la salud mental de nuestros niños y adolescentes">Covid-19 y la salud mental de nuestros niños y adolescentes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T20:30:00-06:00">29 septiembre, 2020</time></span>  </span>
</div>
<div class="td-excerpt">https://www.youtube.com/watch?v=RjfOdS8iGh0&amp;feature=youtu.be</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_30_57e" data-td_block_id="tdi_30_57e"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_30_57e" data-td_block_id="tdi_30_57e"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-165548"><a><div class="tdb-menu-item-text">Actualidad</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_38_f77 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_38_f77">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_38_f77 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/aeropuertos-preparan-su-despegue-bajo-nueva-administracion.html" rel="bookmark" class="td-image-wrap " title="Aeropuertos preparan su despegue bajo nueva administración"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/09/aeropuertos-preparan-su-despegue-bajo-nueva-administracion.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/aeropuertos-preparan-su-despegue-bajo-nueva-administracion.html" rel="bookmark" title="Aeropuertos preparan su despegue bajo nueva administración">Aeropuertos preparan su despegue bajo nueva administración</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T21:15:00-06:00">29 septiembre, 2020</time></span> </span>
</div>
<div class="td-excerpt">https://www.youtube.com/watch?v=V86vcRyVCCM&amp;feature=youtu.be</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/pescadores-artesanales-misquitos-podran-tramitar-su-licencia-de-pesca.html" rel="bookmark" class="td-image-wrap " title="Pescadores artesanales misquitos podrán tramitar su licencia de pesca"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/09/pescadores-artesanales-misquitos-podran-tramitar-su-licencia-de-pesca.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/pescadores-artesanales-misquitos-podran-tramitar-su-licencia-de-pesca.html" rel="bookmark" title="Pescadores artesanales misquitos podrán tramitar su licencia de pesca">Pescadores artesanales misquitos podrán tramitar su licencia de pesca</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T20:45:00-06:00">29 septiembre, 2020</time></span> </span>
</div>
<div class="td-excerpt">https://www.youtube.com/watch?v=WUGw8JBL8Es&amp;feature=youtu.be</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/desempleo-sigue-imparable-en-honduras.html" rel="bookmark" class="td-image-wrap " title="Desempleo sigue imparable en Honduras"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/09/desempleo-sigue-imparable-en-honduras.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/desempleo-sigue-imparable-en-honduras.html" rel="bookmark" title="Desempleo sigue imparable en Honduras">Desempleo sigue imparable en Honduras</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T20:15:00-06:00">29 septiembre, 2020</time></span> </span>
</div>
<div class="td-excerpt">https://www.youtube.com/watch?v=l4BwgAsDjAE&amp;feature=youtu.be</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/musicos-en-espera-de-la-reapertura-de-bares-y-discotecas.html" rel="bookmark" class="td-image-wrap " title="Músicos en espera de la reapertura de bares y discotecas"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/09/musicos-en-espera-de-la-reapertura-de-bares-y-discotecas.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/musicos-en-espera-de-la-reapertura-de-bares-y-discotecas.html" rel="bookmark" title="Músicos en espera de la reapertura de bares y discotecas">Músicos en espera de la reapertura de bares y discotecas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T20:00:00-06:00">29 septiembre, 2020</time></span> </span>
</div>
<div class="td-excerpt">https://www.youtube.com/watch?v=OQYknFll90U&amp;feature=youtu.be</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_38_f77" data-td_block_id="tdi_38_f77"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_38_f77" data-td_block_id="tdi_38_f77"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-164941"><a><div class="tdb-menu-item-text">Gobierno</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_39_e7b td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_39_e7b">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_39_e7b" id="tdi_40_07e" data-td_block_id="tdi_39_e7b" data-td_filter_value="" href="https://canal6.com.hn/categoria/noticias-gobierno">Todo</a><a class="mega-menu-sub-cat-tdi_39_e7b" id="tdi_41_7af" data-td_block_id="tdi_39_e7b" data-td_filter_value="28697" href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial">Casa Presidencial</a><a class="mega-menu-sub-cat-tdi_39_e7b" id="tdi_42_7ff" data-td_block_id="tdi_39_e7b" data-td_filter_value="28698" href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional">Congreso Nacional</a><a class="mega-menu-sub-cat-tdi_39_e7b" id="tdi_43_0f3" data-td_block_id="tdi_39_e7b" data-td_filter_value="28699" href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema">Corte Suprema</a><a class="mega-menu-sub-cat-tdi_39_e7b" id="tdi_44_0b0" data-td_block_id="tdi_39_e7b" data-td_filter_value="28705" href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo">Desarrolló</a><a class="mega-menu-sub-cat-tdi_39_e7b" id="tdi_45_f7c" data-td_block_id="tdi_39_e7b" data-td_filter_value="25476" href="https://canal6.com.hn/categoria/noticias-gobierno/politica">Politica</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_39_e7b class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo" class="td-post-category">Desarrolló</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/sefin-ampliara-el-presupuesto-para-educacion-y-salud.html" rel="bookmark" class="td-image-wrap " title="SEFIN ampliara el presupuesto para educación y salud"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/09/sefin-ampliara-el-presupuesto-para-educacion-y-salud.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/sefin-ampliara-el-presupuesto-para-educacion-y-salud.html" rel="bookmark" title="SEFIN ampliara el presupuesto para educación y salud">SEFIN ampliara el presupuesto para educación y salud</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T18:00:00-06:00">16 septiembre, 2020</time></span> </span>
</div>
<div class="td-excerpt">https://www.youtube.com/watch?v=Q36exz4j5jo&amp;feature=youtu.be</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-gobierno/politica" class="td-post-category">Politica</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/convocatoria-a-elecciones-primarias-en-honduras-avecina-nueva-crisis.html" rel="bookmark" class="td-image-wrap " title="Convocatoria a elecciones primarias en Honduras avecina nueva crisis"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/09/convocatoria-a-elecciones-primarias-en-honduras-avecina-nueva-crisis.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/convocatoria-a-elecciones-primarias-en-honduras-avecina-nueva-crisis.html" rel="bookmark" title="Convocatoria a elecciones primarias en Honduras avecina nueva crisis">Convocatoria a elecciones primarias en Honduras avecina nueva crisis</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T17:15:00-06:00">16 septiembre, 2020</time></span> </span>
</div>
<div class="td-excerpt">https://www.youtube.com/watch?v=Z94G_JuuYxA&amp;feature=youtu.be</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo" class="td-post-category">Desarrolló</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/con-mural-urbano-rinden-honor-a-heroes-de-honduras-en-tiempos-de-pandemia.html" rel="bookmark" class="td-image-wrap " title="Con mural Urbano rinden honor a héroes de Honduras en tiempos de pandemia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/09/c9ea326b-b668-4776-9f69-8c5c8b535f3f.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/con-mural-urbano-rinden-honor-a-heroes-de-honduras-en-tiempos-de-pandemia.html" rel="bookmark" title="Con mural Urbano rinden honor a héroes de Honduras en tiempos de pandemia">Con mural Urbano rinden honor a héroes de Honduras en tiempos de pandemia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-09T10:45:00-06:00">9 septiembre, 2020</time></span> </span>
</div>
<div class="td-excerpt">
El Proyecto de Promoción de la Cultura Urbana comienza a funcionar en el año 2016 y ha sido permanente hasta la fecha.
Este mural rinde...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_39_e7b" data-td_block_id="tdi_39_e7b"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_39_e7b" data-td_block_id="tdi_39_e7b"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-252840"><a href="https://canal6.com.hn/categoria/deportes-canal-6"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-252795"><a href="https://canal6.com.hn/noticiero-matutino"><div class="tdb-menu-item-text">Momentos</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-252884"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-252883"><a href="https://canal6.com.hn/envivo"><div class="tdb-menu-item-text">En-Vivo</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_46_9fb td-pb-border-top td-no-underline td_block_template_12 tdb-header-align" data-td-block-uid="tdi_46_9fb">
<style>

/* inline tdc_css att */

.tdi_46_9fb{
margin-top:2px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_47_ff6" class="tdc-zone"><div class="tdc_zone tdi_48_b63  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_48_b63{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_49_f77" class="tdc-row"><div class="vc_row tdi_50_bde  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_50_bde{
                    min-height: 0;
                }.tdi_50_bde,
				.tdi_50_bde .tdc-columns{
				    display: block;
				}.tdi_50_bde .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_52_f78  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_f78{
                    vertical-align: baseline;
                }.tdi_52_f78 .wpb_wrapper,
				.tdi_52_f78 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_f78 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_52_f78 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://canal6.com.hn/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Otras Noticias</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-254440" class="post-254440 post type-post status-publish format-standard has-post-thumbnail category-otras-noticias" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Niña de 5 años fue apuñalada hasta la muerte por su madre</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T17:45:00-06:00">29 septiembre, 2020</time></span>   </div>
</header>
</div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="441" class="entry-thumb" data-src="https://cdn.canal6.com.hn/2020/09/nina-de-5-anos-fue-apunalada-hasta-la-muerte-por-su-madre-696x441.jpg" data-srcset="https://cdn.canal6.com.hn/2020/09/nina-de-5-anos-fue-apunalada-hasta-la-muerte-por-su-madre-696x441.jpg 696w, https://cdn.canal6.com.hn/2020/09/nina-de-5-anos-fue-apunalada-hasta-la-muerte-por-su-madre.jpg 976w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Niña de 5 años fue apuñalada hasta la muerte por su madre" /><noscript><img width="696" height="441" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/09/nina-de-5-anos-fue-apunalada-hasta-la-muerte-por-su-madre-696x441.jpg" srcset="https://cdn.canal6.com.hn/2020/09/nina-de-5-anos-fue-apunalada-hasta-la-muerte-por-su-madre-696x441.jpg 696w, https://cdn.canal6.com.hn/2020/09/nina-de-5-anos-fue-apunalada-hasta-la-muerte-por-su-madre.jpg 976w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Niña de 5 años fue apuñalada hasta la muerte por su madre"/></noscript></div>
<p>Una mujer de Illinois es acusada de asesinar a su pequeña hija a puñaladas en una casa familiar, a la que la policía ya había sido llamada previamente.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_53_997 td_block_template_12">
<style>
/* custom css */
.tdi_53_997.td-a-rec{
					text-align: center;
				}.tdi_53_997 .td-element-style{
					z-index: -1;
				}.tdi_53_997.td-a-rec-img{
				    text-align: left;
				}.tdi_53_997.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_53_997.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'>
<!-- 
var t="3c736372697074206173796e63207372633d2268747470733a2f2f706167656164322e676f6f676c6573796e6469636174696f6e2e636f6d2f7061676561642f6a732f6164736279676f6f676c652e6a73223e3c2f7363726970743e0d0a3c696e7320636c6173733d226164736279676f6f676c65220d0a20202020207374796c653d22646973706c61793a626c6f636b220d0a2020202020646174612d61642d636c69656e743d2263612d7075622d35393232343334393937323939373137220d0a2020202020646174612d61642d736c6f743d2237303430313131353838220d0a2020202020646174612d61642d666f726d61743d226175746f220d0a2020202020646174612d66756c6c2d77696474682d726573706f6e736976653d2274727565223e3c2f696e733e0d0a3c7363726970743e0d0a2020202020286164736279676f6f676c65203d2077696e646f772e6164736279676f6f676c65207c7c205b5d292e70757368287b7d293b0d0a3c2f7363726970743e";for(i=0;i<t.length;i+=2){document.write(String.fromCharCode(parseInt(t.substr(i,2),16)));}
//-->
</script></div>
<p>Simone Austin, de 27 años, está acusada de asesinato en primer grado tras apuñalar a su hija de 5 años.</p>
<p>El cuerpo de la pequeña Serenity Arrington fue encontrado con severas heridas durante la mañana del sábado, 26 de septiembre, en la casa de su abuelo en Chicago.</p>
<p>Tenía múltiples puñaladas, incluyendo una en su garganta.</p>
<p>Serenity fue trasladada al Hospital Stroger, pero nada pudieron hacer por salvarla y los médicos la declararon muerta. Las autoridades calificaron su muerte como un homicidio, e increíblemente su madre es señalada como la responsable.</p>
<p>De acuerdo con el reporte policial, el mortal ataque se registró en la casa del abuelo de la niña en East Garfield Park; dirección que es familiar para la policía, según detalla WGNTV.</p>
<p>“Hubo llamadas previas a la dirección. Simplemente no sabemos en este momento por qué… lo que pasó hoy. Pero hubo múltiples llamadas”, dijo el oficial de policía de Chicago José Jara, de acuerdo con una cita de WJTV.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_54_93e td_block_template_12">
<style>
/* custom css */
.tdi_54_93e.td-a-rec{
					text-align: center;
				}.tdi_54_93e .td-element-style{
					z-index: -1;
				}.tdi_54_93e.td-a-rec-img{
				    text-align: left;
				}.tdi_54_93e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_54_93e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'>
<!-- 
var t="3c736372697074206173796e63207372633d2268747470733a2f2f706167656164322e676f6f676c6573796e6469636174696f6e2e636f6d2f7061676561642f6a732f6164736279676f6f676c652e6a73223e3c2f7363726970743e0d0a3c696e7320636c6173733d226164736279676f6f676c65220d0a20202020207374796c653d22646973706c61793a626c6f636b220d0a2020202020646174612d61642d636c69656e743d2263612d7075622d33363231323436353932313537313537220d0a2020202020646174612d61642d736c6f743d2234353631323737343230220d0a2020202020646174612d61642d666f726d61743d226175746f220d0a2020202020646174612d66756c6c2d77696474682d726573706f6e736976653d2274727565223e3c2f696e733e0d0a3c7363726970743e0d0a2020202020286164736279676f6f676c65203d2077696e646f772e6164736279676f6f676c65207c7c205b5d292e70757368287b7d293b0d0a3c2f7363726970743e";for(i=0;i<t.length;i+=2){document.write(String.fromCharCode(parseInt(t.substr(i,2),16)));}
//-->
</script></div> </div>
<footer>
 
<div class="td-post-source-tags">
<div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="https://noticiasya.com/2020/09/28/nina-de-5-anos-fue-apunalada-hasta-la-muerte-por-su-madre/">NoticiasYA</a></div></div>  </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://canal6.com.hn/como-parte-de-campana-de-trump-ice-lanzara-redadas-contra-inmigrantes.html">Como parte de campaña de Trump ICE lanzará redadas contra inmigrantes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://canal6.com.hn/alemania-limita-las-reuniones-sociales-ante-el-rebrote-de-coronavirus.html">Alemania limita las reuniones sociales ante el rebrote de coronavirus</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://canal6.com.hn/author/rtnodarsegmail-com">Redacción</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-09-29T17:45:00-06:00"><meta itemprop="dateModified" content="2020-09-29T17:22:04-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://canal6.com.hn/nina-de-5-anos-fue-apunalada-hasta-la-muerte-por-su-madre.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.canal6.com.hn/2020/08/unnamed-1.png"></span><meta itemprop="name" content="Canal 6"></span><meta itemprop="headline " content="Niña de 5 años fue apuñalada hasta la muerte por su madre"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.canal6.com.hn/2020/09/nina-de-5-anos-fue-apunalada-hasta-la-muerte-por-su-madre.jpg"><meta itemprop="width" content="976"><meta itemprop="height" content="619"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_12 widget widget_media_image"><a href="https://www.eeh.hn/es/ipaginas/ver/64/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="336" height="280" data-src="https://cdn.canal6.com.hn/2020/08/canal-6-version-walter_gif2-336x280-1.gif" class="image wp-image-252693  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="336" height="280" src="https://cdn.canal6.com.hn/2020/08/canal-6-version-walter_gif2-336x280-1.gif" class="image wp-image-252693  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside class="td_block_template_12 widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-254440-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=SCQjZAdofnE&#038;_=1" /><a href="https://www.youtube.com/watch?v=SCQjZAdofnE">https://www.youtube.com/watch?v=SCQjZAdofnE</a></video></div></aside>
<aside class="td_block_template_12 widget widget_recent_entries">
<h4 class="td-block-title"><span>Entradas recientes</span></h4>
<ul>
<li>
<a href="https://canal6.com.hn/campana-de-fumigacion-para-evitar-dengue-en-santa-barbara.html">Campaña de fumigación para evitar dengue en Santa Barbara</a>
<span class="post-date">29 septiembre, 2020</span>
</li>
<li>
<a href="https://canal6.com.hn/aeropuertos-preparan-su-despegue-bajo-nueva-administracion.html">Aeropuertos preparan su despegue bajo nueva administración</a>
<span class="post-date">29 septiembre, 2020</span>
</li>
<li>
<a href="https://canal6.com.hn/pacientes-renales-se-quedan-sin-atencion-medica.html">Pacientes renales se quedan sin atención medica</a>
<span class="post-date">29 septiembre, 2020</span>
</li>
</ul>
</aside><aside class="widget_text td_block_template_12 widget widget_custom_html"><h4 class="td-block-title"><span>EN VIVO</span></h4><div class="textwidget custom-html-widget"><div style="position: relative; padding-bottom: 56%; padding-top: 20px; height: 0;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://ott.streann.com/s-secure/player.html?U2FsdGVkX18YtSWuAyvPGjbgX03eJfRUX2/GqWUXSJlkxChe2nlNCoJys5+M+zTrqmyaAX9NmzXbplkxo/0vB44TNQ0LHD5MFItofEhRaECc9b1UEnPeEK0x4zs8zDjM2YAqN0DsdOpnBdDLBdHLRi7yu1TEBgj6VzUkqHPoUrQ6cl2cFWVCdcNfSnZKkPVPJKjvpRNeqfrbOAMXgKHTR2DLdYKBxQGTBbHaqQiFdtam73cHw7bHOLvstc1Ilv1GljpEZDM4s7/jxQ80IMniZqxockkFIKMRLAVKdMuLiprRB8iT9+vXbDOR9WljeFNcaW2rJw6z9qt3gf+qxFkweA==" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-page td-footer-container td-container-wrap ">
<div id="tdi_55_e5d" class="tdc-zone"><div class="tdc_zone tdi_56_ff9  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_56_ff9{
                    min-height: 0;
                }
</style><div id="tdi_57_fbf" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_58_5f3  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_58_5f3{
                    min-height: 0;
                }.tdi_58_5f3 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-45deg,#565656,#000000);background: linear-gradient(-45deg,#565656,#000000);
                }.tdi_58_5f3,
				.tdi_58_5f3 .tdc-columns{
				    display: block;
				}.tdi_58_5f3 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_58_5f3.tdc-row-content-vert-center,
                    .tdi_58_5f3.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_58_5f3.tdc-row-content-vert-bottom,
                    .tdi_58_5f3.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_58_5f3.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_58_5f3.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_58_5f3{
padding-top:40px !important;
padding-bottom:40px !important;
}

.tdi_58_5f3 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58_5f3{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_5f3{
padding-top:25px !important;
padding-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_58_5f3{
padding-top:25px !important;
padding-bottom:25px !important;
}
}

</style>
<div class="tdi_57_fbf_rand_style td-element-style"></div><div class="vc_column tdi_60_06d  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_60_06d{
                    vertical-align: baseline;
                }.tdi_60_06d .wpb_wrapper,
				.tdi_60_06d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_60_06d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_60_06d .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_61_f9e tdm-content-horiz-center td-pb-border-top td_block_template_12" data-td-block-uid="tdi_61_f9e">
<style>

/* inline tdc_css att */

.tdi_61_f9e{
margin-right:170px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_f9e{
margin-right:0px !important;
}
}

</style>
<style>
.tdi_62_ebb .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_62_ebb .tdm-social-item i.td-icon-twitter,
				.tdi_62_ebb .tdm-social-item i.td-icon-linkedin,
				.tdi_62_ebb .tdm-social-item i.td-icon-pinterest,
				.tdi_62_ebb .tdm-social-item i.td-icon-blogger,
				.tdi_62_ebb .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_62_ebb .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_62_ebb .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_62_ebb .tdm-social-item i,
				.tds-team-member2 .tdi_62_ebb.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_62_ebb .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_62_ebb"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/canal6hn/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/canal6hn/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/canal6honduras/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/canal6honduras/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/27009005" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/27009005" target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Canal6Honduras" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Canal6Honduras" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg/featured" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg/featured" target="_blank" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_63_79f td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_63_79f" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_63_79f{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_63_79f{
                    display: inline-block;
                }.tdi_63_79f .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_63_79f .tdb-horiz-menu > li{
                    margin-right: 50px;
                }.tdi_63_79f .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_63_79f .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #d1d1d1;
                
                    font-family:Muli !important;line-height:50px !important;font-weight:400 !important;
                }.tdi_63_79f .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_63_79f .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    font-size: 25px;
                
                    top: 0px;
                }.tdi_63_79f .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_63_79f .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_63_79f .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_63_79f .tdb-horiz-menu > li:hover > a{
                    color: #ffffff;
                }.tdi_63_79f .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_63_79f .tdb-horiz-menu > li{
                    margin-right: 24px;
                }.tdi_63_79f .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_63_79f .tdb-horiz-menu > li > a{
                    font-family:Muli !important;font-size:12px !important;line-height:25px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63_79f .tdb-horiz-menu > li{
                    margin-right: 24px;
                }.tdi_63_79f .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_63_79f .tdb-horiz-menu > li > a{
                    font-family:Muli !important;font-size:12px !important;line-height:25px !important;font-weight:400 !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_63_79f .tdb-horiz-menu > li{
                    margin-right: 24px;
                }.tdi_63_79f .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_63_79f .tdb-horiz-menu > li > a{
                    font-family:Muli !important;font-size:12px !important;line-height:24px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_63_79f class="td_block_inner td-fix-index"><div class="menu-live-container"><ul id="menu-live" class="tdb-horiz-menu"><li id="menu-item-233753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233753"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a></li>
<li id="menu-item-233754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233754"><a href="https://canal6.com.hn/nuestro-equipo"><div class="tdb-menu-item-text">Nuestro Equipo</div></a></li>
<li id="menu-item-233755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233755"><a href="https://canal6.com.hn/quienessomos"><div class="tdb-menu-item-text">Quienes Somos</div></a></li>
<li id="menu-item-233756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233756"><a href="https://canal6.com.hn/contacto"><div class="tdb-menu-item-text">Contáctenos</div></a></li>
<li id="menu-item-252796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252796"><a href="https://canal6.com.hn/nuestro-equipo"><div class="tdb-menu-item-text">Elenco</div></a></li>
<li id="menu-item-233457" class="menu-item menu-item-type- menu-item-object- menu-item-233457"><a><div class="tdb-menu-item-text">En Vivo</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_65_ea3  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_65_ea3{
                    vertical-align: baseline;
                }.tdi_65_ea3 .wpb_wrapper,
				.tdi_65_ea3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65_ea3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_65_ea3 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_66_beb td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_66_beb">
<style>

/* inline tdc_css att */

.tdi_66_beb{
margin-bottom:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66_beb{
margin-bottom:4px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_beb{
margin-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66_beb{
margin-bottom:0px !important;
margin-left:120px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_66_beb .tdb-logo-a,
                .tdi_66_beb h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_66_beb .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_66_beb .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_66_beb .tdb-logo-img{
                    max-width: 100px;
                }.tdi_66_beb .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -6px;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }.tdi_66_beb .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_66_beb .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_66_beb .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_66_beb .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_66_beb .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_beb .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_66_beb .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" data-src="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" alt="" title="" width="100" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" alt=""  title="" width="100" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> </div></div></div></div><div id="tdi_67_0be" class="tdc-row"><div class="vc_row tdi_68_b47  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_68_b47{
                    min-height: 0;
                }.tdi_68_b47,
				.tdi_68_b47 .tdc-columns{
				    display: block;
				}.tdi_68_b47 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_68_b47.tdc-row-content-vert-center,
                    .tdi_68_b47.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_68_b47.tdc-row-content-vert-bottom,
                    .tdi_68_b47.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_68_b47.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_68_b47.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_70_a77  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70_a77{
                    vertical-align: baseline;
                }.tdi_70_a77 .wpb_wrapper,
				.tdi_70_a77 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70_a77 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_70_a77 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_71_afc tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_12" data-td-block-uid="tdi_71_afc">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_71_afc{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_afc .tdm-descr{
                    color: #000000;
                
					font-family:Muli !important;font-size:13px !important;line-height:1.6 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71_afc .tdm-descr{
					font-family:Muli !important;font-size:12px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">PROPIEDAD INTELECTUAL // 2020 // CBC CANAL 6 // HONDURAS</p></div></div></div></div></div></div></div> </div>
</div>

<script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://canal6.com.hn/wp-content/litespeed/localres/www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
<meta http-equiv="imagetoolbar" content="no">
<script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
<link rel='stylesheet' id='mediaelement-css' href='https://canal6.com.hn/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://canal6.com.hn/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/lazy-load-for-videos/public/js/lazyload-shared.js' id='lazyload-video-js-js'></script>
<script type='text/javascript' id='lazyload-youtube-js-js-before'>
window.llvConfig=window.llvConfig||{};window.llvConfig.youtube={"colour":"white","buttonstyle":"youtube_button_image_red","controls":false,"loadpolicy":false,"thumbnailquality":"0","preroll":"","postroll":"","loadthumbnail":true,"callback":"<!--YOUTUBE_CALLBACK-->"};
</script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/lazy-load-for-videos/public/js/lazyload-youtube.js' id='lazyload-youtube-js-js'></script>
<script type='text/javascript' id='lazyload-vimeo-js-js-before'>
window.llvConfig=window.llvConfig||{};window.llvConfig.vimeo={"buttonstyle":"youtube_button_image_red","playercolour":"#00adef","preroll":"","postroll":"","show_title":false,"loadthumbnail":true,"callback":"<!--VIMEO_CALLBACK-->"};
</script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/lazy-load-for-videos/public/js/lazyload-vimeo.js' id='lazyload-vimeo-js-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/litespeed/localres/www.google.com/recaptcha/api.js?ver=fd879eda585d9ccff781af42d5c791b8' id='google-recaptcha-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5e5eb8ccdf128cc541f45c18"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>

<script>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</script>
<script src="https://canal6.com.hn/wp-content/plugins/litespeed-cache/assets/js/lazyload.min.js"></script></body>
</html>
