<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle"> <!--<![endif]-->
<head>
<title>Noticia de prueba | Canal 6</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/Z-rfDbd8tw5fiRIj4vXDuk1ehKU.js"></script><link rel="pingback" href="https://canal6.com.hn/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://cdn.canal6.com.hn/2019/09/unnamed.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.canal6.com.hn/2019/09/unnamed.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.canal6.com.hn/2019/09/unnamed.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.canal6.com.hn/2019/09/unnamed.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.canal6.com.hn/2019/09/unnamed.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.canal6.com.hn/2019/09/unnamed.png" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed" href="https://canal6.com.hn/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed de los comentarios" href="https://canal6.com.hn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Comentario Noticia de prueba del feed" href="https://canal6.com.hn/noticia-de-prueba.html/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://canal6.com.hn/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://canal6.com.hn/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css' href='https://canal6.com.hn/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Lora%3A400%7COswald%3A400%7CAlegreya%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://canal6.com.hn/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://canal6.com.hn/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/voice/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://canal6.com.hn/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://canal6.com.hn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canal6.com.hn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canal6.com.hn/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='test noticia #3' href='https://canal6.com.hn/test-noticia-3.html' />
<link rel='next' title='Una persona muere en accidente vial en el sector el Durazno' href='https://canal6.com.hn/una-persona-muere-en-accidente-vial-en-el-sector-el-durazno.html' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://canal6.com.hn/noticia-de-prueba.html" />
<link rel='shortlink' href='https://canal6.com.hn/?p=233759' />
<link rel="alternate" type="application/json+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Fnoticia-de-prueba.html" />
<link rel="alternate" type="text/xml+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Fnoticia-de-prueba.html&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"ca9c6db19b","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/canal6.com.hn\/wp-admin\/","wpRestNonce":"ca9c6db19b","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html"};
			</script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://canal6.com.hn/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://canal6.com.hn/categoria/noticias-gobierno",
                    "name": "Noticias Gobierno"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://canal6.com.hn/categoria/noticias-gobierno/politica",
                    "name": "Politica"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a36c4d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a36c4d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a36c4d;
                }
                .tdm-btn-style1 {
					background-color: #a36c4d;
				}
				.tdm-btn-style2:before {
				    border-color: #a36c4d;
				}
				.tdm-btn-style2 {
				    color: #a36c4d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a36c4d;
                    -moz-box-shadow: 0 2px 16px #a36c4d;
                    box-shadow: 0 2px 16px #a36c4d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a36c4d;
                    -moz-box-shadow: 0 4px 26px #a36c4d;
                    box-shadow: 0 4px 26px #a36c4d;
				}
</style>


<meta property="og:site_name" content="Canal 6" />
<meta property="og:title" content="Noticia de prueba" />
<meta property="og:url" content="https://canal6.com.hn/noticia-de-prueba.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="texto de relleno

probando

12233444

texto de relleno

aaaaaa

cxccccc" />
<meta property="og:image" content="https://cdn.canal6.com.hn/2020/01/maxresdefault.jpg" />
<meta property="og:image:url" content="https://cdn.canal6.com.hn/2020/01/maxresdefault.jpg" />
<meta property="og:image:secure_url" content="https://cdn.canal6.com.hn/2020/01/maxresdefault.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="article:published_time" content="2020-01-06T07:00:00-06:00" />
<meta property="article:modified_time" content="2020-01-06T01:25:08-06:00" />
<meta property="og:updated_time" content="2020-01-06T01:25:08-06:00" />
<meta property="fb:app_id" content="122780925260872" />

<meta itemprop="name" content="Noticia de prueba" />
<meta itemprop="headline" content="Noticia de prueba" />
<meta itemprop="description" content="texto de relleno

probando

12233444

texto de relleno

aaaaaa

cxccccc" />
<meta itemprop="image" content="https://cdn.canal6.com.hn/2020/01/maxresdefault.jpg" />
<meta itemprop="datePublished" content="2020-01-06" />
<meta itemprop="dateModified" content="2020-01-06T01:25:08-06:00" />

<meta name="twitter:title" content="Noticia de prueba" />
<meta name="twitter:url" content="https://canal6.com.hn/noticia-de-prueba.html" />
<meta name="twitter:description" content="texto de relleno

probando

12233444

texto de relleno

aaaaaa

cxccccc" />
<meta name="twitter:image" content="https://cdn.canal6.com.hn/2020/01/maxresdefault.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@@canal6honduras" />

<meta name="description" content="texto de relleno

probando

12233444

texto de relleno

aaaaaa

cxccccc" />



<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-233759 single-format-video td-standard-pack noticia-de-prueba global-block-template-12 td-voice single_template_2  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/canal6hn/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/canal6honduras/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/canal-6/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Canal6Honduras" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-233757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-233757"><a href="https://canal6.com.hn/">Inicio</a></li>
<li id="menu-item-138497" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-138497"><a>Honduras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/economia">Economia</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/religion">Religion</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/salud">Salud</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad">Seguridad</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras">Sucesos</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-165548" class="menu-item menu-item-type- menu-item-object- menu-item-165548"><a>Actualidad</a></li>
<li id="menu-item-164941" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-164941"><a>Gobierno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial">Casa Presidencial</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional">Congreso Nacional</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema">Corte Suprema</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo">Desarrolló</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/politica">Politica</a></li>
</ul>
</li>
<li id="menu-item-138477" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-138477"><a>Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional">Deportes Internacional</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional">Deportes Nacional</a></li>
</ul>
</li>
<li id="menu-item-115102" class="menu-item menu-item-type- menu-item-object- menu-item-115102"><a>Mundo</a></li>
<li id="menu-item-233758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233758"><a href="https://canal6.com.hn/nuestro-equipo">Presentadores</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://canal6.com.hn/politica-de-privacidad">Política de Privacidad</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://canal6.com.hn/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_e23" class="tdc-zone"><div class="tdc_zone tdi_2_951  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_951{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_951{
position:relative;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_2_951{
position:relative;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_2_951{
position:relative;
}
}

</style>
<div class="tdi_1_e23_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_e23_rand_style{
background-color:#ffffff !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_1_e23_rand_style{
background-color:#ffffff !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_1_e23_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_fef" class="tdc-row"><div class="vc_row tdi_4_e9e  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_e9e{
                    min-height: 0;
                }
</style><div class="vc_column tdi_6_212  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_212{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_8_54e  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_8_54e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_10_991  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_10_991{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_11_2e1 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_11_2e1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_2e1{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_11_2e1 .tdb-logo-a,
                .tdi_11_2e1 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_11_2e1 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_11_2e1 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_11_2e1 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_11_2e1 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_11_2e1 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_11_2e1 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_2e1 .tdb-logo-img{
                    max-width: 60px;
                }.tdi_11_2e1 .tdb-logo-text-title{
                    display: none;
                }.tdi_11_2e1 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2019/02/logo.png" src="https://cdn.canal6.com.hn/2019/09/unnamed-1.png" alt="Logo" title="Logo" width="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_12_b19" class="tdc-zone"><div class="tdc_zone tdi_13_945  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_13_945{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_945{
position:relative;
}
}

</style>
<div class="tdi_12_b19_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_b19_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_14_414" class="tdc-row"><div class="vc_row tdi_15_ce4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_15_ce4{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_ce4{
display:none !important;
}
}

</style><div class="vc_column tdi_17_24b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_24b{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18_554 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_18_554">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_554{
padding-top:3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_554{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18_554 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_554 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_18_554 .tdb-header-search-button-mob:hover{
                    color: #b7c8ad;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_19_341 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_19_341">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_341{
padding-top:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_19_341{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_19_341 .tdb-block-inner{
                    text-align: center;
                }.tdi_19_341 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_19_341 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_19_341 .tdb-mobile-menu-button:hover{
                    color: #b7c8ad;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-square-arrow-right"></i></a></div></div> </div></div></div></div><div id="tdi_20_23a" class="tdc-row"><div class="vc_row tdi_21_333  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_21_333{
                    min-height: 0;
                }
</style><div class="vc_column tdi_23_e59  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_23_e59{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_24_e53 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_24_e53">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_e53{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24_e53 .tdb-logo-a,
                .tdi_24_e53 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_24_e53 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_24_e53 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_24_e53 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_24_e53 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_24_e53 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_24_e53 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_24_e53 .tdb-logo-img{
                    max-width: 60px;
                }.tdi_24_e53 .tdb-logo-text-title{
                    display: none;
                }.tdi_24_e53 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2019/02/logo.png" src="https://cdn.canal6.com.hn/2019/09/unnamed-1.png" alt="Logo" title="Logo" width="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_25_114" class="tdc-zone"><div class="tdc_zone tdi_26_942  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_26_942{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_26_942{
position:relative;
}

</style>
<div class="tdi_25_114_rand_style td-element-style"><style>
.tdi_25_114_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_27_b25" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28_194  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_28_194{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_28_194 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_28_194 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_194.tdc-row-content-vert-center,
                    .tdi_28_194.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_194.tdc-row-content-vert-bottom,
                    .tdi_28_194.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_194.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_194.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_30_533  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30_533{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_30_533{
width:13% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_31_519 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_31_519">
<style>

/* inline tdc_css att */

.tdi_31_519{
margin-bottom:-30px !important;
margin-left:-30px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31_519{
margin-bottom:-20px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_519{
margin-bottom:-15px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Oswald:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_31_519{
                    display: inline-block;
                }.tdi_31_519 .tdb-logo-a,
                .tdi_31_519 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_31_519 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_31_519 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_31_519 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_31_519 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_31_519 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:80px !important;;
                }.tdi_31_519 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_31_519 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2019/10/unnamed-1.png" src="https://cdn.canal6.com.hn/2019/10/unnamed-1.png" alt="Logo" title="Logo" width="1200" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> </div></div><div class="vc_column tdi_33_1e3  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_33_1e3{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_33_1e3{
width:87% !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_34_d91 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_12" data-td-block-uid="tdi_34_d91">
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Alegreya:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_34_d91 .tdm-descr{
                    color: #000000;
                
					font-family:Alegreya !important;font-size:14px !important;line-height:1.6 !important;letter-spacing:0.5px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_d91 .tdm-descr{
					font-family:Alegreya !important;font-size:13px !important;line-height:1.6 !important;letter-spacing:0.5px !important;
				}
}
</style><p class="tdm-descr">El canal del pueblo hondureño
</p></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_36_143  td_separator_solid td_separator_center"><span style="border-color:#dd9933;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_36_143{
margin-top:5px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_143{
margin-bottom:-5px !important;
}
}

</style></div><div class="td_block_wrap tdb_header_menu tdi_37_732 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_37_732" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_37_732{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Oswald:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_37_732{
                    display: inline-block;
                }.tdi_37_732 .tdb-menu > li > a,
                .tdi_37_732 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #000000;
                }.tdi_37_732 .tdb-menu > li .tdb-menu-sep,
                .tdi_37_732 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_37_732 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_732 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_37_732 .td-subcat-more .tdb-menu-more-icon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_37_732 .tdb-menu > li > a,
                .tdi_37_732 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:20px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_37_732 .td-subcat-more{
                    line-height: 1.7;
                }.tdi_37_732 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_37_732 .tdb-menu .tdb-normal-menu ul,
                .tdi_37_732 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_37_732 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_37_732 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;
                }.tdi_37_732:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_732 .tdb-mega-menu .sub-menu > li{
                    max-width: 948px !important;
                }.tdi_37_732 .tdb-mega-menu .sub-menu > li{
                    margin-left: 40px;
                }.tdi_37_732 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					border-color: #dd9933;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_732:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_732 .tdb-mega-menu .sub-menu > li{
                    max-width: 816px !important;
                }.tdi_37_732 .tdb-mega-menu .sub-menu > li{
                    margin-left: 45px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_732 .tdb-menu > li > a,
                .tdi_37_732 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:16px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_37_732:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_732 .tdb-mega-menu .sub-menu > li{
                    max-width: 644px !important;
                }.tdi_37_732 .tdb-mega-menu .sub-menu > li{
                    margin-left: 33px;
                }
}
</style>
<style>
.tdi_37_732 .tdb-menu > li > a:after,
				.tdi_37_732 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd9933;
				
					height: 2px;
				
					bottom: 0px;
				}.tdi_37_732 .tdb-menu > li.current-menu-item > a:after,
				.tdi_37_732 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_37_732 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_37_732 .tdb-menu > li:hover > a:after,
				.tdi_37_732 .tdb-menu > li.tdb-hover > a:after,
				.tdi_37_732 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 30%;
				}
</style>
<style>

</style><div id=tdi_37_732 class="td_block_inner td-fix-index"><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/">Inicio</a></li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a>Honduras<i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb_header_mega_menu tdi_40_3e9 td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload" data-td-block-uid="tdi_40_3e9">
<style>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</style><script>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</script> <script>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</script>
<div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_40_3e9" id="tdi_41_5be" data-td_block_id="tdi_40_3e9" data-td_filter_value="" href="https://canal6.com.hn/categoria/noticias-canal-6">Todo</a><a class="mega-menu-sub-cat-tdi_40_3e9" id="tdi_42_b54" data-td_block_id="tdi_40_3e9" data-td_filter_value="28692" href="https://canal6.com.hn/categoria/noticias-canal-6/economia">Economia</a><a class="mega-menu-sub-cat-tdi_40_3e9" id="tdi_43_592" data-td_block_id="tdi_40_3e9" data-td_filter_value="28695" href="https://canal6.com.hn/categoria/noticias-canal-6/religion">Religion</a><a class="mega-menu-sub-cat-tdi_40_3e9" id="tdi_44_225" data-td_block_id="tdi_40_3e9" data-td_filter_value="28694" href="https://canal6.com.hn/categoria/noticias-canal-6/salud">Salud</a><a class="mega-menu-sub-cat-tdi_40_3e9" id="tdi_45_9e9" data-td_block_id="tdi_40_3e9" data-td_filter_value="28693" href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad">Seguridad</a><a class="mega-menu-sub-cat-tdi_40_3e9" id="tdi_46_952" data-td_block_id="tdi_40_3e9" data-td_filter_value="2974" href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras">Sucesos</a><a class="mega-menu-sub-cat-tdi_40_3e9" id="tdi_47_4ee" data-td_block_id="tdi_40_3e9" data-td_filter_value="28704" href="https://canal6.com.hn/categoria/noticias-canal-6/turismo">Turismo</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_40_3e9 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/una-persona-muere-en-accidente-vial-en-el-sector-el-durazno.html" rel="bookmark" class="td-image-wrap" title="Una persona muere en accidente vial en el sector el Durazno"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/una-persona-muere-en-accidente-vial-en-el-sector-el-durazno.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/una-persona-muere-en-accidente-vial-en-el-sector-el-durazno.html" rel="bookmark" title="Una persona muere en accidente vial en el sector el Durazno">Una persona muere en accidente vial en el sector el Durazno</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T08:20:00+00:00">6 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-canal-6/salud" class="td-post-category">Salud</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/sinager-refuerza-acciones-contra-el-dengue-este-2020.html" rel="bookmark" class="td-image-wrap" title="Sinager refuerza acciones contra el dengue este 2020"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/sinager-refuerza-acciones-contra-el-dengue-este-2020.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/sinager-refuerza-acciones-contra-el-dengue-este-2020.html" rel="bookmark" title="Sinager refuerza acciones contra el dengue este 2020">Sinager refuerza acciones contra el dengue este 2020</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T21:52:27+00:00">4 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0;...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-canal-6/salud" class="td-post-category">Salud</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/ano-nuevo-motiva-a-muchos-a-regresar-a-vida-saludable.html" rel="bookmark" class="td-image-wrap" title="Año nuevo motiva a muchos a regresar a vida saludable"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/ano-nuevo-motiva-a-muchos-a-regresar-a-vida-saludable.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/ano-nuevo-motiva-a-muchos-a-regresar-a-vida-saludable.html" rel="bookmark" title="Año nuevo motiva a muchos a regresar a vida saludable">Año nuevo motiva a muchos a regresar a vida saludable</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T21:50:26+00:00">4 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0;...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_40_3e9" data-td_block_id="tdi_40_3e9"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_40_3e9" data-td_block_id="tdi_40_3e9"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> </li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-165548"><a>Actualidad<i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb_header_mega_menu tdi_48_1e9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload" data-td-block-uid="tdi_48_1e9">
<style>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</style><script>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</script> <script>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</script>
<div class="tdb-mega-modules-wrap"><div id=tdi_48_1e9 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/copeco-emite-alerta-verde-para-5-departamentos.html" rel="bookmark" class="td-image-wrap" title="COPECO emite alerta verde para 5 departamentos"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/copeco-emite-alerta-verde-en-5-departamentos.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/copeco-emite-alerta-verde-para-5-departamentos.html" rel="bookmark" title="COPECO emite alerta verde para 5 departamentos">COPECO emite alerta verde para 5 departamentos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-05T00:35:21+00:00">5 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0;...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/maccih-al-final-va-ser-renovada-y-es-una-estrategia-de-politicos.html" rel="bookmark" class="td-image-wrap" title="MACCIH al final va ser renovada y es una estrategia de políticos"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/maccih-al-final-va-ser-renovada-y-es-una-estrategia-de-politicos.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/maccih-al-final-va-ser-renovada-y-es-una-estrategia-de-politicos.html" rel="bookmark" title="MACCIH al final va ser renovada y es una estrategia de políticos">MACCIH al final va ser renovada y es una estrategia de políticos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T21:57:11+00:00">4 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0;...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/maccih-sin-las-mismas-funciones-no-necesita-honduras.html" rel="bookmark" class="td-image-wrap" title="MACCIH sin las mismas funciones no necesita Honduras"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/maccih-sin-las-mismas-funciones-no-necesita-honduras.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/maccih-sin-las-mismas-funciones-no-necesita-honduras.html" rel="bookmark" title="MACCIH sin las mismas funciones no necesita Honduras">MACCIH sin las mismas funciones no necesita Honduras</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T21:48:26+00:00">4 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0;...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/magisterio-no-arrancara-clases-si-no-reciben-reajuste-salarial.html" rel="bookmark" class="td-image-wrap" title="Magisterio no arrancara clases si no reciben reajuste salarial"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/magisterio-no-arrancara-clases-si-no-reciben-reajuste-salarial.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/magisterio-no-arrancara-clases-si-no-reciben-reajuste-salarial.html" rel="bookmark" title="Magisterio no arrancara clases si no reciben reajuste salarial">Magisterio no arrancara clases si no reciben reajuste salarial</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T21:43:36+00:00">4 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0;...</div>
</div>
 </div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_1e9" data-td_block_id="tdi_48_1e9"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_48_1e9" data-td_block_id="tdi_48_1e9"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> </li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-164941"><a>Gobierno<i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb_header_mega_menu tdi_49_a2c td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload" data-td-block-uid="tdi_49_a2c">
<style>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</style><script>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</script> <script>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</script>
<div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_49_a2c" id="tdi_50_e1c" data-td_block_id="tdi_49_a2c" data-td_filter_value="" href="https://canal6.com.hn/categoria/noticias-gobierno">Todo</a><a class="mega-menu-sub-cat-tdi_49_a2c" id="tdi_51_32d" data-td_block_id="tdi_49_a2c" data-td_filter_value="28697" href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial">Casa Presidencial</a><a class="mega-menu-sub-cat-tdi_49_a2c" id="tdi_52_c44" data-td_block_id="tdi_49_a2c" data-td_filter_value="28698" href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional">Congreso Nacional</a><a class="mega-menu-sub-cat-tdi_49_a2c" id="tdi_53_3e0" data-td_block_id="tdi_49_a2c" data-td_filter_value="28699" href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema">Corte Suprema</a><a class="mega-menu-sub-cat-tdi_49_a2c" id="tdi_54_c12" data-td_block_id="tdi_49_a2c" data-td_filter_value="28705" href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo">Desarrolló</a><a class="mega-menu-sub-cat-tdi_49_a2c" id="tdi_55_091" data-td_block_id="tdi_49_a2c" data-td_filter_value="25476" href="https://canal6.com.hn/categoria/noticias-gobierno/politica">Politica</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_49_a2c class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-gobierno/politica" class="td-post-category">Politica</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/noticia-de-prueba.html" rel="bookmark" class="td-image-wrap" title="Noticia de prueba"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/maxresdefault.jpg)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/noticia-de-prueba.html" rel="bookmark" title="Noticia de prueba">Noticia de prueba</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T07:00:00+00:00">6 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">texto de relleno
probando
12233444
texto de relleno
aaaaaa
cxccccc</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-gobierno/politica" class="td-post-category">Politica</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/congreso-debe-aprobar-reformas-electorales-este-mes.html" rel="bookmark" class="td-image-wrap" title="Congreso debe aprobar reformas electorales este mes"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2018/11/dan-a-conocer-los-diputados-mas-productivos-y-los-aplazados-del-congreso-nacional-en-este-2018.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/congreso-debe-aprobar-reformas-electorales-este-mes.html" rel="bookmark" title="Congreso debe aprobar reformas electorales este mes">Congreso debe aprobar reformas electorales este mes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T17:52:49+00:00">4 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0;...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-gobierno/politica" class="td-post-category">Politica</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/xiomara-castro-acepta-candidatura-presidencial-de-libre.html" rel="bookmark" class="td-image-wrap" title="Xiomara Castro acepta candidatura presidencial de Libre"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/xiomara-castro-acepta-candidatura-presidencial-de-libre.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/xiomara-castro-acepta-candidatura-presidencial-de-libre.html" rel="bookmark" title="Xiomara Castro acepta candidatura presidencial de Libre">Xiomara Castro acepta candidatura presidencial de Libre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T18:00:00+00:00">3 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0;...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_a2c" data-td_block_id="tdi_49_a2c"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_49_a2c" data-td_block_id="tdi_49_a2c"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> </li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-138477"><a>Deportes<i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb_header_mega_menu tdi_56_553 td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload" data-td-block-uid="tdi_56_553">
<style>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</style><script>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</script> <script>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</script>
<div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_56_553" id="tdi_57_cc4" data-td_block_id="tdi_56_553" data-td_filter_value="" href="https://canal6.com.hn/categoria/deportes-canal-6">Todo</a><a class="mega-menu-sub-cat-tdi_56_553" id="tdi_58_aec" data-td_block_id="tdi_56_553" data-td_filter_value="25487" href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional">Deportes Internacional</a><a class="mega-menu-sub-cat-tdi_56_553" id="tdi_59_313" data-td_block_id="tdi_56_553" data-td_filter_value="25485" href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional">Deportes Nacional</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_56_553 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional" class="td-post-category">Deportes Nacional</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/test-noticia-3.html" rel="bookmark" class="td-image-wrap" title="test noticia #3"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/maxresdefault.jpg)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/test-noticia-3.html" rel="bookmark" title="test noticia #3">test noticia #3</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T01:32:11+00:00">6 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">texto de relleno
probando
12233444
texto de relleno
aaaaaa</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional" class="td-post-category">Deportes Nacional</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/test-2-noticia-video.html" rel="bookmark" class="td-image-wrap" title="Test #2 noticia video"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/maxresdefault.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/test-2-noticia-video.html" rel="bookmark" title="Test #2 noticia video">Test #2 noticia video</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T01:27:49+00:00">6 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">texto de relleno
probando
12233444
texto de relleno
aaaaaa
cxccccc</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/el-ranking-de-los-mejores-deportistas-de-la-decada-que-coloca-a-cristiano-por-encima-de-messi.html" rel="bookmark" class="td-image-wrap" title="El  ranking de los mejores deportistas de la década que coloca a Cristiano por encima de Messi"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2019/12/un-medio-britanico-ha-omitido-nombres-de-elite-en-un-listado-de-20-cuya-conformacion-ha-generado-polemica.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/el-ranking-de-los-mejores-deportistas-de-la-decada-que-coloca-a-cristiano-por-encima-de-messi.html" rel="bookmark" title="El  ranking de los mejores deportistas de la década que coloca a Cristiano por encima de Messi">El ranking de los mejores deportistas de la década que coloca a Cristiano por encima de Messi</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T15:45:00+00:00">30 diciembre, 2019</time></span> </span>
</div>
<div class="td-excerpt">Se termina la década y con ella parece una obligación la conformación de diversos ranking sobre los personajes que han dejado su huella durante...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_553" data-td_block_id="tdi_56_553"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_56_553" data-td_block_id="tdi_56_553"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> </li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-115102"><a>Mundo<i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb_header_mega_menu tdi_60_5c9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload" data-td-block-uid="tdi_60_5c9">
<style>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</style><script>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</script> <script>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</script>
<div class="tdb-mega-modules-wrap"><div id=tdi_60_5c9 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/mundo" class="td-post-category">Mundo</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/trump-afirma-que-tiene-derecho-a-bombardear-objetos-culturales-iranies.html" rel="bookmark" class="td-image-wrap" title="Trump afirma que tiene derecho a bombardear objetos culturales iraníes"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/trump-afirma-que-tiene-derecho-a-bombardear-objetos-culturales-iranies.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/trump-afirma-que-tiene-derecho-a-bombardear-objetos-culturales-iranies.html" rel="bookmark" title="Trump afirma que tiene derecho a bombardear objetos culturales iraníes">Trump afirma que tiene derecho a bombardear objetos culturales iraníes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-05T21:00:00+00:00">5 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">El presidente de EE.UU., Donald Trump, ha reiterado este domingo su amenaza de bombardear objetos de valor cultural iraníes en respuesta a los ataques...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/mundo" class="td-post-category">Mundo</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/ee-uu-envia-4-200-tropas-a-oriente-medio-en-medio-de-la-escalada-con-iran.html" rel="bookmark" class="td-image-wrap" title="EE.UU. envía 4.200 tropas a Oriente Medio en medio de la escalada con Irán"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/ee-uu_--envia-4-200-tropas-a-oriente-medio-en-medio-de-la-escalada-con-iran.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/ee-uu-envia-4-200-tropas-a-oriente-medio-en-medio-de-la-escalada-con-iran.html" rel="bookmark" title="EE.UU. envía 4.200 tropas a Oriente Medio en medio de la escalada con Irán">EE.UU. envía 4.200 tropas a Oriente Medio en medio de la escalada con Irán</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T19:11:06+00:00">4 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">El Pentágono ha iniciado este sábado el desplazamiento de unos 3.500 soldados a Oriente Medio, informa AP con referencia al portavoz de la 82.ª...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/mundo" class="td-post-category">Mundo</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/donald-trump-advirtio-que-eeuu-no-soportara-mas-amenazas-tenemos-52-sitios-iranies-en-la-mira.html" rel="bookmark" class="td-image-wrap" title="Donald Trump advirtió que EEUU no soportará más amenazas: “Tenemos 52 sitios iraníes en la mira”"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/donald-trump-advirtio-que-eeuu-no-soportara-mas-amenazas-tenemos-52-sitios-iranies-en-la-mira.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/donald-trump-advirtio-que-eeuu-no-soportara-mas-amenazas-tenemos-52-sitios-iranies-en-la-mira.html" rel="bookmark" title="Donald Trump advirtió que EEUU no soportará más amenazas: “Tenemos 52 sitios iraníes en la mira”">Donald Trump advirtió que EEUU no soportará más amenazas: “Tenemos 52 sitios iraníes en la mira”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T17:29:48+00:00">4 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">En medio de escalada de tensiones en Medio Oriente entre Estados Unidos e Irán, el presidente Donald Trump lanzó una dura advertencia contra el...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/mundo" class="td-post-category">Mundo</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/trump-hablo-sobre-los-rumores-de-una-tercera-guerra-mundial.html" rel="bookmark" class="td-image-wrap" title="Trump habló sobre los rumores de una Tercera Guerra Mundial"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2019/02/trump-declara-emergencia-nacional-en-estados-unidos-con-el-fin-de-construir-el-muro.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/trump-hablo-sobre-los-rumores-de-una-tercera-guerra-mundial.html" rel="bookmark" title="Trump habló sobre los rumores de una Tercera Guerra Mundial">Trump habló sobre los rumores de una Tercera Guerra Mundial</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T17:09:31+00:00">4 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_60_5c9" data-td_block_id="tdi_60_5c9"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_60_5c9" data-td_block_id="tdi_60_5c9"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> </li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233758"><a href="https://canal6.com.hn/nuestro-equipo">Presentadores</a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_61_ece td-pb-border-top td-no-underline td_block_template_12 tdb-header-align" data-td-block-uid="tdi_61_ece">
<style>

/* inline tdc_css att */

.tdi_61_ece{
margin-top:2px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_62_159" class="tdc-zone"><div class="tdc_zone tdi_63_193  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_63_193{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_63_193{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_62_159_rand_style td-element-style"><style>
.tdi_62_159_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_64_b23" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_65_944  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_65_944{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_65_944.tdc-row-content-vert-center,
                    .tdi_65_944.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_65_944.tdc-row-content-vert-bottom,
                    .tdi_65_944.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_65_944.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_65_944.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_67_e3c  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_67_e3c{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_67_e3c{
width:9% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_e3c{
width:11% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_e3c{
width:12% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_68_584 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_68_584">
<style>

/* inline tdc_css att */

.tdi_68_584{
margin-bottom:-20px !important;
margin-left:-20px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68_584{
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68_584{
margin-left:-15px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Oswald:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_68_584{
                    display: inline-block;
                }.tdi_68_584 .tdb-logo-a,
                .tdi_68_584 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_68_584 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_68_584 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_68_584 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_68_584 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_68_584 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:80px !important;;
                }.tdi_68_584 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_68_584 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_584 .tdb-logo-img{
                    max-width: 80%;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_584 .tdb-logo-img{
                    max-width: 80%;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2019/10/unnamed-1.png" src="https://cdn.canal6.com.hn/2019/10/unnamed-1.png" alt="Logo" title="Logo" width="1200" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> </div></div><div class="vc_column tdi_70_0e3  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_70_0e3{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_70_0e3{
width:91% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_71_219 td-pb-border-top td-no-underline td_block_template_12 tdb-header-align" data-td-block-uid="tdi_71_219">
<style>

/* inline tdc_css att */

.tdi_71_219{
margin-top:2px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_72_15e tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_72_15e" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_72_15e{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Oswald:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_72_15e{
                    display: inline-block;
                }.tdi_72_15e .tdb-menu > li > a,
                .tdi_72_15e .td-subcat-more{
                    padding: 0 10px;
                
                    color: #000000;
                }.tdi_72_15e .tdb-menu > li .tdb-menu-sep,
                .tdi_72_15e .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_72_15e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_72_15e .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_72_15e .td-subcat-more .tdb-menu-more-icon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_72_15e .tdb-menu > li > a,
                .tdi_72_15e .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:20px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_72_15e .td-subcat-more{
                    line-height: 1.7;
                }.tdi_72_15e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_72_15e .tdb-menu .tdb-normal-menu ul,
                .tdi_72_15e .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_72_15e .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_72_15e .td-pulldown-filter-list li a{
                    font-family:Oswald !important;
                }.tdi_72_15e:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_72_15e .tdb-mega-menu .sub-menu > li{
                    max-width: 948px !important;
                }.tdi_72_15e .tdb-mega-menu .sub-menu > li{
                    margin-left: 40px;
                }.tdi_72_15e .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					border-color: #dd9933;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_15e:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_72_15e .tdb-mega-menu .sub-menu > li{
                    max-width: 816px !important;
                }.tdi_72_15e .tdb-mega-menu .sub-menu > li{
                    margin-left: 45px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_15e .tdb-menu > li > a,
                .tdi_72_15e .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:16px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_72_15e:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_72_15e .tdb-mega-menu .sub-menu > li{
                    max-width: 644px !important;
                }.tdi_72_15e .tdb-mega-menu .sub-menu > li{
                    margin-left: 33px;
                }
}
</style>
<style>
.tdi_72_15e .tdb-menu > li > a:after,
				.tdi_72_15e .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd9933;
				
					height: 2px;
				
					bottom: 0px;
				}.tdi_72_15e .tdb-menu > li.current-menu-item > a:after,
				.tdi_72_15e .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_72_15e .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_72_15e .tdb-menu > li:hover > a:after,
				.tdi_72_15e .tdb-menu > li.tdb-hover > a:after,
				.tdi_72_15e .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 30%;
				}
</style>
<style>

</style><div id=tdi_72_15e class="td_block_inner td-fix-index"><ul id="menu-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/">Inicio</a></li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a>Honduras<i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb_header_mega_menu tdi_75_411 td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload" data-td-block-uid="tdi_75_411">
<style>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</style><script>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</script> <script>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</script>
<div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_75_411" id="tdi_76_77a" data-td_block_id="tdi_75_411" data-td_filter_value="" href="https://canal6.com.hn/categoria/noticias-canal-6">Todo</a><a class="mega-menu-sub-cat-tdi_75_411" id="tdi_77_72b" data-td_block_id="tdi_75_411" data-td_filter_value="28692" href="https://canal6.com.hn/categoria/noticias-canal-6/economia">Economia</a><a class="mega-menu-sub-cat-tdi_75_411" id="tdi_78_3c3" data-td_block_id="tdi_75_411" data-td_filter_value="28695" href="https://canal6.com.hn/categoria/noticias-canal-6/religion">Religion</a><a class="mega-menu-sub-cat-tdi_75_411" id="tdi_79_101" data-td_block_id="tdi_75_411" data-td_filter_value="28694" href="https://canal6.com.hn/categoria/noticias-canal-6/salud">Salud</a><a class="mega-menu-sub-cat-tdi_75_411" id="tdi_80_1cc" data-td_block_id="tdi_75_411" data-td_filter_value="28693" href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad">Seguridad</a><a class="mega-menu-sub-cat-tdi_75_411" id="tdi_81_ef3" data-td_block_id="tdi_75_411" data-td_filter_value="2974" href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras">Sucesos</a><a class="mega-menu-sub-cat-tdi_75_411" id="tdi_82_25c" data-td_block_id="tdi_75_411" data-td_filter_value="28704" href="https://canal6.com.hn/categoria/noticias-canal-6/turismo">Turismo</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_75_411 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/una-persona-muere-en-accidente-vial-en-el-sector-el-durazno.html" rel="bookmark" class="td-image-wrap" title="Una persona muere en accidente vial en el sector el Durazno"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/una-persona-muere-en-accidente-vial-en-el-sector-el-durazno.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/una-persona-muere-en-accidente-vial-en-el-sector-el-durazno.html" rel="bookmark" title="Una persona muere en accidente vial en el sector el Durazno">Una persona muere en accidente vial en el sector el Durazno</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T08:20:00+00:00">6 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-canal-6/salud" class="td-post-category">Salud</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/sinager-refuerza-acciones-contra-el-dengue-este-2020.html" rel="bookmark" class="td-image-wrap" title="Sinager refuerza acciones contra el dengue este 2020"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/sinager-refuerza-acciones-contra-el-dengue-este-2020.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/sinager-refuerza-acciones-contra-el-dengue-este-2020.html" rel="bookmark" title="Sinager refuerza acciones contra el dengue este 2020">Sinager refuerza acciones contra el dengue este 2020</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T21:52:27+00:00">4 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0;...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-canal-6/salud" class="td-post-category">Salud</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/ano-nuevo-motiva-a-muchos-a-regresar-a-vida-saludable.html" rel="bookmark" class="td-image-wrap" title="Año nuevo motiva a muchos a regresar a vida saludable"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/ano-nuevo-motiva-a-muchos-a-regresar-a-vida-saludable.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/ano-nuevo-motiva-a-muchos-a-regresar-a-vida-saludable.html" rel="bookmark" title="Año nuevo motiva a muchos a regresar a vida saludable">Año nuevo motiva a muchos a regresar a vida saludable</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T21:50:26+00:00">4 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0;...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_75_411" data-td_block_id="tdi_75_411"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_75_411" data-td_block_id="tdi_75_411"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> </li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-165548"><a>Actualidad<i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb_header_mega_menu tdi_83_e43 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload" data-td-block-uid="tdi_83_e43">
<style>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</style><script>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</script> <script>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</script>
<div class="tdb-mega-modules-wrap"><div id=tdi_83_e43 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/copeco-emite-alerta-verde-para-5-departamentos.html" rel="bookmark" class="td-image-wrap" title="COPECO emite alerta verde para 5 departamentos"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/copeco-emite-alerta-verde-en-5-departamentos.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/copeco-emite-alerta-verde-para-5-departamentos.html" rel="bookmark" title="COPECO emite alerta verde para 5 departamentos">COPECO emite alerta verde para 5 departamentos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-05T00:35:21+00:00">5 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0;...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/maccih-al-final-va-ser-renovada-y-es-una-estrategia-de-politicos.html" rel="bookmark" class="td-image-wrap" title="MACCIH al final va ser renovada y es una estrategia de políticos"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/maccih-al-final-va-ser-renovada-y-es-una-estrategia-de-politicos.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/maccih-al-final-va-ser-renovada-y-es-una-estrategia-de-politicos.html" rel="bookmark" title="MACCIH al final va ser renovada y es una estrategia de políticos">MACCIH al final va ser renovada y es una estrategia de políticos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T21:57:11+00:00">4 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0;...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/maccih-sin-las-mismas-funciones-no-necesita-honduras.html" rel="bookmark" class="td-image-wrap" title="MACCIH sin las mismas funciones no necesita Honduras"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/maccih-sin-las-mismas-funciones-no-necesita-honduras.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/maccih-sin-las-mismas-funciones-no-necesita-honduras.html" rel="bookmark" title="MACCIH sin las mismas funciones no necesita Honduras">MACCIH sin las mismas funciones no necesita Honduras</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T21:48:26+00:00">4 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0;...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/magisterio-no-arrancara-clases-si-no-reciben-reajuste-salarial.html" rel="bookmark" class="td-image-wrap" title="Magisterio no arrancara clases si no reciben reajuste salarial"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/magisterio-no-arrancara-clases-si-no-reciben-reajuste-salarial.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/magisterio-no-arrancara-clases-si-no-reciben-reajuste-salarial.html" rel="bookmark" title="Magisterio no arrancara clases si no reciben reajuste salarial">Magisterio no arrancara clases si no reciben reajuste salarial</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T21:43:36+00:00">4 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0;...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_83_e43" data-td_block_id="tdi_83_e43"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_83_e43" data-td_block_id="tdi_83_e43"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> </li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-164941"><a>Gobierno<i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb_header_mega_menu tdi_84_26e td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload" data-td-block-uid="tdi_84_26e">
<style>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</style><script>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</script> <script>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</script>
<div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_84_26e" id="tdi_85_154" data-td_block_id="tdi_84_26e" data-td_filter_value="" href="https://canal6.com.hn/categoria/noticias-gobierno">Todo</a><a class="mega-menu-sub-cat-tdi_84_26e" id="tdi_86_c9e" data-td_block_id="tdi_84_26e" data-td_filter_value="28697" href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial">Casa Presidencial</a><a class="mega-menu-sub-cat-tdi_84_26e" id="tdi_87_529" data-td_block_id="tdi_84_26e" data-td_filter_value="28698" href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional">Congreso Nacional</a><a class="mega-menu-sub-cat-tdi_84_26e" id="tdi_88_497" data-td_block_id="tdi_84_26e" data-td_filter_value="28699" href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema">Corte Suprema</a><a class="mega-menu-sub-cat-tdi_84_26e" id="tdi_89_09c" data-td_block_id="tdi_84_26e" data-td_filter_value="28705" href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo">Desarrolló</a><a class="mega-menu-sub-cat-tdi_84_26e" id="tdi_90_a19" data-td_block_id="tdi_84_26e" data-td_filter_value="25476" href="https://canal6.com.hn/categoria/noticias-gobierno/politica">Politica</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_84_26e class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-gobierno/politica" class="td-post-category">Politica</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/noticia-de-prueba.html" rel="bookmark" class="td-image-wrap" title="Noticia de prueba"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/maxresdefault.jpg)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/noticia-de-prueba.html" rel="bookmark" title="Noticia de prueba">Noticia de prueba</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T07:00:00+00:00">6 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">texto de relleno
probando
12233444
texto de relleno
aaaaaa
cxccccc</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-gobierno/politica" class="td-post-category">Politica</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/congreso-debe-aprobar-reformas-electorales-este-mes.html" rel="bookmark" class="td-image-wrap" title="Congreso debe aprobar reformas electorales este mes"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2018/11/dan-a-conocer-los-diputados-mas-productivos-y-los-aplazados-del-congreso-nacional-en-este-2018.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/congreso-debe-aprobar-reformas-electorales-este-mes.html" rel="bookmark" title="Congreso debe aprobar reformas electorales este mes">Congreso debe aprobar reformas electorales este mes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T17:52:49+00:00">4 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0;...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/noticias-gobierno/politica" class="td-post-category">Politica</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/xiomara-castro-acepta-candidatura-presidencial-de-libre.html" rel="bookmark" class="td-image-wrap" title="Xiomara Castro acepta candidatura presidencial de Libre"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/xiomara-castro-acepta-candidatura-presidencial-de-libre.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/xiomara-castro-acepta-candidatura-presidencial-de-libre.html" rel="bookmark" title="Xiomara Castro acepta candidatura presidencial de Libre">Xiomara Castro acepta candidatura presidencial de Libre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T18:00:00+00:00">3 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0;...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_84_26e" data-td_block_id="tdi_84_26e"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_84_26e" data-td_block_id="tdi_84_26e"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> </li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-138477"><a>Deportes<i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb_header_mega_menu tdi_91_9e4 td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload" data-td-block-uid="tdi_91_9e4">
<style>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</style><script>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</script> <script>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</script>
<div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_91_9e4" id="tdi_92_b3e" data-td_block_id="tdi_91_9e4" data-td_filter_value="" href="https://canal6.com.hn/categoria/deportes-canal-6">Todo</a><a class="mega-menu-sub-cat-tdi_91_9e4" id="tdi_93_421" data-td_block_id="tdi_91_9e4" data-td_filter_value="25487" href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional">Deportes Internacional</a><a class="mega-menu-sub-cat-tdi_91_9e4" id="tdi_94_c9f" data-td_block_id="tdi_91_9e4" data-td_filter_value="25485" href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional">Deportes Nacional</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_91_9e4 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional" class="td-post-category">Deportes Nacional</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/test-noticia-3.html" rel="bookmark" class="td-image-wrap" title="test noticia #3"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/maxresdefault.jpg)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/test-noticia-3.html" rel="bookmark" title="test noticia #3">test noticia #3</a></h3>

<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T01:32:11+00:00">6 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">texto de relleno
probando
12233444
texto de relleno
aaaaaa</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional" class="td-post-category">Deportes Nacional</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/test-2-noticia-video.html" rel="bookmark" class="td-image-wrap" title="Test #2 noticia video"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/maxresdefault.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/test-2-noticia-video.html" rel="bookmark" title="Test #2 noticia video">Test #2 noticia video</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T01:27:49+00:00">6 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">texto de relleno
probando
12233444
texto de relleno
aaaaaa
cxccccc</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/el-ranking-de-los-mejores-deportistas-de-la-decada-que-coloca-a-cristiano-por-encima-de-messi.html" rel="bookmark" class="td-image-wrap" title="El  ranking de los mejores deportistas de la década que coloca a Cristiano por encima de Messi"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2019/12/un-medio-britanico-ha-omitido-nombres-de-elite-en-un-listado-de-20-cuya-conformacion-ha-generado-polemica.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/el-ranking-de-los-mejores-deportistas-de-la-decada-que-coloca-a-cristiano-por-encima-de-messi.html" rel="bookmark" title="El  ranking de los mejores deportistas de la década que coloca a Cristiano por encima de Messi">El ranking de los mejores deportistas de la década que coloca a Cristiano por encima de Messi</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T15:45:00+00:00">30 diciembre, 2019</time></span> </span>
</div>
<div class="td-excerpt">Se termina la década y con ella parece una obligación la conformación de diversos ranking sobre los personajes que han dejado su huella durante...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_91_9e4" data-td_block_id="tdi_91_9e4"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_91_9e4" data-td_block_id="tdi_91_9e4"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> </li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-115102"><a>Mundo<i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb_header_mega_menu tdi_95_a89 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload" data-td-block-uid="tdi_95_a89">
<style>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</style><script>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</script> <script>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</script>
<div class="tdb-mega-modules-wrap"><div id=tdi_95_a89 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/mundo" class="td-post-category">Mundo</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/trump-afirma-que-tiene-derecho-a-bombardear-objetos-culturales-iranies.html" rel="bookmark" class="td-image-wrap" title="Trump afirma que tiene derecho a bombardear objetos culturales iraníes"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/trump-afirma-que-tiene-derecho-a-bombardear-objetos-culturales-iranies.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/trump-afirma-que-tiene-derecho-a-bombardear-objetos-culturales-iranies.html" rel="bookmark" title="Trump afirma que tiene derecho a bombardear objetos culturales iraníes">Trump afirma que tiene derecho a bombardear objetos culturales iraníes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-05T21:00:00+00:00">5 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">El presidente de EE.UU., Donald Trump, ha reiterado este domingo su amenaza de bombardear objetos de valor cultural iraníes en respuesta a los ataques...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/mundo" class="td-post-category">Mundo</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/ee-uu-envia-4-200-tropas-a-oriente-medio-en-medio-de-la-escalada-con-iran.html" rel="bookmark" class="td-image-wrap" title="EE.UU. envía 4.200 tropas a Oriente Medio en medio de la escalada con Irán"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/ee-uu_--envia-4-200-tropas-a-oriente-medio-en-medio-de-la-escalada-con-iran.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/ee-uu-envia-4-200-tropas-a-oriente-medio-en-medio-de-la-escalada-con-iran.html" rel="bookmark" title="EE.UU. envía 4.200 tropas a Oriente Medio en medio de la escalada con Irán">EE.UU. envía 4.200 tropas a Oriente Medio en medio de la escalada con Irán</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T19:11:06+00:00">4 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">El Pentágono ha iniciado este sábado el desplazamiento de unos 3.500 soldados a Oriente Medio, informa AP con referencia al portavoz de la 82.ª...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/mundo" class="td-post-category">Mundo</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/donald-trump-advirtio-que-eeuu-no-soportara-mas-amenazas-tenemos-52-sitios-iranies-en-la-mira.html" rel="bookmark" class="td-image-wrap" title="Donald Trump advirtió que EEUU no soportará más amenazas: “Tenemos 52 sitios iraníes en la mira”"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/01/donald-trump-advirtio-que-eeuu-no-soportara-mas-amenazas-tenemos-52-sitios-iranies-en-la-mira.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/donald-trump-advirtio-que-eeuu-no-soportara-mas-amenazas-tenemos-52-sitios-iranies-en-la-mira.html" rel="bookmark" title="Donald Trump advirtió que EEUU no soportará más amenazas: “Tenemos 52 sitios iraníes en la mira”">Donald Trump advirtió que EEUU no soportará más amenazas: “Tenemos 52 sitios iraníes en la mira”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T17:29:48+00:00">4 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt">En medio de escalada de tensiones en Medio Oriente entre Estados Unidos e Irán, el presidente Donald Trump lanzó una dura advertencia contra el...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://canal6.com.hn/categoria/mundo" class="td-post-category">Mundo</a> <div class="td-module-thumb"><a href="https://canal6.com.hn/trump-hablo-sobre-los-rumores-de-una-tercera-guerra-mundial.html" rel="bookmark" class="td-image-wrap" title="Trump habló sobre los rumores de una Tercera Guerra Mundial"><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2019/02/trump-declara-emergencia-nacional-en-estados-unidos-con-el-fin-de-construir-el-muro.jpg)"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/trump-hablo-sobre-los-rumores-de-una-tercera-guerra-mundial.html" rel="bookmark" title="Trump habló sobre los rumores de una Tercera Guerra Mundial">Trump habló sobre los rumores de una Tercera Guerra Mundial</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
</span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T17:09:31+00:00">4 enero, 2020</time></span> </span>
</div>
<div class="td-excerpt"></div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_95_a89" data-td_block_id="tdi_95_a89"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_95_a89" data-td_block_id="tdi_95_a89"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> </li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233758"><a href="https://canal6.com.hn/nuestro-equipo">Presentadores</a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-233759" class="post-233759 post type-post status-publish format-video has-post-thumbnail category-politica tag-destacada tag-destacado tag-destacados tag-gobierno tag-honduras post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://canal6.com.hn/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias Gobierno" class="entry-crumb" href="https://canal6.com.hn/categoria/noticias-gobierno">Noticias Gobierno</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Politica</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Noticia de prueba</h1>
<p class="td-post-sub-title">Nasralla brinda declaraciones sobre gobierno </p>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T07:00:00+00:00">6 enero, 2020</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="wpb_video_wrapper">
<iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/goI2TVGz_HQ?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
<script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>
</div>
<p>texto de relleno</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_96_94c td_block_template_12">
<style>
/* custom css */
.tdi_96_94c.td-a-rec-img{
				    text-align: left;
				}.tdi_96_94c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><ins class="aso-zone" data-zone="34696"></ins><script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script></div>
<p>probando</p>
<p>12233444</p>
<p>texto de relleno</p>
<p>aaaaaa</p>
<p>cxccccc</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://canal6.com.hn/test-noticia-3.html">test noticia #3</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://canal6.com.hn/una-persona-muere-en-accidente-vial-en-el-sector-el-durazno.html">Una persona muere en accidente vial en el sector el Durazno</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://canal6.com.hn/author/joaquin-jr">Joaquin Nodarse</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Joaquin Nodarse"></span><meta itemprop="datePublished" content="2020-01-06T07:00:00-06:00"><meta itemprop="dateModified" content="2020-01-06T01:25:08-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://canal6.com.hn/noticia-de-prueba.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.canal6.com.hn/2019/09/unnamed-1.png"></span><meta itemprop="name" content="Canal 6"></span><meta itemprop="headline " content="Noticia de prueba"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.canal6.com.hn/2020/01/maxresdefault.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span> </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_12 widget widget_media_image"><img width="300" height="250" src="https://cdn.canal6.com.hn/2019/12/anuncia_aqui.png" class="image wp-image-232086  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_97_59c td-pb-border-top td_block_template_12 td-column-1 td_block_padding" data-td-block-uid="tdi_97_59c"><script>var block_tdi_97_59c = new tdBlock();
block_tdi_97_59c.id = "tdi_97_59c";
block_tdi_97_59c.atts = '{"custom_title":"Ultimas Noticias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_97_59c","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_97_59c","tdc_css_class_style":"tdi_97_59c_rand_style"}';
block_tdi_97_59c.td_column_number = "1";
block_tdi_97_59c.block_type = "td_block_7";
block_tdi_97_59c.post_count = "6";
block_tdi_97_59c.found_posts = "55754";
block_tdi_97_59c.header_color = "";
block_tdi_97_59c.ajax_pagination_infinite_stop = "";
block_tdi_97_59c.max_num_pages = "9293";
tdBlocksArray.push(block_tdi_97_59c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ultimas Noticias</span></h4></div><div id=tdi_97_59c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://canal6.com.hn/protagonistas-de-la-alfombra-roja-de-los-golden-globes-2020.html" rel="bookmark" class="td-image-wrap" title="Protagonistas de la alfombra roja de los Golden Globes 2020"><img width="47" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/01/golden-globes-2020-los-vestidos-las-celebridades-y-lo-mejor-de-la-alfombra-roja.jpg" alt="" title="Protagonistas de la alfombra roja de los Golden Globes 2020" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/protagonistas-de-la-alfombra-roja-de-los-golden-globes-2020.html" rel="bookmark" title="Protagonistas de la alfombra roja de los Golden Globes 2020">Protagonistas de la alfombra roja de los Golden Globes 2020</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T08:21:58+00:00">6 enero, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://canal6.com.hn/una-persona-muere-en-accidente-vial-en-el-sector-el-durazno.html" rel="bookmark" class="td-image-wrap" title="Una persona muere en accidente vial en el sector el Durazno"><img width="100" height="56" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/01/una-persona-muere-en-accidente-vial-en-el-sector-el-durazno.jpg" alt="" title="Una persona muere en accidente vial en el sector el Durazno" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/una-persona-muere-en-accidente-vial-en-el-sector-el-durazno.html" rel="bookmark" title="Una persona muere en accidente vial en el sector el Durazno">Una persona muere en accidente vial en el sector el Durazno</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T08:20:00+00:00">6 enero, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://canal6.com.hn/noticia-de-prueba.html" rel="bookmark" class="td-image-wrap" title="Noticia de prueba"><img width="100" height="56" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/01/maxresdefault.jpg" alt="Imagen cara nasralla" title="Noticia de prueba" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/noticia-de-prueba.html" rel="bookmark" title="Noticia de prueba">Noticia de prueba</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T07:00:00+00:00">6 enero, 2020</time></span> </div>
</div>
</div>
 </div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://canal6.com.hn/test-noticia-3.html" rel="bookmark" class="td-image-wrap" title="test noticia #3"><img width="100" height="56" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/01/maxresdefault.jpg" alt="Imagen cara nasralla" title="test noticia #3" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/test-noticia-3.html" rel="bookmark" title="test noticia #3">test noticia #3</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T01:32:11+00:00">6 enero, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://canal6.com.hn/test-2-noticia-video.html" rel="bookmark" class="td-image-wrap" title="Test #2 noticia video"><img width="100" height="56" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/01/maxresdefault.jpg" alt="Imagen cara nasralla" title="Test #2 noticia video" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/test-2-noticia-video.html" rel="bookmark" title="Test #2 noticia video">Test #2 noticia video</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T01:27:49+00:00">6 enero, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://canal6.com.hn/trump-afirma-que-tiene-derecho-a-bombardear-objetos-culturales-iranies.html" rel="bookmark" class="td-image-wrap" title="Trump afirma que tiene derecho a bombardear objetos culturales iraníes"><img width="100" height="56" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/01/trump-afirma-que-tiene-derecho-a-bombardear-objetos-culturales-iranies.jpg" alt="" title="Trump afirma que tiene derecho a bombardear objetos culturales iraníes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/trump-afirma-que-tiene-derecho-a-bombardear-objetos-culturales-iranies.html" rel="bookmark" title="Trump afirma que tiene derecho a bombardear objetos culturales iraníes">Trump afirma que tiene derecho a bombardear objetos culturales iraníes</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-05T21:00:00+00:00">5 enero, 2020</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_12 widget widget_media_video"><h4 class="td-block-title"><span>Control Ecológico de Plagas</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-233759-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=SCQjZAdofnE&#038;_=1" /><a href="https://www.youtube.com/watch?v=SCQjZAdofnE">https://www.youtube.com/watch?v=SCQjZAdofnE</a></video></div></aside><aside class="td_block_template_12 widget widget_media_image"><img width="300" height="250" src="https://cdn.canal6.com.hn/2019/12/anuncia_aqui.png" class="image wp-image-232086  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://canal6.com.hn/"><img class="td-retina-data" src="https://cdn.canal6.com.hn/2019/12/unnamed.png" data-retina="https://cdn.canal6.com.hn/2019/12/unnamed.png" alt="Logo" title="Logo" width="1200" /></a></div><div class="footer-text-wrap">Somos el canal del pueblo Hondureño. Con 36 años de experiencia informando las noticias mas relevantes.</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/canal6hn/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/canal6honduras/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/canal-6/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Canal6Honduras" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget tdi_99_15e td-pb-border-top td_block_template_12 td-column-1 td_block_padding" data-td-block-uid="tdi_99_15e"><script>var block_tdi_99_15e = new tdBlock();
block_tdi_99_15e.id = "tdi_99_15e";
block_tdi_99_15e.atts = '{"custom_title":"Politica","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"25476","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_99_15e","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_99_15e","tdc_css_class_style":"tdi_99_15e_rand_style"}';
block_tdi_99_15e.td_column_number = "1";
block_tdi_99_15e.block_type = "td_block_7";
block_tdi_99_15e.post_count = "3";
block_tdi_99_15e.found_posts = "311";
block_tdi_99_15e.header_color = "";
block_tdi_99_15e.ajax_pagination_infinite_stop = "";
block_tdi_99_15e.max_num_pages = "104";
tdBlocksArray.push(block_tdi_99_15e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Politica</span></h4><a href="https://canal6.com.hn/categoria/noticias-gobierno/politica" class="td-pulldown-category"><span>Continue to the category</span><i class="td-icon-category"></i></a></div><div id=tdi_99_15e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://canal6.com.hn/noticia-de-prueba.html" rel="bookmark" class="td-image-wrap" title="Noticia de prueba"><img width="100" height="56" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/01/maxresdefault.jpg" alt="Imagen cara nasralla" title="Noticia de prueba" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/noticia-de-prueba.html" rel="bookmark" title="Noticia de prueba">Noticia de prueba</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T07:00:00+00:00">6 enero, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://canal6.com.hn/congreso-debe-aprobar-reformas-electorales-este-mes.html" rel="bookmark" class="td-image-wrap" title="Congreso debe aprobar reformas electorales este mes"><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2018/11/dan-a-conocer-los-diputados-mas-productivos-y-los-aplazados-del-congreso-nacional-en-este-2018-100x70.jpg" srcset="https://cdn.canal6.com.hn/2018/11/dan-a-conocer-los-diputados-mas-productivos-y-los-aplazados-del-congreso-nacional-en-este-2018-100x70.jpg 100w, https://cdn.canal6.com.hn/2018/11/dan-a-conocer-los-diputados-mas-productivos-y-los-aplazados-del-congreso-nacional-en-este-2018-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Congreso debe aprobar reformas electorales este mes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/congreso-debe-aprobar-reformas-electorales-este-mes.html" rel="bookmark" title="Congreso debe aprobar reformas electorales este mes">Congreso debe aprobar reformas electorales este mes</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T17:52:49+00:00">4 enero, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://canal6.com.hn/xiomara-castro-acepta-candidatura-presidencial-de-libre.html" rel="bookmark" class="td-image-wrap" title="Xiomara Castro acepta candidatura presidencial de Libre"><img width="93" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/01/xiomara-castro-acepta-candidatura-presidencial-de-libre.jpg" alt="" title="Xiomara Castro acepta candidatura presidencial de Libre" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/xiomara-castro-acepta-candidatura-presidencial-de-libre.html" rel="bookmark" title="Xiomara Castro acepta candidatura presidencial de Libre">Xiomara Castro acepta candidatura presidencial de Libre</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T18:00:00+00:00">3 enero, 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget tdi_100_272 td-pb-border-top td_block_template_12 td-column-1 td_block_padding" data-td-block-uid="tdi_100_272"><script>var block_tdi_100_272 = new tdBlock();
block_tdi_100_272.id = "tdi_100_272";
block_tdi_100_272.atts = '{"custom_title":"Salud","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"1145","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_100_272","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_100_272","tdc_css_class_style":"tdi_100_272_rand_style"}';
block_tdi_100_272.td_column_number = "1";
block_tdi_100_272.block_type = "td_block_7";
block_tdi_100_272.post_count = "3";
block_tdi_100_272.found_posts = "1287";
block_tdi_100_272.header_color = "";
block_tdi_100_272.ajax_pagination_infinite_stop = "";
block_tdi_100_272.max_num_pages = "429";
tdBlocksArray.push(block_tdi_100_272);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Salud</span></h4><a href="https://canal6.com.hn/categoria/salud-internacional" class="td-pulldown-category"><span>Continue to the category</span><i class="td-icon-category"></i></a></div><div id=tdi_100_272 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://canal6.com.hn/advierten-que-las-caries-pueden-causar-muerte-si-no-son-atendidas.html" rel="bookmark" class="td-image-wrap" title="Advierten que las caries pueden causar muerte si no son atendidas"><img width="100" height="56" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/01/advierten-que-las-caries-pueden-causar-muerte-si-no-son-atendidas.jpg" alt="" title="Advierten que las caries pueden causar muerte si no son atendidas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/advierten-que-las-caries-pueden-causar-muerte-si-no-son-atendidas.html" rel="bookmark" title="Advierten que las caries pueden causar muerte si no son atendidas">Advierten que las caries pueden causar muerte si no son atendidas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T15:45:00+00:00">3 enero, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://canal6.com.hn/las-ampollas-en-la-boca-pueden-ser-senal-de-diversas-enfermedades.html" rel="bookmark" class="td-image-wrap" title="Las ampollas en la boca pueden ser señal de diversas enfermedades"><img width="100" height="57" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/01/las-ampollas-en-la-boca-pueden-ser-senal-de-diversas-enfermedades.jpg" alt="" title="Las ampollas en la boca pueden ser señal de diversas enfermedades" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/las-ampollas-en-la-boca-pueden-ser-senal-de-diversas-enfermedades.html" rel="bookmark" title="Las ampollas en la boca pueden ser señal de diversas enfermedades">Las ampollas en la boca pueden ser señal de diversas enfermedades</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T13:35:05+00:00">3 enero, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://canal6.com.hn/estudio-asegura-que-el-ejercicio-fisico-ayuda-a-reducir-el-riesgo-de-sufrir-7-tipos-de-cancer.html" rel="bookmark" class="td-image-wrap" title="Estudio asegura que el ejercicio físico ayuda a reducir el riesgo de sufrir 7 tipos de cáncer"><img width="100" height="56" class="entry-thumb" src="https://cdn.canal6.com.hn/2019/12/estudio-asegura-que-el-ejercicio-fisico-ayuda-a-reducir-el-riesgo-de-sufrir-7-tipos-de-cancer.jpg" alt="" title="Estudio asegura que el ejercicio físico ayuda a reducir el riesgo de sufrir 7 tipos de cáncer" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/estudio-asegura-que-el-ejercicio-fisico-ayuda-a-reducir-el-riesgo-de-sufrir-7-tipos-de-cancer.html" rel="bookmark" title="Estudio asegura que el ejercicio físico ayuda a reducir el riesgo de sufrir 7 tipos de cáncer">Estudio asegura que el ejercicio físico ayuda a reducir el riesgo...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-28T16:26:19+00:00">28 diciembre, 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-live-container"><ul id="menu-live" class="td-subfooter-menu"><li id="menu-item-233753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-233753"><a href="https://canal6.com.hn/programacion">Programacion</a></li>
<li id="menu-item-233754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-233754"><a href="https://canal6.com.hn/nuestro-equipo">Nuestro Equipo</a></li>
<li id="menu-item-233755" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-233755"><a href="https://canal6.com.hn/quienessomos">Quienes Somos</a></li>
<li id="menu-item-233756" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-233756"><a href="https://canal6.com.hn/contacto">Contáctenos</a></li>
<li id="menu-item-233457" class="menu-item menu-item-type- menu-item-object- td-menu-item td-normal-menu menu-item-233457"><a>En Vivo</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Creado por CBC CANAL 6 // PROPIEDAD INTELECTUAL </div>
</div>
</div>
</div>
</div>

<meta http-equiv="imagetoolbar" content="no">
<script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
<link rel='stylesheet' id='mediaelement-css' href='https://canal6.com.hn/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://canal6.com.hn/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2197205,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>

<script>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</script>
</body>
</html>
