<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle"> <!--<![endif]-->
<head>
    <title>Taxistas cumplen protocolos de bioseguridad para reanudar labores | Canal 6</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script src="/cdn-cgi/apps/head/oE2aiqefsEX1rGYxdXVx_tIlD4U.js"></script><link rel="pingback" href="https://canal6.com.hn/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://cdn.canal6.com.hn/2020/01/logo-black-100.png"><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed" href="https://canal6.com.hn/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed de los comentarios" href="https://canal6.com.hn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Comentario Taxistas cumplen protocolos de bioseguridad para reanudar labores del feed" href="https://canal6.com.hn/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.html/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://canal6.com.hn/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://canal6.com.hn/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css'  href='https://canal6.com.hn/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://canal6.com.hn/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://canal6.com.hn/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/voice/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://canal6.com.hn/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://canal6.com.hn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canal6.com.hn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canal6.com.hn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Taxistas y ciudadanos piden les dejen trabajar' href='https://canal6.com.hn/taxistas-y-ciudadanos-piden-les-dejen-trabajar.html' />
<link rel='next' title='Capturas de impacto reporta la FNAMP en la zona norte' href='https://canal6.com.hn/capturas-de-impacto-reporta-la-fnamp-en-la-zona-norte.html' />

<link rel="canonical" href="https://canal6.com.hn/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.html" />
<link rel='shortlink' href='https://canal6.com.hn/?p=247684' />
<link rel="alternate" type="application/json+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Ftaxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.html" />
<link rel="alternate" type="text/xml+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Ftaxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.html&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0b999dbdc5","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/canal6.com.hn\/wp-admin\/","wpRestNonce":"0b999dbdc5","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://canal6.com.hn/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://canal6.com.hn/categoria/actualidad",
                    "name": "Actualidad"
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a36c4d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a36c4d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a36c4d;
                }
                .tdm-btn-style1 {
					background-color: #a36c4d;
				}
				.tdm-btn-style2:before {
				    border-color: #a36c4d;
				}
				.tdm-btn-style2 {
				    color: #a36c4d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a36c4d;
                    -moz-box-shadow: 0 2px 16px #a36c4d;
                    box-shadow: 0 2px 16px #a36c4d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a36c4d;
                    -moz-box-shadow: 0 4px 26px #a36c4d;
                    box-shadow: 0 4px 26px #a36c4d;
				}
</style>


<!-- START - Open Graph and Twitter Card Tags 2.3.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:site_name" content="Canal 6"/>
  <meta property="og:title" content="Taxistas cumplen protocolos de bioseguridad para reanudar labores"/>
  <meta property="og:url" content="https://canal6.com.hn/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.html"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="https://www.youtube.com/watch?v=PdddJbU4Kak&amp;feature=youtu.be"/>
  <meta property="og:image" content="https://cdn.canal6.com.hn/2020/05/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.jpg"/>
  <meta property="og:image:url" content="https://cdn.canal6.com.hn/2020/05/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.jpg"/>
  <meta property="og:image:secure_url" content="https://cdn.canal6.com.hn/2020/05/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.jpg"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="675"/>
  <meta property="article:published_time" content="2020-05-15T20:00:00-06:00"/>
  <meta property="article:modified_time" content="2020-05-15T18:40:28-06:00" />
  <meta property="og:updated_time" content="2020-05-15T18:40:28-06:00" />
  <meta property="article:publisher" content="https://www.facebook.com/canal6hn/"/>
  <meta property="fb:app_id" content="122780925260872"/>
  <meta property="fb:admins" content="252014771486759"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Taxistas cumplen protocolos de bioseguridad para reanudar labores"/>
  <meta itemprop="headline" content="Taxistas cumplen protocolos de bioseguridad para reanudar labores"/>
  <meta itemprop="description" content="https://www.youtube.com/watch?v=PdddJbU4Kak&amp;feature=youtu.be"/>
  <meta itemprop="image" content="https://cdn.canal6.com.hn/2020/05/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.jpg"/>
  <meta itemprop="datePublished" content="2020-05-15"/>
  <meta itemprop="dateModified" content="2020-05-15T18:40:28-06:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Taxistas cumplen protocolos de bioseguridad para reanudar labores"/>
  <meta name="twitter:url" content="https://canal6.com.hn/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.html"/>
  <meta name="twitter:description" content="https://www.youtube.com/watch?v=PdddJbU4Kak&amp;feature=youtu.be"/>
  <meta name="twitter:image" content="https://cdn.canal6.com.hn/2020/05/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@canal6honduras"/>
 <!-- SEO -->
  <link rel="canonical" href="https://canal6.com.hn/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.html"/>
  <meta name="description" content="https://www.youtube.com/watch?v=PdddJbU4Kak&amp;feature=youtu.be"/>
  <meta name="author" content="Redacción 0"/>
  <meta name="publisher" content="Canal 6"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.3.3 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-247684 single-format-standard td-standard-pack taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores global-block-template-12 td-voice  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canal6hn/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/canal6honduras/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/canal-6/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Canal6Honduras" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-233757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-233757"><a href="https://canal6.com.hn/">Inicio</a></li>
<li id="menu-item-138497" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-138497"><a>Honduras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/economia">Economia</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/religion">Religion</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/salud">Salud</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad">Seguridad</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras">Sucesos</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-165548" class="menu-item menu-item-type- menu-item-object- menu-item-165548"><a>Actualidad</a></li>
<li id="menu-item-164941" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-164941"><a>Gobierno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial">Casa Presidencial</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional">Congreso Nacional</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema">Corte Suprema</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo">Desarrolló</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/politica">Politica</a></li>
</ul>
</li>
<li id="menu-item-138477" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-138477"><a>Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional">Deportes Internacional</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional">Deportes Nacional</a></li>
</ul>
</li>
<li id="menu-item-233825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233825"><a href="https://canal6.com.hn/programacion">Programacion</a></li>
<li id="menu-item-233758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233758"><a href="https://canal6.com.hn/nuestro-equipo">Elenco</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://canal6.com.hn/politica-de-privacidad">Política de Privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://canal6.com.hn/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_dc7" class="tdc-zone"><div class="tdc_zone tdi_2_edc  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_edc{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_edc{
position:relative;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_2_edc{
position:relative;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_2_edc{
position:relative;
}
}

</style>
<div class="tdi_1_dc7_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_dc7_rand_style{
background-color:#ffffff !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_1_dc7_rand_style{
background-color:#ffffff !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_1_dc7_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_f45" class="tdc-row"><div class="vc_row tdi_4_7b7  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_7b7{
                    min-height: 0;
                }
</style><div class="vc_column tdi_6_c15  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_c15{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_8_558  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_8_558{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_10_b3f  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_10_b3f{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_11_44f td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_11_44f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_44f{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_11_44f .tdb-logo-a,
                .tdi_11_44f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_11_44f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_11_44f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_11_44f .tdb-logo-img-wrap{
                    display: block;
                }.tdi_11_44f .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_11_44f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_11_44f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_44f .tdb-logo-img{
                    max-width: 60px;
                }.tdi_11_44f .tdb-logo-text-title{
                    display: none;
                }.tdi_11_44f .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_12_90e" class="tdc-zone"><div class="tdc_zone tdi_13_b00  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_13_b00{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_b00{
position:relative;
}
}

</style>
<div class="tdi_12_90e_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_90e_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_14_eec" class="tdc-row"><div class="vc_row tdi_15_cd7  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15_cd7{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_cd7{
display:none !important;
}
}

</style><div class="vc_column tdi_17_e77  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_e77{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18_5e4 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_18_5e4" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_5e4{
padding-top:3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_5e4{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18_5e4 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_5e4 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_18_5e4 .tdb-header-search-button-mob:hover{
                    color: #b7c8ad;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_19_745 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_19_745" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_745{
padding-top:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_19_745{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_19_745 .tdb-block-inner{
                    text-align: center;
                }.tdi_19_745 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_19_745 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_19_745 .tdb-mobile-menu-button:hover{
                    color: #b7c8ad;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-square-arrow-right"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_20_798" class="tdc-row"><div class="vc_row tdi_21_857  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_21_857{
                    min-height: 0;
                }
</style><div class="vc_column tdi_23_52c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_23_52c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_24_f5e td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_24_f5e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_f5e{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24_f5e .tdb-logo-a,
                .tdi_24_f5e h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_24_f5e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_24_f5e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_24_f5e .tdb-logo-img-wrap{
                    display: block;
                }.tdi_24_f5e .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_24_f5e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_24_f5e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_24_f5e .tdb-logo-img{
                    max-width: 60px;
                }.tdi_24_f5e .tdb-logo-text-title{
                    display: none;
                }.tdi_24_f5e .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_25_473" class="tdc-zone"><div class="tdc_zone tdi_26_4c7  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_26_4c7{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_26_4c7{
position:relative;
}

</style>
<div class="tdi_25_473_rand_style td-element-style" ><style>
.tdi_25_473_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_27_a3e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28_5c4  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_28_5c4{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_28_5c4 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_28_5c4 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_5c4.tdc-row-content-vert-center,
                    .tdi_28_5c4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_5c4.tdc-row-content-vert-bottom,
                    .tdi_28_5c4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_5c4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_5c4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_30_f7c  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30_f7c{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_30_f7c{
width:13% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_31_ecb td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_31_ecb" >
<style>

/* inline tdc_css att */

.tdi_31_ecb{
margin-bottom:-30px !important;
margin-left:-30px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31_ecb{
margin-bottom:-20px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_ecb{
margin-bottom:-15px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_ecb{
                    display: inline-block;
                }.tdi_31_ecb .tdb-logo-a,
                .tdi_31_ecb h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_31_ecb .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_31_ecb .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_31_ecb .tdb-logo-img-wrap{
                    display: block;
                }.tdi_31_ecb .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_31_ecb .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:80px !important;;
                }.tdi_31_ecb .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_31_ecb .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_33_ac7  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_33_ac7{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_33_ac7{
width:87% !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_34_fcf tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_34_fcf" >
<style>
/* custom css */
.tdi_34_fcf .tdm-descr{
                    color: #000000;
                
					font-family:Alegreya !important;font-size:14px !important;line-height:1.6 !important;letter-spacing:0.5px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_fcf .tdm-descr{
					font-family:Alegreya !important;font-size:13px !important;line-height:1.6 !important;letter-spacing:0.5px !important;
				}
}
</style><p class="tdm-descr">El canal de Honduras

</p></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_36_bb0  td_separator_solid td_separator_center"><span style="border-color:#dd9933;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_36_bb0{
margin-top:5px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_bb0{
margin-bottom:-5px !important;
}
}

</style></div><div class="td_block_wrap tdb_header_menu tdi_37_4b5 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_37_4b5"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_37_4b5{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_4b5{
                    display: inline-block;
                }.tdi_37_4b5 .tdb-menu > li > a,
                .tdi_37_4b5 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #000000;
                }.tdi_37_4b5 .tdb-menu > li .tdb-menu-sep,
                .tdi_37_4b5 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_37_4b5 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_4b5 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_37_4b5 .td-subcat-more .tdb-menu-more-icon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_37_4b5 .tdb-menu > li > a,
                .tdi_37_4b5 .td-subcat-more,
                .tdi_37_4b5 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:20px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_37_4b5 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_37_4b5 .tdb-menu .tdb-normal-menu ul,
                .tdi_37_4b5 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_37_4b5 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_37_4b5 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;
                }.tdi_37_4b5:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_4b5 .tdb-mega-menu .sub-menu > li{
                    max-width: 948px !important;
                }.tdi_37_4b5 .tdb-mega-menu .sub-menu > li{
                    margin-left: 40px;
                }.tdi_37_4b5 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					border-color: #dd9933;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_4b5:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_4b5 .tdb-mega-menu .sub-menu > li{
                    max-width: 816px !important;
                }.tdi_37_4b5 .tdb-mega-menu .sub-menu > li{
                    margin-left: 45px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_4b5 .tdb-menu > li > a,
                .tdi_37_4b5 .td-subcat-more,
                .tdi_37_4b5 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:16px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_37_4b5:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_4b5 .tdb-mega-menu .sub-menu > li{
                    max-width: 644px !important;
                }.tdi_37_4b5 .tdb-mega-menu .sub-menu > li{
                    margin-left: 33px;
                }
}
</style>
<style>
.tdi_37_4b5 .tdb-menu > li > a:after,
				.tdi_37_4b5 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd9933;
				
					height: 2px;
				
					bottom: 0px;
				}.tdi_37_4b5 .tdb-menu > li.current-menu-item > a:after,
				.tdi_37_4b5 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_37_4b5 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_37_4b5 .tdb-menu > li:hover > a:after,
				.tdi_37_4b5 .tdb-menu > li.tdb-hover > a:after,
				.tdi_37_4b5 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 30%;
				}
</style>
<style>

</style><div id=tdi_37_4b5 class="td_block_inner td-fix-index"><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a><div class="tdb-menu-item-text">Honduras</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_40_ebe td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_40_ebe" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_40_ebe" 
                        id="tdi_41_fb1" 
                        data-td_block_id="tdi_40_ebe" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_40_ebe" 
                        id="tdi_42_557" 
                        data-td_block_id="tdi_40_ebe" 
                        data-td_filter_value="28692" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/economia"
                    >Economia</a><a 
                        class="mega-menu-sub-cat-tdi_40_ebe" 
                        id="tdi_43_17b" 
                        data-td_block_id="tdi_40_ebe" 
                        data-td_filter_value="28695" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/religion"
                    >Religion</a><a 
                        class="mega-menu-sub-cat-tdi_40_ebe" 
                        id="tdi_44_1c4" 
                        data-td_block_id="tdi_40_ebe" 
                        data-td_filter_value="28694" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/salud"
                    >Salud</a><a 
                        class="mega-menu-sub-cat-tdi_40_ebe" 
                        id="tdi_45_c73" 
                        data-td_block_id="tdi_40_ebe" 
                        data-td_filter_value="28693" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad"
                    >Seguridad</a><a 
                        class="mega-menu-sub-cat-tdi_40_ebe" 
                        id="tdi_46_fef" 
                        data-td_block_id="tdi_40_ebe" 
                        data-td_filter_value="2974" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras"
                    >Sucesos</a><a 
                        class="mega-menu-sub-cat-tdi_40_ebe" 
                        id="tdi_47_5e8" 
                        data-td_block_id="tdi_40_ebe" 
                        data-td_filter_value="28704" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/turismo"
                    >Turismo</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_40_ebe class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/capturas-de-impacto-reporta-la-fnamp-en-la-zona-norte.html" rel="bookmark" class="td-image-wrap " title="Capturas de impacto reporta la FNAMP en la zona norte" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/capturas-de-impacto-reporta-la-fnamp-en-la-zona-norte-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/capturas-de-impacto-reporta-la-fnamp-en-la-zona-norte.html" rel="bookmark" title="Capturas de impacto reporta la FNAMP en la zona norte">Capturas de impacto reporta la FNAMP en la zona norte</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T20:15:00-06:00" >15 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=Ra0VJ2cfhvY&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/salud" class="td-post-category">Salud</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/pacientes-del-mario-mendoza-piden-se-les-atienda-sin-numero-de-identidad.html" rel="bookmark" class="td-image-wrap " title="Pacientes del Mario Mendoza piden se les atienda sin numero de identidad" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/pacientes-del-mario-mendoza-piden-se-les-atienda-sin-numero-de-identidad-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/pacientes-del-mario-mendoza-piden-se-les-atienda-sin-numero-de-identidad.html" rel="bookmark" title="Pacientes del Mario Mendoza piden se les atienda sin numero de identidad">Pacientes del Mario Mendoza piden se les atienda sin numero de identidad</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T18:45:00-06:00" >15 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=OMmZ7rUZ7tc&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/economia" class="td-post-category">Economia</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/aumento-en-el-precio-de-la-gasolina-se-espera-para-la-proxima-semana.html" rel="bookmark" class="td-image-wrap " title="Aumento en el precio de la gasolina se espera para la próxima semana" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/aumento-en-el-precio-de-la-gasolina-se-espera-para-la-proxima-semana-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/aumento-en-el-precio-de-la-gasolina-se-espera-para-la-proxima-semana.html" rel="bookmark" title="Aumento en el precio de la gasolina se espera para la próxima semana">Aumento en el precio de la gasolina se espera para la próxima semana</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T18:00:00-06:00" >15 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=sx473HkF-hM&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_40_ebe" data-td_block_id="tdi_40_ebe"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_40_ebe" data-td_block_id="tdi_40_ebe"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-165548"><a><div class="tdb-menu-item-text">Actualidad</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_48_83f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_48_83f" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="tdb-mega-modules-wrap"><div id=tdi_48_83f class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.html" rel="bookmark" class="td-image-wrap " title="Taxistas cumplen protocolos de bioseguridad para reanudar labores" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.html" rel="bookmark" title="Taxistas cumplen protocolos de bioseguridad para reanudar labores">Taxistas cumplen protocolos de bioseguridad para reanudar labores</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T20:00:00-06:00" >15 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=PdddJbU4Kak&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/taxistas-y-ciudadanos-piden-les-dejen-trabajar.html" rel="bookmark" class="td-image-wrap " title="Taxistas y ciudadanos piden les dejen trabajar" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/taxistas-y-ciudadanos-piden-les-dejen-trabajar-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/taxistas-y-ciudadanos-piden-les-dejen-trabajar.html" rel="bookmark" title="Taxistas y ciudadanos piden les dejen trabajar">Taxistas y ciudadanos piden les dejen trabajar</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T19:45:00-06:00" >15 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=zaOQE-dypdI&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/pmop-tiene-nuevos-miembros-apoyando-a-la-poblacion.html" rel="bookmark" class="td-image-wrap " title="PMOP tiene nuevos miembros apoyando a la población" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/pmop-tiene-nuevos-miembros-apoyando-a-la-poblacion-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/pmop-tiene-nuevos-miembros-apoyando-a-la-poblacion.html" rel="bookmark" title="PMOP tiene nuevos miembros apoyando a la población">PMOP tiene nuevos miembros apoyando a la población</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T19:30:00-06:00" >15 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=_LJ01wpw5O4&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/medicos-de-codigo-verde-estan-laborando-en-areas-criticas-en-hospital-escuela.html" rel="bookmark" class="td-image-wrap " title="Médicos de Código Verde están laborando en áreas criticas en Hospital Escuela" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/medicos-de-codigo-verde-estan-laboran-en-areas-criticas-en-hospital-escuela-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/medicos-de-codigo-verde-estan-laborando-en-areas-criticas-en-hospital-escuela.html" rel="bookmark" title="Médicos de Código Verde están laborando en áreas criticas en Hospital Escuela">Médicos de Código Verde están laborando en áreas criticas en Hospital Escuela</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T19:15:00-06:00" >15 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=z1beZqKnBBI&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_83f" data-td_block_id="tdi_48_83f"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_83f" data-td_block_id="tdi_48_83f"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-164941"><a><div class="tdb-menu-item-text">Gobierno</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49_811 td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_49_811" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_49_811" 
                        id="tdi_50_92f" 
                        data-td_block_id="tdi_49_811" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_49_811" 
                        id="tdi_51_4b8" 
                        data-td_block_id="tdi_49_811" 
                        data-td_filter_value="28697" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial"
                    >Casa Presidencial</a><a 
                        class="mega-menu-sub-cat-tdi_49_811" 
                        id="tdi_52_9c4" 
                        data-td_block_id="tdi_49_811" 
                        data-td_filter_value="28698" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional"
                    >Congreso Nacional</a><a 
                        class="mega-menu-sub-cat-tdi_49_811" 
                        id="tdi_53_533" 
                        data-td_block_id="tdi_49_811" 
                        data-td_filter_value="28699" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema"
                    >Corte Suprema</a><a 
                        class="mega-menu-sub-cat-tdi_49_811" 
                        id="tdi_54_330" 
                        data-td_block_id="tdi_49_811" 
                        data-td_filter_value="28705" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo"
                    >Desarrolló</a><a 
                        class="mega-menu-sub-cat-tdi_49_811" 
                        id="tdi_55_445" 
                        data-td_block_id="tdi_49_811" 
                        data-td_filter_value="25476" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/politica"
                    >Politica</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_49_811 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial" class="td-post-category">Casa Presidencial</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/presidente-hernandez-presenta-fondo-de-garantia-para-el-rescate-economico-de-las-mipymes.html" rel="bookmark" class="td-image-wrap " title="Presidente Hernández presenta fondo de garantía para el rescate económico de las Mipymes" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/dt-common-streams-streamserver-3-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/presidente-hernandez-presenta-fondo-de-garantia-para-el-rescate-economico-de-las-mipymes.html" rel="bookmark" title="Presidente Hernández presenta fondo de garantía para el rescate económico de las Mipymes">Presidente Hernández presenta fondo de garantía para el rescate económico de las Mipymes</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T09:45:00-06:00" >24 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El presidente de la República, Juan Orlando Hernández, presentó los alcances del rescate económico de las micro, pequeñas y medianas empresas (Mipymes) y el...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial" class="td-post-category">Casa Presidencial</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/entra-en-vigencia-decreto-que-declara-prioridad-nacional-el-apoyo-al-sector-productor.html" rel="bookmark" class="td-image-wrap " title="Entra en vigencia decreto que declara prioridad nacional el apoyo al sector productor" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/agro-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/entra-en-vigencia-decreto-que-declara-prioridad-nacional-el-apoyo-al-sector-productor.html" rel="bookmark" title="Entra en vigencia decreto que declara prioridad nacional el apoyo al sector productor">Entra en vigencia decreto que declara prioridad nacional el apoyo al sector productor</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-10T15:00:00-06:00" >10 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El Decreto Ejecutivo mediante el cual el Gobierno del presidente Juan Orlando Hernández declaró como prioridad nacional el apoyo al sector productor de alimentos...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno" class="td-post-category">Noticias Gobierno</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/gobierno-ha-entregado-casi-25-millones-de-insumos-y-material-quirurgico.html" rel="bookmark" class="td-image-wrap " title="Gobierno ha entregado casi 2,5 millones de insumos y material quirúrgico" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/96823d25-7897-4a77-bfe4-d37fcc786ba2-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/gobierno-ha-entregado-casi-25-millones-de-insumos-y-material-quirurgico.html" rel="bookmark" title="Gobierno ha entregado casi 2,5 millones de insumos y material quirúrgico">Gobierno ha entregado casi 2,5 millones de insumos y material quirúrgico</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T18:45:00-06:00" >30 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Para hacerle frente al coronavirus, el Gobierno del presidente Juan Orlando Hernández ha entregado casi 2,5 millones de insumos y material quirúrgico a toda...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_811" data-td_block_id="tdi_49_811"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_49_811" data-td_block_id="tdi_49_811"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-138477"><a><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_56_c8f td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_56_c8f" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_56_c8f" 
                        id="tdi_57_85c" 
                        data-td_block_id="tdi_56_c8f" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_56_c8f" 
                        id="tdi_58_bf4" 
                        data-td_block_id="tdi_56_c8f" 
                        data-td_filter_value="25487" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional"
                    >Deportes Internacional</a><a 
                        class="mega-menu-sub-cat-tdi_56_c8f" 
                        id="tdi_59_53c" 
                        data-td_block_id="tdi_56_c8f" 
                        data-td_filter_value="25485" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional"
                    >Deportes Nacional</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_56_c8f class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/muere-la-madre-de-pep-guardiola-dolors-sala-carrio-por-coronavirus.html" rel="bookmark" class="td-image-wrap " title="Muere la madre de Pep Guardiola, Dolors Sala Carrió, por coronavirus" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/muere-la-madre-de-pep-guardiola-dolors-sala-carrio-por-coronavirus-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/muere-la-madre-de-pep-guardiola-dolors-sala-carrio-por-coronavirus.html" rel="bookmark" title="Muere la madre de Pep Guardiola, Dolors Sala Carrió, por coronavirus">Muere la madre de Pep Guardiola, Dolors Sala Carrió, por coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T08:53:55-06:00" >6 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La madre de Pep Guardiola, Dolors Sala Carrió, ha fallecido este lunes en Manresa a los 82 años de edad. Según ha informado el Manchester City, actual club del entrenador...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/la-juventus-confirma-que-daniele-rugani-dio-positivo-por-coronavirus.html" rel="bookmark" class="td-image-wrap " title="La Juventus confirma que Daniele Rugani dio positivo por coronavirus" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/la-juventus-confirma-que-daniele-rugani-dio-positivo-por-coronavirus-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/la-juventus-confirma-que-daniele-rugani-dio-positivo-por-coronavirus.html" rel="bookmark" title="La Juventus confirma que Daniele Rugani dio positivo por coronavirus">La Juventus confirma que Daniele Rugani dio positivo por coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T16:17:51-06:00" >11 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">De acuerdo con las últimas cifras de las autoridades, el número de infectados en Italia superó los 12.400, mientras que la cantidad de víctimas...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/videos-los-hijos-de-messi-y-suarez-ya-brillan-en-las-categorias-inferiores-del-barcelona.html" rel="bookmark" class="td-image-wrap " title="VIDEOS: Los hijos de Messi y Suárez ya brillan en las categorías inferiores del Barcelona" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/videos-los-hijos-de-messi-y-suarez-ya-brillan-en-las-categorias-inferiores-del-barcelona-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/videos-los-hijos-de-messi-y-suarez-ya-brillan-en-las-categorias-inferiores-del-barcelona.html" rel="bookmark" title="VIDEOS: Los hijos de Messi y Suárez ya brillan en las categorías inferiores del Barcelona">VIDEOS: Los hijos de Messi y Suárez ya brillan en las categorías inferiores del Barcelona</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T10:30:00-06:00" >6 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Los hijos de los futbolistas Lionel Messi y Luis Suárez, Thiago y Benjamín —que tienen 7 y 6 años, respectivamente— ya empiezan a brillar...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_c8f" data-td_block_id="tdi_56_c8f"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_56_c8f" data-td_block_id="tdi_56_c8f"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233825"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233758"><a href="https://canal6.com.hn/nuestro-equipo"><div class="tdb-menu-item-text">Elenco</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_60_cce td-pb-border-top td-no-underline td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_60_cce" >
<style>

/* inline tdc_css att */

.tdi_60_cce{
margin-top:2px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_61_7ab" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_62_f0c  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_62_f0c{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_62_f0c.tdc-row-content-vert-center,
                    .tdi_62_f0c.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_62_f0c.tdc-row-content-vert-bottom,
                    .tdi_62_f0c.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_62_f0c.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_62_f0c.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_62_f0c{
margin-top:20px !important;
}

.tdi_62_f0c .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_64_8f5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_8f5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_64_8f5 { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_65_cce" class="tdc-zone"><div class="tdc_zone tdi_66_f7c  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_66_f7c{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_66_f7c{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_65_cce_rand_style td-element-style" ><style>
.tdi_65_cce_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_67_cb8" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_68_bc5  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_68_bc5{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_68_bc5.tdc-row-content-vert-center,
                    .tdi_68_bc5.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_68_bc5.tdc-row-content-vert-bottom,
                    .tdi_68_bc5.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_68_bc5.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_68_bc5.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_70_44d  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_70_44d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_70_44d{
width:9% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_44d{
width:11% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_44d{
width:12% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_71_fde td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_71_fde" >
<style>

/* inline tdc_css att */

.tdi_71_fde{
margin-bottom:-20px !important;
margin-left:-20px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_fde{
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_fde{
margin-left:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_fde{
                    display: inline-block;
                }.tdi_71_fde .tdb-logo-a,
                .tdi_71_fde h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_71_fde .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_71_fde .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_71_fde .tdb-logo-img-wrap{
                    display: block;
                }.tdi_71_fde .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_71_fde .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:80px !important;;
                }.tdi_71_fde .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_71_fde .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71_fde .tdb-logo-img{
                    max-width: 80%;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_fde .tdb-logo-img{
                    max-width: 80%;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_73_bce  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_73_bce{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_73_bce{
width:91% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_74_0b9 td-pb-border-top td-no-underline td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_74_0b9" >
<style>

/* inline tdc_css att */

.tdi_74_0b9{
margin-top:2px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_75_fb0 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_75_fb0"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_75_fb0{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_75_fb0{
                    display: inline-block;
                }.tdi_75_fb0 .tdb-menu > li > a,
                .tdi_75_fb0 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #000000;
                }.tdi_75_fb0 .tdb-menu > li .tdb-menu-sep,
                .tdi_75_fb0 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_75_fb0 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_75_fb0 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_75_fb0 .td-subcat-more .tdb-menu-more-icon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_75_fb0 .tdb-menu > li > a,
                .tdi_75_fb0 .td-subcat-more,
                .tdi_75_fb0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:20px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_75_fb0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_75_fb0 .tdb-menu .tdb-normal-menu ul,
                .tdi_75_fb0 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_75_fb0 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_75_fb0 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;
                }.tdi_75_fb0:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_75_fb0 .tdb-mega-menu .sub-menu > li{
                    max-width: 948px !important;
                }.tdi_75_fb0 .tdb-mega-menu .sub-menu > li{
                    margin-left: 40px;
                }.tdi_75_fb0 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					border-color: #dd9933;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_75_fb0:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_75_fb0 .tdb-mega-menu .sub-menu > li{
                    max-width: 816px !important;
                }.tdi_75_fb0 .tdb-mega-menu .sub-menu > li{
                    margin-left: 45px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_fb0 .tdb-menu > li > a,
                .tdi_75_fb0 .td-subcat-more,
                .tdi_75_fb0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:16px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_75_fb0:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_75_fb0 .tdb-mega-menu .sub-menu > li{
                    max-width: 644px !important;
                }.tdi_75_fb0 .tdb-mega-menu .sub-menu > li{
                    margin-left: 33px;
                }
}
</style>
<style>
.tdi_75_fb0 .tdb-menu > li > a:after,
				.tdi_75_fb0 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd9933;
				
					height: 2px;
				
					bottom: 0px;
				}.tdi_75_fb0 .tdb-menu > li.current-menu-item > a:after,
				.tdi_75_fb0 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_75_fb0 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_75_fb0 .tdb-menu > li:hover > a:after,
				.tdi_75_fb0 .tdb-menu > li.tdb-hover > a:after,
				.tdi_75_fb0 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 30%;
				}
</style>
<style>

</style><div id=tdi_75_fb0 class="td_block_inner td-fix-index"><ul id="menu-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a><div class="tdb-menu-item-text">Honduras</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_78_d14 td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_78_d14" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_78_d14" 
                        id="tdi_79_11e" 
                        data-td_block_id="tdi_78_d14" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_78_d14" 
                        id="tdi_80_b5e" 
                        data-td_block_id="tdi_78_d14" 
                        data-td_filter_value="28692" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/economia"
                    >Economia</a><a 
                        class="mega-menu-sub-cat-tdi_78_d14" 
                        id="tdi_81_c51" 
                        data-td_block_id="tdi_78_d14" 
                        data-td_filter_value="28695" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/religion"
                    >Religion</a><a 
                        class="mega-menu-sub-cat-tdi_78_d14" 
                        id="tdi_82_4f4" 
                        data-td_block_id="tdi_78_d14" 
                        data-td_filter_value="28694" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/salud"
                    >Salud</a><a 
                        class="mega-menu-sub-cat-tdi_78_d14" 
                        id="tdi_83_c1e" 
                        data-td_block_id="tdi_78_d14" 
                        data-td_filter_value="28693" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad"
                    >Seguridad</a><a 
                        class="mega-menu-sub-cat-tdi_78_d14" 
                        id="tdi_84_ebe" 
                        data-td_block_id="tdi_78_d14" 
                        data-td_filter_value="2974" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras"
                    >Sucesos</a><a 
                        class="mega-menu-sub-cat-tdi_78_d14" 
                        id="tdi_85_15c" 
                        data-td_block_id="tdi_78_d14" 
                        data-td_filter_value="28704" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/turismo"
                    >Turismo</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_78_d14 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/capturas-de-impacto-reporta-la-fnamp-en-la-zona-norte.html" rel="bookmark" class="td-image-wrap " title="Capturas de impacto reporta la FNAMP en la zona norte" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/capturas-de-impacto-reporta-la-fnamp-en-la-zona-norte.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/capturas-de-impacto-reporta-la-fnamp-en-la-zona-norte.html" rel="bookmark" title="Capturas de impacto reporta la FNAMP en la zona norte">Capturas de impacto reporta la FNAMP en la zona norte</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T20:15:00-06:00" >15 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=Ra0VJ2cfhvY&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/salud" class="td-post-category">Salud</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/pacientes-del-mario-mendoza-piden-se-les-atienda-sin-numero-de-identidad.html" rel="bookmark" class="td-image-wrap " title="Pacientes del Mario Mendoza piden se les atienda sin numero de identidad" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/pacientes-del-mario-mendoza-piden-se-les-atienda-sin-numero-de-identidad.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/pacientes-del-mario-mendoza-piden-se-les-atienda-sin-numero-de-identidad.html" rel="bookmark" title="Pacientes del Mario Mendoza piden se les atienda sin numero de identidad">Pacientes del Mario Mendoza piden se les atienda sin numero de identidad</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T18:45:00-06:00" >15 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=OMmZ7rUZ7tc&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/economia" class="td-post-category">Economia</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/aumento-en-el-precio-de-la-gasolina-se-espera-para-la-proxima-semana.html" rel="bookmark" class="td-image-wrap " title="Aumento en el precio de la gasolina se espera para la próxima semana" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/aumento-en-el-precio-de-la-gasolina-se-espera-para-la-proxima-semana.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/aumento-en-el-precio-de-la-gasolina-se-espera-para-la-proxima-semana.html" rel="bookmark" title="Aumento en el precio de la gasolina se espera para la próxima semana">Aumento en el precio de la gasolina se espera para la próxima semana</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T18:00:00-06:00" >15 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=sx473HkF-hM&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_d14" data-td_block_id="tdi_78_d14"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_78_d14" data-td_block_id="tdi_78_d14"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-165548"><a><div class="tdb-menu-item-text">Actualidad</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_86_5cb td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_86_5cb" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="tdb-mega-modules-wrap"><div id=tdi_86_5cb class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.html" rel="bookmark" class="td-image-wrap " title="Taxistas cumplen protocolos de bioseguridad para reanudar labores" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.html" rel="bookmark" title="Taxistas cumplen protocolos de bioseguridad para reanudar labores">Taxistas cumplen protocolos de bioseguridad para reanudar labores</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T20:00:00-06:00" >15 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=PdddJbU4Kak&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/taxistas-y-ciudadanos-piden-les-dejen-trabajar.html" rel="bookmark" class="td-image-wrap " title="Taxistas y ciudadanos piden les dejen trabajar" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/taxistas-y-ciudadanos-piden-les-dejen-trabajar.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/taxistas-y-ciudadanos-piden-les-dejen-trabajar.html" rel="bookmark" title="Taxistas y ciudadanos piden les dejen trabajar">Taxistas y ciudadanos piden les dejen trabajar</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T19:45:00-06:00" >15 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=zaOQE-dypdI&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/pmop-tiene-nuevos-miembros-apoyando-a-la-poblacion.html" rel="bookmark" class="td-image-wrap " title="PMOP tiene nuevos miembros apoyando a la población" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/pmop-tiene-nuevos-miembros-apoyando-a-la-poblacion.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/pmop-tiene-nuevos-miembros-apoyando-a-la-poblacion.html" rel="bookmark" title="PMOP tiene nuevos miembros apoyando a la población">PMOP tiene nuevos miembros apoyando a la población</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T19:30:00-06:00" >15 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=_LJ01wpw5O4&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/medicos-de-codigo-verde-estan-laborando-en-areas-criticas-en-hospital-escuela.html" rel="bookmark" class="td-image-wrap " title="Médicos de Código Verde están laborando en áreas criticas en Hospital Escuela" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/medicos-de-codigo-verde-estan-laboran-en-areas-criticas-en-hospital-escuela.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/medicos-de-codigo-verde-estan-laborando-en-areas-criticas-en-hospital-escuela.html" rel="bookmark" title="Médicos de Código Verde están laborando en áreas criticas en Hospital Escuela">Médicos de Código Verde están laborando en áreas criticas en Hospital Escuela</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T19:15:00-06:00" >15 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=z1beZqKnBBI&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_86_5cb" data-td_block_id="tdi_86_5cb"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_86_5cb" data-td_block_id="tdi_86_5cb"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-164941"><a><div class="tdb-menu-item-text">Gobierno</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_87_e51 td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_87_e51" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_87_e51" 
                        id="tdi_88_cc9" 
                        data-td_block_id="tdi_87_e51" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_87_e51" 
                        id="tdi_89_5e9" 
                        data-td_block_id="tdi_87_e51" 
                        data-td_filter_value="28697" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial"
                    >Casa Presidencial</a><a 
                        class="mega-menu-sub-cat-tdi_87_e51" 
                        id="tdi_90_c5c" 
                        data-td_block_id="tdi_87_e51" 
                        data-td_filter_value="28698" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional"
                    >Congreso Nacional</a><a 
                        class="mega-menu-sub-cat-tdi_87_e51" 
                        id="tdi_91_c5f" 
                        data-td_block_id="tdi_87_e51" 
                        data-td_filter_value="28699" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema"
                    >Corte Suprema</a><a 
                        class="mega-menu-sub-cat-tdi_87_e51" 
                        id="tdi_92_ce5" 
                        data-td_block_id="tdi_87_e51" 
                        data-td_filter_value="28705" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo"
                    >Desarrolló</a><a 
                        class="mega-menu-sub-cat-tdi_87_e51" 
                        id="tdi_93_ecc" 
                        data-td_block_id="tdi_87_e51" 
                        data-td_filter_value="25476" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/politica"
                    >Politica</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_87_e51 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial" class="td-post-category">Casa Presidencial</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/presidente-hernandez-presenta-fondo-de-garantia-para-el-rescate-economico-de-las-mipymes.html" rel="bookmark" class="td-image-wrap " title="Presidente Hernández presenta fondo de garantía para el rescate económico de las Mipymes" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/dt-common-streams-streamserver-3.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/presidente-hernandez-presenta-fondo-de-garantia-para-el-rescate-economico-de-las-mipymes.html" rel="bookmark" title="Presidente Hernández presenta fondo de garantía para el rescate económico de las Mipymes">Presidente Hernández presenta fondo de garantía para el rescate económico de las Mipymes</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T09:45:00-06:00" >24 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El presidente de la República, Juan Orlando Hernández, presentó los alcances del rescate económico de las micro, pequeñas y medianas empresas (Mipymes) y el...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial" class="td-post-category">Casa Presidencial</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/entra-en-vigencia-decreto-que-declara-prioridad-nacional-el-apoyo-al-sector-productor.html" rel="bookmark" class="td-image-wrap " title="Entra en vigencia decreto que declara prioridad nacional el apoyo al sector productor" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/agro.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/entra-en-vigencia-decreto-que-declara-prioridad-nacional-el-apoyo-al-sector-productor.html" rel="bookmark" title="Entra en vigencia decreto que declara prioridad nacional el apoyo al sector productor">Entra en vigencia decreto que declara prioridad nacional el apoyo al sector productor</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-10T15:00:00-06:00" >10 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El Decreto Ejecutivo mediante el cual el Gobierno del presidente Juan Orlando Hernández declaró como prioridad nacional el apoyo al sector productor de alimentos...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno" class="td-post-category">Noticias Gobierno</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/gobierno-ha-entregado-casi-25-millones-de-insumos-y-material-quirurgico.html" rel="bookmark" class="td-image-wrap " title="Gobierno ha entregado casi 2,5 millones de insumos y material quirúrgico" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/96823d25-7897-4a77-bfe4-d37fcc786ba2.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/gobierno-ha-entregado-casi-25-millones-de-insumos-y-material-quirurgico.html" rel="bookmark" title="Gobierno ha entregado casi 2,5 millones de insumos y material quirúrgico">Gobierno ha entregado casi 2,5 millones de insumos y material quirúrgico</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T18:45:00-06:00" >30 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Para hacerle frente al coronavirus, el Gobierno del presidente Juan Orlando Hernández ha entregado casi 2,5 millones de insumos y material quirúrgico a toda...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_87_e51" data-td_block_id="tdi_87_e51"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_87_e51" data-td_block_id="tdi_87_e51"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-138477"><a><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_94_5a5 td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_94_5a5" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_94_5a5" 
                        id="tdi_95_e4a" 
                        data-td_block_id="tdi_94_5a5" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_94_5a5" 
                        id="tdi_96_88c" 
                        data-td_block_id="tdi_94_5a5" 
                        data-td_filter_value="25487" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional"
                    >Deportes Internacional</a><a 
                        class="mega-menu-sub-cat-tdi_94_5a5" 
                        id="tdi_97_fe2" 
                        data-td_block_id="tdi_94_5a5" 
                        data-td_filter_value="25485" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional"
                    >Deportes Nacional</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_94_5a5 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/muere-la-madre-de-pep-guardiola-dolors-sala-carrio-por-coronavirus.html" rel="bookmark" class="td-image-wrap " title="Muere la madre de Pep Guardiola, Dolors Sala Carrió, por coronavirus" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/muere-la-madre-de-pep-guardiola-dolors-sala-carrio-por-coronavirus.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/muere-la-madre-de-pep-guardiola-dolors-sala-carrio-por-coronavirus.html" rel="bookmark" title="Muere la madre de Pep Guardiola, Dolors Sala Carrió, por coronavirus">Muere la madre de Pep Guardiola, Dolors Sala Carrió, por coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T08:53:55-06:00" >6 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La madre de Pep Guardiola, Dolors Sala Carrió, ha fallecido este lunes en Manresa a los 82 años de edad. Según ha informado el Manchester City, actual club del entrenador...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/la-juventus-confirma-que-daniele-rugani-dio-positivo-por-coronavirus.html" rel="bookmark" class="td-image-wrap " title="La Juventus confirma que Daniele Rugani dio positivo por coronavirus" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/la-juventus-confirma-que-daniele-rugani-dio-positivo-por-coronavirus.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/la-juventus-confirma-que-daniele-rugani-dio-positivo-por-coronavirus.html" rel="bookmark" title="La Juventus confirma que Daniele Rugani dio positivo por coronavirus">La Juventus confirma que Daniele Rugani dio positivo por coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T16:17:51-06:00" >11 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">De acuerdo con las últimas cifras de las autoridades, el número de infectados en Italia superó los 12.400, mientras que la cantidad de víctimas...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/videos-los-hijos-de-messi-y-suarez-ya-brillan-en-las-categorias-inferiores-del-barcelona.html" rel="bookmark" class="td-image-wrap " title="VIDEOS: Los hijos de Messi y Suárez ya brillan en las categorías inferiores del Barcelona" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/videos-los-hijos-de-messi-y-suarez-ya-brillan-en-las-categorias-inferiores-del-barcelona.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/videos-los-hijos-de-messi-y-suarez-ya-brillan-en-las-categorias-inferiores-del-barcelona.html" rel="bookmark" title="VIDEOS: Los hijos de Messi y Suárez ya brillan en las categorías inferiores del Barcelona">VIDEOS: Los hijos de Messi y Suárez ya brillan en las categorías inferiores del Barcelona</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T10:30:00-06:00" >6 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Los hijos de los futbolistas Lionel Messi y Luis Suárez, Thiago y Benjamín —que tienen 7 y 6 años, respectivamente— ya empiezan a brillar...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_94_5a5" data-td_block_id="tdi_94_5a5"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_94_5a5" data-td_block_id="tdi_94_5a5"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233825"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233758"><a href="https://canal6.com.hn/nuestro-equipo"><div class="tdb-menu-item-text">Elenco</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://canal6.com.hn/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Actualidad</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-247684" class="post-247684 post type-post status-publish format-standard has-post-thumbnail category-actualidad" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Taxistas cumplen protocolos de bioseguridad para reanudar labores</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T20:00:00-06:00" >15 mayo, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="392" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/05/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores-696x392.jpg" srcset="https://cdn.canal6.com.hn/2020/05/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores-696x392.jpg 696w, https://cdn.canal6.com.hn/2020/05/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores-1068x601.jpg 1068w, https://cdn.canal6.com.hn/2020/05/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores-747x420.jpg 747w, https://cdn.canal6.com.hn/2020/05/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Taxistas cumplen protocolos de bioseguridad para reanudar labores"/></div>
            <!-- content --><p><iframe title="Taxistas cumplen protocolos de bioseguridad para reanudar labores" width="696" height="392" src="https://www.youtube.com/embed/PdddJbU4Kak?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_98_e64 td_block_template_12">
<style>
/* custom css */
.tdi_98_e64.td-a-rec{
					text-align: center;
				}.tdi_98_e64 .td-element-style{
					z-index: -1;
				}.tdi_98_e64.td-a-rec-img{
				    text-align: left;
				}.tdi_98_e64.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_98_e64.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'>
<!-- 
var t="3c736372697074206173796e63207372633d2268747470733a2f2f706167656164322e676f6f676c6573796e6469636174696f6e2e636f6d2f7061676561642f6a732f6164736279676f6f676c652e6a73223e3c2f7363726970743e0d0a3c696e7320636c6173733d226164736279676f6f676c65220d0a20202020207374796c653d22646973706c61793a626c6f636b220d0a2020202020646174612d61642d636c69656e743d2263612d7075622d35393232343334393937323939373137220d0a2020202020646174612d61642d736c6f743d2237303430313131353838220d0a2020202020646174612d61642d666f726d61743d226175746f220d0a2020202020646174612d66756c6c2d77696474682d726573706f6e736976653d2274727565223e3c2f696e733e0d0a3c7363726970743e0d0a2020202020286164736279676f6f676c65203d2077696e646f772e6164736279676f6f676c65207c7c205b5d292e70757368287b7d293b0d0a3c2f7363726970743e";for(i=0;i<t.length;i+=2){document.write(String.fromCharCode(parseInt(t.substr(i,2),16)));}
//-->
</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://canal6.com.hn/taxistas-y-ciudadanos-piden-les-dejen-trabajar.html">Taxistas y ciudadanos piden les dejen trabajar</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://canal6.com.hn/capturas-de-impacto-reporta-la-fnamp-en-la-zona-norte.html">Capturas de impacto reporta la FNAMP en la zona norte</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://canal6.com.hn/author/rtnodarsegmail-com">Redacción 0</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción 0"></span><meta itemprop="datePublished" content="2020-05-15T20:00:00-06:00"><meta itemprop="dateModified" content="2020-05-15T18:40:28-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://canal6.com.hn/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.canal6.com.hn/2020/01/logo-black-100.png"></span><meta itemprop="name" content="Canal 6"></span><meta itemprop="headline " content="Taxistas cumplen protocolos de bioseguridad para reanudar labores"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.canal6.com.hn/2020/05/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_12 widget widget_custom_html"><h4 class="td-block-title"><span>Radio En Vivo</span></h4><div class="textwidget custom-html-widget"><!-- Inicio. radio hosting USAstreams.com html5 player -->
<!-- Licencia: GRATIS-XDF4543ERF -->
<iframe name="contenedorPlayer" class="cuadroBordeado" allow="autoplay" width="100%" height="40px" marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no  src="https://cp.usastreams.com/html5PlayerGratis.aspx?stream=https://radio.canal6.com.hn/radio/8050/radio.mp3&fondo=05&formato=mp3&color=14&titulo=2&autoStart=0&vol=7&nombre=Canal+6+Honduras"></iframe>
<!-- En players responsive puede modificar el weight a sus necesidades, Por favor no modifique el resto del codigo para poder seguir ofreciendo este servicio gratis  -->
<!-- Fin. USAstreams.com html5 player --></div></aside><aside class="td_block_template_12 widget widget_media_image"><img width="300" height="250" src="https://cdn.canal6.com.hn/2019/12/anuncia_aqui.png" class="image wp-image-232086  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_99_5bc td-pb-border-top td_block_template_12 td-column-1 td_block_padding"  data-td-block-uid="tdi_99_5bc" ><script>var block_tdi_99_5bc = new tdBlock();
block_tdi_99_5bc.id = "tdi_99_5bc";
block_tdi_99_5bc.atts = '{"custom_title":"Ultimas Noticias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_99_5bc","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_99_5bc","tdc_css_class_style":"tdi_99_5bc_rand_style"}';
block_tdi_99_5bc.td_column_number = "1";
block_tdi_99_5bc.block_type = "td_block_7";
block_tdi_99_5bc.post_count = "6";
block_tdi_99_5bc.found_posts = "59304";
block_tdi_99_5bc.header_color = "";
block_tdi_99_5bc.ajax_pagination_infinite_stop = "";
block_tdi_99_5bc.max_num_pages = "9884";
tdBlocksArray.push(block_tdi_99_5bc);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ultimas Noticias</span></h4></div><div id=tdi_99_5bc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/capturas-de-impacto-reporta-la-fnamp-en-la-zona-norte.html" rel="bookmark" class="td-image-wrap " title="Capturas de impacto reporta la FNAMP en la zona norte" ><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/05/capturas-de-impacto-reporta-la-fnamp-en-la-zona-norte-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/05/capturas-de-impacto-reporta-la-fnamp-en-la-zona-norte-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/05/capturas-de-impacto-reporta-la-fnamp-en-la-zona-norte-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Capturas de impacto reporta la FNAMP en la zona norte" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/capturas-de-impacto-reporta-la-fnamp-en-la-zona-norte.html" rel="bookmark" title="Capturas de impacto reporta la FNAMP en la zona norte">Capturas de impacto reporta la FNAMP en la zona norte</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T20:15:00-06:00" >15 mayo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.html" rel="bookmark" class="td-image-wrap " title="Taxistas cumplen protocolos de bioseguridad para reanudar labores" ><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/05/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/05/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/05/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Taxistas cumplen protocolos de bioseguridad para reanudar labores" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/taxistas-cumplen-protocolos-de-bioseguridad-para-reanudar-labores.html" rel="bookmark" title="Taxistas cumplen protocolos de bioseguridad para reanudar labores">Taxistas cumplen protocolos de bioseguridad para reanudar labores</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T20:00:00-06:00" >15 mayo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/taxistas-y-ciudadanos-piden-les-dejen-trabajar.html" rel="bookmark" class="td-image-wrap " title="Taxistas y ciudadanos piden les dejen trabajar" ><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/05/taxistas-y-ciudadanos-piden-les-dejen-trabajar-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/05/taxistas-y-ciudadanos-piden-les-dejen-trabajar-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/05/taxistas-y-ciudadanos-piden-les-dejen-trabajar-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Taxistas y ciudadanos piden les dejen trabajar" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/taxistas-y-ciudadanos-piden-les-dejen-trabajar.html" rel="bookmark" title="Taxistas y ciudadanos piden les dejen trabajar">Taxistas y ciudadanos piden les dejen trabajar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T19:45:00-06:00" >15 mayo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/pmop-tiene-nuevos-miembros-apoyando-a-la-poblacion.html" rel="bookmark" class="td-image-wrap " title="PMOP tiene nuevos miembros apoyando a la población" ><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/05/pmop-tiene-nuevos-miembros-apoyando-a-la-poblacion-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/05/pmop-tiene-nuevos-miembros-apoyando-a-la-poblacion-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/05/pmop-tiene-nuevos-miembros-apoyando-a-la-poblacion-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="PMOP tiene nuevos miembros apoyando a la población" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/pmop-tiene-nuevos-miembros-apoyando-a-la-poblacion.html" rel="bookmark" title="PMOP tiene nuevos miembros apoyando a la población">PMOP tiene nuevos miembros apoyando a la población</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T19:30:00-06:00" >15 mayo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/medicos-de-codigo-verde-estan-laborando-en-areas-criticas-en-hospital-escuela.html" rel="bookmark" class="td-image-wrap " title="Médicos de Código Verde están laborando en áreas criticas en Hospital Escuela" ><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/05/medicos-de-codigo-verde-estan-laboran-en-areas-criticas-en-hospital-escuela-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/05/medicos-de-codigo-verde-estan-laboran-en-areas-criticas-en-hospital-escuela-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/05/medicos-de-codigo-verde-estan-laboran-en-areas-criticas-en-hospital-escuela-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Médicos de Código Verde están laborando en áreas criticas en Hospital Escuela" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/medicos-de-codigo-verde-estan-laborando-en-areas-criticas-en-hospital-escuela.html" rel="bookmark" title="Médicos de Código Verde están laborando en áreas criticas en Hospital Escuela">Médicos de Código Verde están laborando en áreas criticas en Hospital...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T19:15:00-06:00" >15 mayo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/20-nuevas-fosas-se-abren-para-entierros-masivos-por-covid-19.html" rel="bookmark" class="td-image-wrap " title="20 nuevas fosas se abren para entierros masivos por Covid-19" ><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/05/20-nuevas-fosas-se-abren-para-entierros-masivos-por-covid-19-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/05/20-nuevas-fosas-se-abren-para-entierros-masivos-por-covid-19-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/05/20-nuevas-fosas-se-abren-para-entierros-masivos-por-covid-19-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="20 nuevas fosas se abren para entierros masivos por Covid-19" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/20-nuevas-fosas-se-abren-para-entierros-masivos-por-covid-19.html" rel="bookmark" title="20 nuevas fosas se abren para entierros masivos por Covid-19">20 nuevas fosas se abren para entierros masivos por Covid-19</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T19:00:00-06:00" >15 mayo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_12 widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-247684-1" preload="none" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=SCQjZAdofnE&#038;_=1" /><a href="https://www.youtube.com/watch?v=SCQjZAdofnE">https://www.youtube.com/watch?v=SCQjZAdofnE</a></video></div></aside><aside class="td_block_template_12 widget widget_media_image"><img width="300" height="250" src="https://cdn.canal6.com.hn/2019/12/anuncia_aqui.png" class="image wp-image-232086  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div id="tdi_100_54b" class="tdc-zone"><div class="tdc_zone tdi_101_fb7  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_101_fb7{
                    min-height: 0;
                }
</style><div id="tdi_102_f4c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_103_575  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_103_575{
                    min-height: 0;
                }.tdi_103_575 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-45deg,#565656,#000000);background: linear-gradient(-45deg,#565656,#000000);
                }@media (min-width: 767px) {
                    .tdi_103_575.tdc-row-content-vert-center,
                    .tdi_103_575.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_103_575.tdc-row-content-vert-bottom,
                    .tdi_103_575.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_103_575.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_103_575.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_103_575{
padding-top:40px !important;
padding-bottom:40px !important;
}

.tdi_103_575 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103_575{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_575{
padding-top:25px !important;
padding-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_575{
padding-top:25px !important;
padding-bottom:25px !important;
}
}

</style>
<div class="tdi_102_f4c_rand_style td-element-style" ></div><div class="vc_column tdi_105_0fe  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_105_0fe{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_106_c1e tdm-content-horiz-center td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_106_c1e" >
<style>

/* inline tdc_css att */

.tdi_106_c1e{
margin-right:170px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_106_c1e{
margin-right:0px !important;
}
}

</style>
<style>
.tdi_107_85c .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_107_85c .tdm-social-item i.td-icon-twitter,
				.tdi_107_85c .tdm-social-item i.td-icon-linkedin,
				.tdi_107_85c .tdm-social-item i.td-icon-pinterest,
				.tdi_107_85c .tdm-social-item i.td-icon-blogger,
				.tdi_107_85c .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_107_85c .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_107_85c .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_107_85c .tdm-social-item i,
				.tds-team-member2 .tdi_107_85c.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_107_85c .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_107_85c"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/canal6hn/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/canal6hn/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/canal6honduras/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/canal6honduras/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/27009005"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/27009005"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Canal6Honduras"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Canal6Honduras"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg/featured"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg/featured"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_108_c5c td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_108_c5c"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_108_c5c{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_108_c5c{
                    display: inline-block;
                }.tdi_108_c5c .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_108_c5c .tdb-horiz-menu > li{
                    margin-right: 50px;
                }.tdi_108_c5c .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_108_c5c .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #d1d1d1;
                
                    font-family:Muli !important;line-height:50px !important;font-weight:400 !important;
                }.tdi_108_c5c .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_108_c5c .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    font-size: 25px;
                
                    top: 0px;
                }.tdi_108_c5c .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_108_c5c .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_108_c5c .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_108_c5c .tdb-horiz-menu > li:hover > a{
                    color: #ffffff;
                }.tdi_108_c5c .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_108_c5c .tdb-horiz-menu > li{
                    margin-right: 24px;
                }.tdi_108_c5c .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_108_c5c .tdb-horiz-menu > li > a{
                    font-family:Muli !important;font-size:12px !important;line-height:25px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108_c5c .tdb-horiz-menu > li{
                    margin-right: 24px;
                }.tdi_108_c5c .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_108_c5c .tdb-horiz-menu > li > a{
                    font-family:Muli !important;font-size:12px !important;line-height:25px !important;font-weight:400 !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_108_c5c .tdb-horiz-menu > li{
                    margin-right: 24px;
                }.tdi_108_c5c .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_108_c5c .tdb-horiz-menu > li > a{
                    font-family:Muli !important;font-size:12px !important;line-height:24px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_108_c5c class="td_block_inner td-fix-index"><div class="menu-live-container"><ul id="menu-live" class="tdb-horiz-menu"><li id="menu-item-233753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233753"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a></li>
<li id="menu-item-233754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233754"><a href="https://canal6.com.hn/nuestro-equipo"><div class="tdb-menu-item-text">Nuestro Equipo</div></a></li>
<li id="menu-item-233755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233755"><a href="https://canal6.com.hn/quienessomos"><div class="tdb-menu-item-text">Quienes Somos</div></a></li>
<li id="menu-item-233756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233756"><a href="https://canal6.com.hn/contacto"><div class="tdb-menu-item-text">Contáctenos</div></a></li>
<li id="menu-item-233457" class="menu-item menu-item-type- menu-item-object- menu-item-233457"><a><div class="tdb-menu-item-text">En Vivo</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_110_4a7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_110_4a7{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_111_57c td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_111_57c" >
<style>

/* inline tdc_css att */

.tdi_111_57c{
margin-bottom:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_57c{
margin-bottom:4px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_57c{
margin-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_57c{
margin-bottom:0px !important;
margin-left:120px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_111_57c .tdb-logo-a,
                .tdi_111_57c h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_111_57c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_111_57c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_111_57c .tdb-logo-img{
                    max-width: 100px;
                }.tdi_111_57c .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -6px;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }.tdi_111_57c .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_111_57c .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_111_57c .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_111_57c .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_111_57c .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_111_57c .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_111_57c .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" alt="Logo"  title="Logo" width="100" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_112_8b8" class="tdc-row"><div class="vc_row tdi_113_89a  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_113_89a{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_113_89a.tdc-row-content-vert-center,
                    .tdi_113_89a.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_113_89a.tdc-row-content-vert-bottom,
                    .tdi_113_89a.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_113_89a.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_113_89a.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_115_fcc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_115_fcc{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_116_00c tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_116_00c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_116_00c{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_116_00c .tdm-descr{
                    color: #000000;
                
					font-family:Muli !important;font-size:13px !important;line-height:1.6 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_00c .tdm-descr{
					font-family:Muli !important;font-size:12px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">PROPIEDAD INTELECTUAL // 2020 // CBC CANAL 6 // HONDURAS</p></div></div></div></div></div></div></div>        </div>

		
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 5ebf4cca8a301
    -->

            <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
                <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <link rel='stylesheet' id='mediaelement-css'  href='https://canal6.com.hn/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://canal6.com.hn/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=8f53aa49d9a834556689909117d3277b'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2197205,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>

<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5e5eb8ccdf128cc541f45c18"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-05-15 20:15:38 -->