<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Tres narcolaboratorios repletos de precursores para la producción de droga fueron incautados por la Policía Nacional | CBC Canal 6</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://canal6.com.hn/xmlrpc.php" />
<title>Tres narcolaboratorios repletos de precursores para la producción de droga fueron incautados por la Policía Nacional &#8211; CBC Canal 6</title>
<meta name='robots' content='max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" type="application/rss+xml" title="CBC Canal 6 &raquo; Feed" href="https://canal6.com.hn/feed" />
<link rel="alternate" type="application/rss+xml" title="CBC Canal 6 &raquo; Feed de los comentarios" href="https://canal6.com.hn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="CBC Canal 6 &raquo; Comentario Tres narcolaboratorios repletos de precursores para la producción de droga fueron incautados por la Policía Nacional del feed" href="https://canal6.com.hn/tres-narcolaboratorios-repletos-de-precursores-para-la-produccion-de-droga-fueron-incautados-por-la-policia-nacional-2.html/feed" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-175633341-1" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>

<link rel='stylesheet' id='wp-block-library-css' href='https://canal6.com.hn/wp-includes/css/dist/block-library/style.min.css?ver=82855fae2c346369f4733721d88c2aff' type='text/css' media='all' />
<link rel='stylesheet' id='convertkit-broadcasts-css' href='https://canal6.com.hn/wp-content/plugins/convertkit/resources/frontend/css/broadcasts.css?ver=1.9.8.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://canal6.com.hn/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C500%2C700%7COswald%3A400%2C700%7COpen+Sans%3A400%7CRoboto%3A500%2C400%7CTeko%3A600%2C400%2C500%7CRaleway%3A900%2C700%2C400%7CCabin%3A700%2C400&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css' href='https://canal6.com.hn/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://canal6.com.hn/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://canal6.com.hn/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://canal6.com.hn/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/voice/demo_style.css?ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.7.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/canal6.com.hn","hash_tracking":"false","ua":"UA-175633341-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://canal6.com.hn/wp-json/" /><link rel="alternate" type="application/json" href="https://canal6.com.hn/wp-json/wp/v2/posts/366933" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canal6.com.hn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canal6.com.hn/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://canal6.com.hn/tres-narcolaboratorios-repletos-de-precursores-para-la-produccion-de-droga-fueron-incautados-por-la-policia-nacional-2.html" />
<link rel='shortlink' href='https://canal6.com.hn/?p=366933' />
<link rel="alternate" type="application/json+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Ftres-narcolaboratorios-repletos-de-precursores-para-la-produccion-de-droga-fueron-incautados-por-la-policia-nacional-2.html" />
<link rel="alternate" type="text/xml+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Ftres-narcolaboratorios-repletos-de-precursores-para-la-produccion-de-droga-fueron-incautados-por-la-policia-nacional-2.html&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"9bc063477a","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--military-news-accent: #ef6421;--military-news-bg-1: #1f1f11;--military-news-bg-2: #33351E;--military-news-bg-3: #505331;--kattmar-primary: #0b6baf;--kattmar-secondary: #7fc5ef;--kattmar-text: #18272F;--kattmar-text-accent: #828d97;--kattmar-accent: #e4edf1;--metro-blue: #2579E8;--metro-blue-acc: #509CFF;--metro-red: #E83030;--metro-exclusive: #1DCA95;--center-demo-1: #11B494;--center-demo-2: #099F8A;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/canal6.com.hn\/wp-admin\/","wpRestNonce":"9bc063477a","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/canal6.com.hn\/wp-admin\/","wpRestNonce":"9bc063477a","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html","postId":308342};
    </script>
<meta name="description" content="Olancho. 21 de julio, 2022.- Continúan surgiendo nuevos datos sobre el hallazgo de droga en Patuca, Olancho, en esta ocasión la Policía Nacional reporta lo desc">
<meta property="og:title" content="Tres narcolaboratorios repletos de precursores para la producción de droga fueron incautados por la Policía Nacional &#8211; CBC Canal 6">
<meta property="og:type" content="article">
<meta property="og:image" content="https://file.canal6.com.hn/wp-content/uploads/2022/07/Tres-narcolaboratorios-repletos-de-precursores-para-la-produccion-de-droga-fueron-incautados-por-la-Policia-Nacional.webp">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="900">
<meta property="og:description" content="Olancho. 21 de julio, 2022.- Continúan surgiendo nuevos datos sobre el hallazgo de droga en Patuca, Olancho, en esta ocasión la Policía Nacional reporta lo desc">
<meta property="og:url" content="https://canal6.com.hn/tres-narcolaboratorios-repletos-de-precursores-para-la-produccion-de-droga-fueron-incautados-por-la-policia-nacional-2.html">
<meta property="og:locale" content="es_ES">
<meta property="og:site_name" content="CBC Canal 6">
<meta property="article:published_time" content="2022-07-21T21:13:52+00:00">
<meta property="article:modified_time" content="2022-07-21T21:14:00+00:00">
<meta property="og:updated_time" content="2022-07-21T21:14:00+00:00">
<meta property="article:section" content="Actualidad">
<meta property="article:author" content="Redacción">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://file.canal6.com.hn/wp-content/uploads/2022/07/Tres-narcolaboratorios-repletos-de-precursores-para-la-produccion-de-droga-fueron-incautados-por-la-Policia-Nacional.webp">
<meta name="twitter:site" content="@canal6honduras">
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://canal6.com.hn");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '23160567-f14e-4a15-818a-7768ddf85acb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CBC Canal 6";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://canal6.com.hn/";
oneSignal_options['path'] = "https://canal6.com.hn/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Canal 6 quiere mantenerte informado, recibe notificaciones:";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KCZS6GT');</script>


<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #a36c4d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a36c4d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a36c4d;
                }
                .tdm-btn-style1 {
					background-color: #a36c4d;
				}
				.tdm-btn-style2:before {
				    border-color: #a36c4d;
				}
				.tdm-btn-style2 {
				    color: #a36c4d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a36c4d;
                    -moz-box-shadow: 0 2px 16px #a36c4d;
                    box-shadow: 0 2px 16px #a36c4d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a36c4d;
                    -moz-box-shadow: 0 4px 26px #a36c4d;
                    box-shadow: 0 4px 26px #a36c4d;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-366933 single-format-standard td-standard-pack tres-narcolaboratorios-repletos-de-precursores-para-la-produccion-de-droga-fueron-incautados-por-la-policia-nacional-2 global-block-template-12 td-voice tdb_template_308342 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KCZS6GT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div> 
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-lista-header-2021-container"><ul id="menu-lista-header-2021" class="td-mobile-main-menu"><li id="menu-item-233757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-233757"><a href="https://canal6.com.hn/">Inicio</a></li>
<li id="menu-item-138497" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-138497"><a>Honduras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/clima">Clima</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/defensa">Defensa</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/deportes-noticias-canal-6">Deportes</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/economia">Economía</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/educacion">Educación</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/energia">Energía</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/medio-ambiente">Medio Ambiente</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/religion">Religión</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/salud">Salud</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/seguridad">Seguridad</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/sucesos-en-honduras">Sucesos</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/transporte">Transporte</a></li>
<li class="menu-item-0"><a href="https://canal6.com.hn/category/noticias-canal-6/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-164941" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-164941"><a>Gobierno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-355409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355409"><a href="https://canal6.com.hn/casa-presidencial">CASA PRESIDENCIAL</a></li>
<li id="menu-item-355350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355350"><a href="https://canal6.com.hn/congreso-nacional">CONGRESO NACIONAL</a></li>
<li id="menu-item-355351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-355351"><a href="#">SECRETARIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-355324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355324"><a href="https://canal6.com.hn/secretaria-de-educacion">SEDUS</a></li>
<li id="menu-item-355325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355325"><a href="https://canal6.com.hn/secretaria-de-finanzas">SEFIN</a></li>
<li id="menu-item-355329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355329"><a href="https://canal6.com.hn/secretaria-de-seguridad">SEDS</a></li>
<li id="menu-item-355322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355322"><a href="https://canal6.com.hn/secretaria-de-desarrollo-e-inclusion-social">SEDIS</a></li>
<li id="menu-item-355328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355328"><a href="https://canal6.com.hn/secretaria-de-salud">SESAL</a></li>
<li id="menu-item-355321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355321"><a href="https://canal6.com.hn/secretaria-de-derechos-humanos">SEDH</a></li>
<li id="menu-item-355327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355327"><a href="https://canal6.com.hn/secretaria-de-recursos-naturales-y-ambiente">MI-AMBIENTE</a></li>
<li id="menu-item-355320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355320"><a href="https://canal6.com.hn/secretaria-de-defensa">SEDENA</a></li>
<li id="menu-item-355323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355323"><a href="https://canal6.com.hn/secretaria-de-desarrollo-economico">SDE</a></li>
<li id="menu-item-355319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355319"><a href="https://canal6.com.hn/secretaria-de-agricultura-y-ganaderia">SAG</a></li>
<li id="menu-item-355330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355330"><a href="https://canal6.com.hn/secretaria-de-trabajo-y-seguridad-social">STTS</a></li>
<li id="menu-item-355331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355331"><a href="https://canal6.com.hn/secretaria-de-turismo">SECTUR</a></li>
</ul>
</li>
<li id="menu-item-355352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-355352"><a href="#">INSTITUTOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-355347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355347"><a href="https://canal6.com.hn/instituto-hondureno-del-transporte-terrestre">IHTT</a></li>
<li id="menu-item-355346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355346"><a href="https://canal6.com.hn/instituto-de-la-propiedad">IP</a></li>
<li id="menu-item-355318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355318"><a href="https://canal6.com.hn/instituto-nacional-de-formacion-profesional">INFOP</a></li>
<li id="menu-item-355326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355326"><a href="https://canal6.com.hn/secretaria-de-infraestructura-y-servicios-publicos">INSEP</a></li>
</ul>
</li>
<li id="menu-item-355408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355408"><a href="https://canal6.com.hn/ministerio-publico">Ministerio Público</a></li>
<li id="menu-item-355316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355316"><a href="https://canal6.com.hn/cancilleria">Cancilleria</a></li>
<li id="menu-item-355315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355315"><a href="https://canal6.com.hn/banco-central-de-honduras">BCH</a></li>
<li id="menu-item-355317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355317"><a href="https://canal6.com.hn/comision-nacional-de-banca-y-seguros">CNBS</a></li>
<li id="menu-item-355345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355345"><a href="https://canal6.com.hn/comision-permanente-de-contingencias">COPECO</a></li>
<li id="menu-item-355332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355332"><a href="https://canal6.com.hn/servicio-de-administracion-de-rentas">SAR</a></li>
</ul>
</li>
<li id="menu-item-355390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-355390"><a href="#">POLÍTICA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-355391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355391"><a href="https://canal6.com.hn/consejo-nacional-electoral">CNE</a></li>
<li id="menu-item-355395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355395"><a href="https://canal6.com.hn/partido-nacional">PN</a></li>
<li id="menu-item-355396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355396"><a href="https://canal6.com.hn/partido-liberal">PL</a></li>
<li id="menu-item-355394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355394"><a href="https://canal6.com.hn/partido-libertad-y-refundacion">LIBRE</a></li>
<li id="menu-item-355392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355392"><a href="https://canal6.com.hn/partido-innovacion-unidad">PINU</a></li>
<li id="menu-item-355393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355393"><a href="https://canal6.com.hn/partido-salvador-de-honduras">PSH</a></li>
</ul>
</li>
<li id="menu-item-357637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-357637"><a href="#">DEPARTAMENTOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-355005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355005"><a href="https://canal6.com.hn/atlantida">Atlántida</a></li>
<li id="menu-item-307600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307600"><a href="https://canal6.com.hn/olancho">Olancho</a></li>
<li id="menu-item-307601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307601"><a href="https://canal6.com.hn/gracias-a-dios">Gracias a Dios</a></li>
<li id="menu-item-307602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307602"><a href="https://canal6.com.hn/colon">Colón</a></li>
<li id="menu-item-307604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307604"><a href="https://canal6.com.hn/cortes">Cortés</a></li>
<li id="menu-item-307605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307605"><a href="https://canal6.com.hn/santa-barbara">Santa Bárbara</a></li>
<li id="menu-item-307606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307606"><a href="https://canal6.com.hn/copan">Copán</a></li>
<li id="menu-item-307627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307627"><a href="https://canal6.com.hn/el-paraiso">El Paraíso</a></li>
<li id="menu-item-307628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307628"><a href="https://canal6.com.hn/francisco-morazan">Francisco Morazan</a></li>
<li id="menu-item-307629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307629"><a href="https://canal6.com.hn/choluteca">Choluteca</a></li>
<li id="menu-item-307630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307630"><a href="https://canal6.com.hn/valle">Valle</a></li>
<li id="menu-item-307631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307631"><a href="https://canal6.com.hn/la-paz">La Paz</a></li>
<li id="menu-item-307632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307632"><a href="https://canal6.com.hn/ocotepeque">Ocotepeque</a></li>
<li id="menu-item-307633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307633"><a href="https://canal6.com.hn/lempira">Lempira</a></li>
<li id="menu-item-307634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307634"><a href="https://canal6.com.hn/intibuca">Intibucá</a></li>
<li id="menu-item-307635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307635"><a href="https://canal6.com.hn/comayagua">Comayagua</a></li>
<li id="menu-item-307636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307636"><a href="https://canal6.com.hn/yoro">Yoro</a></li>
<li id="menu-item-307639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307639"><a href="https://canal6.com.hn/islas-de-la-bahia">Islas de la Bahía</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://canal6.com.hn/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
box-shadow:0 0 5px #888888 !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ef6815 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
padding-top:6px !important;
padding-bottom:7px !important;
padding-left:17px !important;
border-color:#ef6815 !important;
width:40% !important;
display:inline-block !important;
border-style:solid !important;
border-width: 0px 45px 0px 10px !important;
position:relative;
}
}

</style>
<div class="tdi_5_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_5_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_7">
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_7 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_7 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:12px !important;;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_7 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_7 .tdb-logo-text-title{
                    display: none;
                }.tdi_7 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://file.canal6.com.hn/wp-content/uploads/2022/03/unnamed-1.webp" src="https://file.canal6.com.hn/wp-content/uploads/2022/03/unnamed-1.webp" alt="Canal 6 Honduras" title="El Canal de las Noticias" width="900" height="850" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6 Honduras</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
border-color:#ef6815 !important;
width:60% !important;
display:inline-block !important;
border-style:solid !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_10 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_10 .tdb-block-inner{
                    text-align: right;
                }.tdi_10 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_10 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_10 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_10 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_10 .tdb-mobile-menu-button svg,
                .tdi_10 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_10 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_10 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_11" class="tdc-zone"><div class="tdc_zone tdi_12  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_12{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_12:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_12:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
position:relative;
}
}

</style>
<div class="tdi_11_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_11_rand_style{
background-color:#ea2e2e !important;
}
}
 </style></div><div id="tdi_13" class="tdc-row"><div class="vc_row tdi_14  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_14,
                .tdi_14 .tdc-columns{
                    min-height: 0;
                }.tdi_14,
				.tdi_14 .tdc-columns{
				    display: block;
				}.tdi_14 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_14:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_14 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_14 .tdc-row-video-background-error,
	                .tdi_14 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
box-shadow:0 0 5px #888888 !important;
position:relative;
}
}

</style>
<div class="tdi_13_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_13_rand_style{
background-color:#ef6815 !important;
}
}
 </style></div><div class="vc_column tdi_16  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_16{
                    vertical-align: baseline;
                }.tdi_16 > .wpb_wrapper,
				.tdi_16 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_16 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_16 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_16 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_16{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16{
padding-top:6px !important;
padding-bottom:7px !important;
padding-left:10px !important;
border-color:#ef6815 !important;
width:40% !important;
display:inline-block !important;
border-style:solid !important;
border-width: 0px 45px 0px 10px !important;
position:relative;
}
}

</style>
<div class="tdi_15_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_15_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_17 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_17">
<style>
/* custom css */
.tdi_17 .tdb-logo-a,
                .tdi_17 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_17 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_17 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_17 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_17 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_17 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_17 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:12px !important;;
                }.tdi_17 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_17 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_17 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_17 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_17 .tdb-logo-text-title{
                    display: none;
                }.tdi_17 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://file.canal6.com.hn/wp-content/uploads/2022/03/unnamed-1.webp" src="https://file.canal6.com.hn/wp-content/uploads/2022/03/unnamed-1.webp" alt="Canal 6 Honduras" title="El Canal de las Noticias" width="900" height="850" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6 Honduras</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> </div></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_20">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
width:60% !important;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_20 .tdb-block-inner{
                    text-align: right;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_21" class="tdc-zone"><div class="tdc_zone tdi_22  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_22{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_22{
position:relative;
}

</style>
<div class="tdi_21_rand_style td-element-style"><style>
.tdi_21_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_23" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_24  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_24,
                .tdi_24 .tdc-columns{
                    min-height: 0;
                }.tdi_24,
				.tdi_24 .tdc-columns{
				    display: block;
				}.tdi_24 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_24 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_24 .tdc-row-video-background-error,
	                .tdi_24 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_24.tdc-row-content-vert-center,
                    .tdi_24.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_24.tdc-row-content-vert-bottom,
                    .tdi_24.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_24.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_24.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_24{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_24 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_23_rand_style td-element-style"><style>
.tdi_23_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_26{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_27">
<style>

/* inline tdc_css att */

.tdi_27{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;text-transform:uppercase !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27 .tdb-head-date-txt{
                    font-family:Roboto Condensed !important;font-size:12px !important;line-height:36px !important;text-transform:uppercase !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves, julio 21, 2022</div></div></div> <div class="td_block_wrap tdb_header_weather tdi_28 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_28">
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_28{
                    display: inline-block;
                }.tdi_28 .td-icons{
                    top: 0px;
                
                    color: #ef6815;
                }.tdi_28 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_28 .tdb-weather-city{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons scattered-clouds-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">34</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">San Pedro Sula</div>
</div></div> </div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_31 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_31">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_32" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row_1200 td-stretch-content"><div class="vc_row tdi_33  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_33,
                .tdi_33 .tdc-columns{
                    min-height: 0;
                }.tdi_33:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_33,
				.tdi_33 .tdc-columns{
				    display: block;
				}.tdi_33 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }@media (min-width: 768px) {
	                .tdi_33 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_33 .tdc-row-video-background-error,
	                .tdi_33 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_33.tdc-row-content-vert-center,
                    .tdi_33.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_33.tdc-row-content-vert-bottom,
                    .tdi_33.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_33.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_33.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_33{
position:relative;
}

.tdi_33 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_32_rand_style td-element-style"><style>
.tdi_32_rand_style{
background-color:#ef6815 !important;
}
 </style></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35{
width:8% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_36">
<style>

/* inline tdc_css att */

.tdi_36{
border-color:#ffffff !important;
border-style:solid !important;
border-width: 10px 0px 10px 8px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_36 .tdb-logo-a,
                .tdi_36 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_36 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_36 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_36 .tdb-logo-img{
                    max-width: 60px;
                }.tdi_36 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_36 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_36 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_36 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:10px !important;;
                }.tdi_36 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:25px !important;text-transform:uppercase !important;;
                }.tdi_36 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_36 .tdb-logo-icon{
                    top: 0px;
                }
</style>
<div class="tdi_36_rand_style td-element-style"><style>
.tdi_36_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://file.canal6.com.hn/wp-content/uploads/2022/03/unnamed-1.webp" src="https://file.canal6.com.hn/wp-content/uploads/2022/03/unnamed-1.webp" alt="Canal 6 Honduras" title="El Canal de las Noticias" width="900" height="850" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">el canal</span><span class="tdb-logo-text-tagline">DE LOS HONDUREÑOS</span></span></a></div></div> </div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38{
padding-right:30px !important;
padding-left:30px !important;
width:64% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
padding-right:20px !important;
padding-left:20px !important;
width:60% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_39 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-parent td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_39" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_39 .tdb-menu > li > a:after,
				.tdi_39 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(0,0,0,0.7);
				
					bottom: 0px;
				}
</style>
<style>
.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_39 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_39 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #ffffff;
				
					background-color: #ef6815;
				}.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_39 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_39 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_39 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #ffffff;
				}
</style><div id=tdi_39 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-lista-header-2022" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a><div class="tdb-menu-item-text">Honduras</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_40 td-h-effect-shadow td_with_ajax_pagination td-pb-border-top td_block_template_12" data-td-block-uid="tdi_40">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="mega-menu-sub-cat-tdi_40" id="tdi_41" data-td_block_id="tdi_40" data-td_filter_value="34984" href="https://canal6.com.hn/category/noticias-canal-6/clima">Clima</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_42" data-td_block_id="tdi_40" data-td_filter_value="34074" href="https://canal6.com.hn/category/noticias-canal-6/defensa">Defensa</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_43" data-td_block_id="tdi_40" data-td_filter_value="25485" href="https://canal6.com.hn/category/noticias-canal-6/deportes-noticias-canal-6">Deportes</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_44" data-td_block_id="tdi_40" data-td_filter_value="28692" href="https://canal6.com.hn/category/noticias-canal-6/economia">Economía</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_45" data-td_block_id="tdi_40" data-td_filter_value="34072" href="https://canal6.com.hn/category/noticias-canal-6/educacion">Educación</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_46" data-td_block_id="tdi_40" data-td_filter_value="36068" href="https://canal6.com.hn/category/noticias-canal-6/energia">Energía</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_47" data-td_block_id="tdi_40" data-td_filter_value="34084" href="https://canal6.com.hn/category/noticias-canal-6/medio-ambiente">Medio Ambiente</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_48" data-td_block_id="tdi_40" data-td_filter_value="28695" href="https://canal6.com.hn/category/noticias-canal-6/religion">Religión</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_49" data-td_block_id="tdi_40" data-td_filter_value="28694" href="https://canal6.com.hn/category/noticias-canal-6/salud">Salud</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_50" data-td_block_id="tdi_40" data-td_filter_value="28693" href="https://canal6.com.hn/category/noticias-canal-6/seguridad">Seguridad</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_51" data-td_block_id="tdi_40" data-td_filter_value="2974" href="https://canal6.com.hn/category/noticias-canal-6/sucesos-en-honduras">Sucesos</a><a class="mega-menu-sub-cat-tdi_40" id="tdi_52" data-td_block_id="tdi_40" data-td_filter_value="34071" href="https://canal6.com.hn/category/noticias-canal-6/transporte">Transporte</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_40 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/falta-de-cultura-produce-incremento-de-enfermedades-como-el-dengue.html" rel="nofollow bookmark" class="td-image-wrap " title="Falta de cultura produce incremento de enfermedades como el dengue"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/wp-content/uploads/2022/07/falta-de-cultura-produce-incremento-de-enfermedades-como-el-dengue-218x150.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/falta-de-cultura-produce-incremento-de-enfermedades-como-el-dengue.html" rel="bookmark" title="Falta de cultura produce incremento de enfermedades como el dengue">Falta de cultura produce incremento de enfermedades como el dengue</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/tres-narcolaboratorios-repletos-de-precursores-para-la-produccion-de-droga-fueron-incautados-por-la-policia-nacional.html" rel="nofollow bookmark" class="td-image-wrap " title="Tres narcolaboratorios repletos de precursores para la producción de droga fueron incautados por la Policía Nacional"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/wp-content/uploads/2022/07/tres-narcolaboratorios-repletos-de-precursores-para-la-produccion-de-droga-fueron-incautados-por-la-policia-nacional-218x150.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/tres-narcolaboratorios-repletos-de-precursores-para-la-produccion-de-droga-fueron-incautados-por-la-policia-nacional.html" rel="bookmark" title="Tres narcolaboratorios repletos de precursores para la producción de droga fueron incautados por la Policía Nacional">Tres narcolaboratorios repletos de precursores para la producción de droga fueron incautados por la Policía Nacional</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-164941 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Gobierno</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355409"><a href="https://canal6.com.hn/casa-presidencial"><div class="tdb-menu-item-text">CASA PRESIDENCIAL</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355350"><a href="https://canal6.com.hn/congreso-nacional"><div class="tdb-menu-item-text">CONGRESO NACIONAL</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-355351 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">SECRETARIAS</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355324"><a href="https://canal6.com.hn/secretaria-de-educacion"><div class="tdb-menu-item-text">SEDUS</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355325"><a href="https://canal6.com.hn/secretaria-de-finanzas"><div class="tdb-menu-item-text">SEFIN</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355329"><a href="https://canal6.com.hn/secretaria-de-seguridad"><div class="tdb-menu-item-text">SEDS</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355322"><a href="https://canal6.com.hn/secretaria-de-desarrollo-e-inclusion-social"><div class="tdb-menu-item-text">SEDIS</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355328"><a href="https://canal6.com.hn/secretaria-de-salud"><div class="tdb-menu-item-text">SESAL</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355321"><a href="https://canal6.com.hn/secretaria-de-derechos-humanos"><div class="tdb-menu-item-text">SEDH</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355327"><a href="https://canal6.com.hn/secretaria-de-recursos-naturales-y-ambiente"><div class="tdb-menu-item-text">MI-AMBIENTE</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355320"><a href="https://canal6.com.hn/secretaria-de-defensa"><div class="tdb-menu-item-text">SEDENA</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355323"><a href="https://canal6.com.hn/secretaria-de-desarrollo-economico"><div class="tdb-menu-item-text">SDE</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355319"><a href="https://canal6.com.hn/secretaria-de-agricultura-y-ganaderia"><div class="tdb-menu-item-text">SAG</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355330"><a href="https://canal6.com.hn/secretaria-de-trabajo-y-seguridad-social"><div class="tdb-menu-item-text">STTS</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355331"><a href="https://canal6.com.hn/secretaria-de-turismo"><div class="tdb-menu-item-text">SECTUR</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-355352 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">INSTITUTOS</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355347"><a href="https://canal6.com.hn/instituto-hondureno-del-transporte-terrestre"><div class="tdb-menu-item-text">IHTT</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355346"><a href="https://canal6.com.hn/instituto-de-la-propiedad"><div class="tdb-menu-item-text">IP</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355318"><a href="https://canal6.com.hn/instituto-nacional-de-formacion-profesional"><div class="tdb-menu-item-text">INFOP</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355326"><a href="https://canal6.com.hn/secretaria-de-infraestructura-y-servicios-publicos"><div class="tdb-menu-item-text">INSEP</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355408"><a href="https://canal6.com.hn/ministerio-publico"><div class="tdb-menu-item-text">Ministerio Público</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355316"><a href="https://canal6.com.hn/cancilleria"><div class="tdb-menu-item-text">Cancilleria</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355315"><a href="https://canal6.com.hn/banco-central-de-honduras"><div class="tdb-menu-item-text">BCH</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355317"><a href="https://canal6.com.hn/comision-nacional-de-banca-y-seguros"><div class="tdb-menu-item-text">CNBS</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355345"><a href="https://canal6.com.hn/comision-permanente-de-contingencias"><div class="tdb-menu-item-text">COPECO</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355332"><a href="https://canal6.com.hn/servicio-de-administracion-de-rentas"><div class="tdb-menu-item-text">SAR</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-355390 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">POLÍTICA</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355391"><a href="https://canal6.com.hn/consejo-nacional-electoral"><div class="tdb-menu-item-text">CNE</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355395"><a href="https://canal6.com.hn/partido-nacional"><div class="tdb-menu-item-text">PN</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355396"><a href="https://canal6.com.hn/partido-liberal"><div class="tdb-menu-item-text">PL</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355394"><a href="https://canal6.com.hn/partido-libertad-y-refundacion"><div class="tdb-menu-item-text">LIBRE</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355392"><a href="https://canal6.com.hn/partido-innovacion-unidad"><div class="tdb-menu-item-text">PINU</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355393"><a href="https://canal6.com.hn/partido-salvador-de-honduras"><div class="tdb-menu-item-text">PSH</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-357637 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">DEPARTAMENTOS</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-355005"><a href="https://canal6.com.hn/atlantida"><div class="tdb-menu-item-text">Atlántida</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307600"><a href="https://canal6.com.hn/olancho"><div class="tdb-menu-item-text">Olancho</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307601"><a href="https://canal6.com.hn/gracias-a-dios"><div class="tdb-menu-item-text">Gracias a Dios</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307602"><a href="https://canal6.com.hn/colon"><div class="tdb-menu-item-text">Colón</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307604"><a href="https://canal6.com.hn/cortes"><div class="tdb-menu-item-text">Cortés</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307605"><a href="https://canal6.com.hn/santa-barbara"><div class="tdb-menu-item-text">Santa Bárbara</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307606"><a href="https://canal6.com.hn/copan"><div class="tdb-menu-item-text">Copán</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307627"><a href="https://canal6.com.hn/el-paraiso"><div class="tdb-menu-item-text">El Paraíso</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307628"><a href="https://canal6.com.hn/francisco-morazan"><div class="tdb-menu-item-text">Francisco Morazan</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307629"><a href="https://canal6.com.hn/choluteca"><div class="tdb-menu-item-text">Choluteca</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307630"><a href="https://canal6.com.hn/valle"><div class="tdb-menu-item-text">Valle</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307631"><a href="https://canal6.com.hn/la-paz"><div class="tdb-menu-item-text">La Paz</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307632"><a href="https://canal6.com.hn/ocotepeque"><div class="tdb-menu-item-text">Ocotepeque</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307633"><a href="https://canal6.com.hn/lempira"><div class="tdb-menu-item-text">Lempira</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307634"><a href="https://canal6.com.hn/intibuca"><div class="tdb-menu-item-text">Intibucá</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307635"><a href="https://canal6.com.hn/comayagua"><div class="tdb-menu-item-text">Comayagua</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307636"><a href="https://canal6.com.hn/yoro"><div class="tdb-menu-item-text">Yoro</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-307639"><a href="https://canal6.com.hn/islas-de-la-bahia"><div class="tdb-menu-item-text">Islas de la Bahía</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">VER MAS</span><i class="tdb-menu-more-subicon td-icon-down tdb-main-sub-menu-icon"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_56{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_57 tdm-content-horiz-right td-pb-border-top td_block_template_12" data-td-block-uid="tdi_57">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_57{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_58 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 28.5px;
				}.tdi_58 .tdm-social-item i.td-icon-twitter,
				.tdi_58 .tdm-social-item i.td-icon-linkedin,
				.tdi_58 .tdm-social-item i.td-icon-pinterest,
				.tdi_58 .tdm-social-item i.td-icon-blogger,
				.tdi_58 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_58 .tdm-social-item{
					width: 28.5px;
					height: 28.5px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_58 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_58 .tdm-social-item i,
				.tds-team-member2 .tdi_58.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_58 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_58.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_58 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_58"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/canal6hn" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/canal6hn" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/canal6honduras" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/canal6honduras" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Canal6Honduras" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Canal6Honduras" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCboq-kbYsWXArsbBT5W2-kQ" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCboq-kbYsWXArsbBT5W2-kQ" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_59" class="tdc-zone"><div class="tdc_zone tdi_60  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_60{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_61" class="tdc-row"><div class="vc_row tdi_62  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="366933" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-308342" class="post-308342 tdb_templates type-tdb_templates status-publish post">
<div id="tdi_65" class="tdc-zone"><div class="tdc_zone tdi_66  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_66{
                    min-height: 0;
                }
</style><div id="tdi_67" class="tdc-row"><div class="vc_row tdi_68  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_68,
                .tdi_68 .tdc-columns{
                    min-height: 0;
                }.tdi_68,
				.tdi_68 .tdc-columns{
				    display: block;
				}.tdi_68 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68{
display:none !important;
}
}

</style><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 > .wpb_wrapper,
				.tdi_70 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_70 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_70 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_70{
display:none !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_71" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_72  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_72,
                .tdi_72 .tdc-columns{
                    min-height: 0;
                }.tdi_72,
				.tdi_72 .tdc-columns{
				    display: block;
				}.tdi_72 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_72{
margin-top:50px !important;
margin-bottom:50px !important;
}

.tdi_72 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-bottom:30px !important;
}
}

</style><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 > .wpb_wrapper,
				.tdi_74 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_74 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_75 tdb-single-title td-pb-border-top td_block_template_12" data-td-block-uid="tdi_75">
<style>

/* inline tdc_css att */

.tdi_75{
margin-top:-40px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-top:- !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_75 .tdb-title-line:after{
					height: 2px;
				
					bottom: 30%;
				}.tdi_75 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_75{
					text-align: left;
				}.tdi_75 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_75 .tdb-title-text{
					font-family:Teko !important;font-size:70px !important;line-height:1 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75 .tdb-title-text{
					font-family:Teko !important;font-size:55px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_75 .tdb-title-text{
					font-family:Teko !important;font-size:35px !important;line-height:1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Tres narcolaboratorios repletos de precursores para la producción de droga fueron incautados por la Policía Nacional</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_76 td-pb-border-top td_block_template_12" data-td-block-uid="tdi_76">
<style>

/* inline tdc_css att */

.tdi_76{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_76{
margin-top:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_76 p,
                .tdi_76 h1,
                .tdi_76 h2,
                .tdi_76 h3,
                .tdi_76 h4{
					color: #000000;
				}.td-theme-wrap .tdi_76{
					text-align: left;
				}.tdi_76 p,
				.tdi_76 h1,
				.tdi_76 h2,
				.tdi_76 h3,
				.tdi_76 h4{
					font-family:Raleway !important;font-size:26px !important;line-height:1.4 !important;font-style:normal !important;font-weight:900 !important;letter-spacing:-0.5px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76 p,
				.tdi_76 h1,
				.tdi_76 h2,
				.tdi_76 h3,
				.tdi_76 h4{
					font-family:Raleway !important;font-size:22px !important;line-height:1.4 !important;font-style:normal !important;font-weight:900 !important;letter-spacing:-0.5px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_76 p,
				.tdi_76 h1,
				.tdi_76 h2,
				.tdi_76 h3,
				.tdi_76 h4{
					font-family:Raleway !important;font-size:20px !important;line-height:1.4 !important;font-style:normal !important;font-weight:700 !important;letter-spacing:-0.5px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>- Desde pasta de coca hasta cocaína y otros elementos se encontraron en estos inmuebles</p></div></div><div class="vc_row_inner tdi_78  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_78{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_78,
				.tdi_78 .tdc-inner-columns{
				    display: block;
				}.tdi_78 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_78.tdc-row-content-vert-center,
                    .tdi_78.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_78.tdc-row-content-vert-bottom,
                    .tdi_78.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_78.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_78.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_78{
margin-right:0px !important;
margin-bottom:30px !important;
margin-left:0px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_78 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_78{
margin-top:-15px !important;
}
}

</style><div class="vc_column_inner tdi_80  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: baseline;
                }.tdi_80 .vc_column-inner > .wpb_wrapper,
				.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_80{
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_81 td-pb-border-top td_block_template_12 tdb-post-meta" data-td-block-uid="tdi_81">
<style>

/* inline tdc_css att */

.tdi_81{
margin-top:5px !important;
margin-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_81{
                    display: inline-block;
                
					color: #000000;
				
					font-family:Raleway !important;font-size:16px !important;
				}.tdi_81 i{
                    font-size: 15px;
                
					color: #000000;
				}.tdi_81 .tdb-date-icon{
                    margin-right: 10px;
                }.tdi_81 svg,
				.tdi_81 svg *{
					fill: #000000;
				
					fill: #000000;
				}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-calendar"></i><time class="entry-date updated td-module-date" datetime="2022-07-21T15:13:52-06:00">21 julio, 2022</time></div></div> </div></div></div><div class="vc_column_inner tdi_83  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 .vc_column-inner > .wpb_wrapper,
				.tdi_83 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_83{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_84 td-pb-border-top td_block_template_12 tdb-cat-style2" data-td-block-uid="tdi_84">
<style>

/* inline tdc_css att */

.tdi_84{
margin-top:5px !important;
margin-bottom:5px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
margin-top:-30px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_84 .tdb-entry-category{
					margin: 0px;
				
					color: #000000 !important;
				
					font-size:15px !important;font-weight:400 !important;
				}.tdi_84 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_84 .tdb-entry-category:hover{
					color: #000000 !important;
				}.tdi_84 .tdb-cat-sep{
					font-size: 10px;
				
					margin: 0 13px;
				
					color: #000000;
				}.tdi_84 .tdb-cat-sep-svg svg,
				.tdi_84 .tdb-cat-sep-svg svg *{
					fill: #000000;
				}.tdi_84 .tdb-cat-text{
					margin-right: 10px;
				
					font-size:12px !important;font-weight:400 !important;
				}.td-theme-wrap .tdi_84{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://canal6.com.hn/category/actualidad"><span class="tdb-cat-bg"></span>Actualidad</a><i class="tdb-cat-sep tdc-font-fa tdc-font-fa-chevron-right"></i></div></div></div></div></div></div><div class="td_block_wrap tdb_single_categories tdi_85 td-pb-border-top td_block_template_12 tdb-cat-style2" data-td-block-uid="tdi_85">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_85 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_85{
margin-top:-25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_85 .tdb-entry-category{
					padding: 10px 0;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-size:12px !important;font-weight:600 !important;
				}.tdi_85 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_85 .tdb-entry-category:hover{
					color: #dd9933 !important;
				}.tdi_85 .tdb-cat-sep{
					font-size: 7px;
				
					margin: 0 13px;
				
					color: #dd9933;
				}.tdi_85 .tdb-cat-sep-svg svg,
				.tdi_85 .tdb-cat-sep-svg svg *{
					fill: #dd9933;
				}.tdi_85 .tdb-cat-text{
					margin-right: 10px;
				
					font-size:12px !important;font-weight:600 !important;
				}.td-theme-wrap .tdi_85{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_85 .tdb-entry-category{
					font-size:15px !important;font-weight:600 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://canal6.com.hn/category/actualidad"><span class="tdb-cat-bg"></span>Actualidad</a><i class="tdb-cat-sep td-icon-flickr"></i></div></div><div class="td_block_wrap tdb_single_featured_image tdi_86 tdb-content-horiz-left td-pb-border-top td_block_template_12" data-td-block-uid="tdi_86">
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_86 .td-audio-player{
                    font-size: 12px;
                }.tdi_86 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_86:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="696" height="522" class="entry-thumb" src="https://file.canal6.com.hn/wp-content/uploads/2022/07/Tres-narcolaboratorios-repletos-de-precursores-para-la-produccion-de-droga-fueron-incautados-por-la-Policia-Nacional-696x522.webp" srcset="https://file.canal6.com.hn/wp-content/uploads/2022/07/Tres-narcolaboratorios-repletos-de-precursores-para-la-produccion-de-droga-fueron-incautados-por-la-Policia-Nacional-696x522.webp 696w, https://file.canal6.com.hn/wp-content/uploads/2022/07/Tres-narcolaboratorios-repletos-de-precursores-para-la-produccion-de-droga-fueron-incautados-por-la-Policia-Nacional-300x225.webp 300w, https://file.canal6.com.hn/wp-content/uploads/2022/07/Tres-narcolaboratorios-repletos-de-precursores-para-la-produccion-de-droga-fueron-incautados-por-la-Policia-Nacional.webp 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Tres narcolaboratorios repletos de precursores para la producción de droga fueron incautados por la Policía Nacional" />
</div></div><div class="td_block_wrap tdb_single_content tdi_87 td-pb-border-top td_block_template_12 td-post-content tagdiv-type" data-td-block-uid="tdi_87">
<style>

/* inline tdc_css att */

.tdi_87{
margin-top:-15px !important;
margin-bottom:4px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-top:-10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Olancho. 21 de julio, 2022.- Continúan surgiendo nuevos datos sobre el hallazgo de droga en Patuca, Olancho, en esta ocasión la Policía Nacional reporta lo descubierto al interior de tres narcolaboratorios. </p>
<p>Primer narcolaboratorio</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- PUBLICIDAD -</span><ins class="aso-zone" data-zone="77415"></ins><script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script></div><p>En el primer narcolaboratorio, se encontró cuatro recipientes de color azul con capacidad de ocho galones, conteniendo en su Interior una sustancia en estado líquido supuesto insumo químico utilizado para la extracción de pasta base de cocaína.</p>
<p>Tres recipientes de color gris con capacidad de cuarenta y dos galones de los cuales uno, se encontraban vacíos y dos llenos con una sustancia en estado líquido supuesto insumo químico utilizado para la extracción de pasta base de cocaína. </p>
<p>Tres recipientes plástico color blanco, conteniendo en su interior insumos químicos en estado líquido los cuales son utilizados para la elaboración de pasta base de cocaína.<br /> <br />Tres sacos de color amarillo con la leyenda NUTRÍ CAFÉ, conteniendo en su interior una sustancia granulada color café la cual es supuesto insumo químico utilizado para la elaboración de pasta base de cocaína.</p>
<p>Segundo narcolaboratorio</p>
<p>30 barriles de metal y plástico con capacidad de 42 galones de los cuales 27 se encontraron vacíos y tres llenos con insumos químicos en estado líquido los cuales son utilizados para la extracción de pasta base de cocaína.<br /> <br />12 recipientes de plástico color azul con capacidad de ocho galones conteniendo en su interior insumos químicos en estado líquido, los cuales son utilizados para la extracción de pasta base de cocaína.</p>
<p>Ocho sacos de mezcal color azul los cuales contienen en su interior una sustancia en polvo color blanco, supuesto insumo químico utilizado para la extracción de pasta base de cocaína </p>
<p>Dos sacos de color verde los cuales contienen en su interior una sustancia en polvo de color negro, supuesto insumo químico utilizado para la extracción de pasta base de cocaína.</p>
<p>Tercer narcolaboratorio</p>
<p>20 barriles de metal y plástico con capacidad de 42 galones, de los cuales 05 barriles de plástico se encuentran llenos y uno a la mitad de supuesto insumo químico en estado líquido utilizado para la extracción de pasta base de cocaína y catorce de metal totalmente vacíos.</p>
<p>15 recipientes de color azul con capacidad de ocho galones de los cuales cinco se encuentran llenos con una sustancia en estado líquido supuesto insumo químico utilizado para la extracción de pasta base de cocaína.</p>
<p>Tres botes de color blanco con la leyenda PROFESSIONAL DRAIN OPENER los cuales contiene supuesto insumo químico en estado líquido utilizado para la extracción de pasta base de cocaína.</p>
<p>22 bandejas de aluminio color gris las cuales se supone son utilizadas en el proceso de extracción de pasta base de cocaína.</p>
<p>Un dormitorio</p>
<p>Una bolsa plástica de color verde conteniendo en su interior dos envoltorios de plástico transparente los cuales contiene en su interior un aproximado de 05 kilos de supuesta cocaína.</p>
<p>05 botes de color blanco con la leyenda BIO FOLIAMIN supuesto insumo químico utilizado para la fertilización de las hojas de arbustos de coca.</p>
<p>Una báscula digital color blanco marca TRUPER.</p>
<p>Una vez realizada la ubicación y aseguramiento de las cuatro estructuras, se tomaron muestras de los insumos químicos para enviarlos a los laboratorios de Medicina Forense para su respectivo peritaje y posteriormente solicitar la destrucción de dichos laboratorios.</p>
</div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_88 tdm-content-horiz-center td-pb-border-top td_block_template_12" data-td-block-uid="tdi_88">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_88{
display:none !important;
}
}

</style>
<style>
.tdi_89 .tdm-social-item i{
					font-size: 25px;
					vertical-align: middle;
				
					line-height: 62.5px;
				}.tdi_89 .tdm-social-item i.td-icon-twitter,
				.tdi_89 .tdm-social-item i.td-icon-linkedin,
				.tdi_89 .tdm-social-item i.td-icon-pinterest,
				.tdi_89 .tdm-social-item i.td-icon-blogger,
				.tdi_89 .tdm-social-item i.td-icon-vimeo{
					font-size: 20px;
				}.tdi_89 .tdm-social-item{
					width: 62.5px;
					height: 62.5px;
				
				    margin: 5px 10px 5px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_89 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_89 .tdm-social-item i,
				.tds-team-member2 .tdi_89.tds-social5 .tdm-social-item i{
					color: #dd9933;
				}.tdi_89 .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_89 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdm-social-wrapper tds-social5 tdi_89"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="#" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="#" title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="#" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_94 ">
<style scoped>

/* inline tdc_css att */

.tdi_94{
margin-top:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
margin-top:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94{
margin-top:10px !important;
}
}

</style><div class="td-fix-index"><script src="https://f.convertkit.com/ckjs/ck.5.js"></script>
<form action="https://app.convertkit.com/forms/2479411/subscriptions" style="background-color: rgb(249, 250, 251); border-top-left-radius: 4px; border-top-right-radius: 4px; border-bottom-right-radius: 4px; border-bottom-left-radius: 4px;" class="seva-form formkit-form" method="post" data-sv-form="2479411" data-uid="ac609c611d" data-format="inline" data-version="5" data-options="{&quot;settings&quot;:{&quot;after_subscribe&quot;:{&quot;action&quot;:&quot;message&quot;,&quot;success_message&quot;:&quot;¡Éxito!&quot;,&quot;redirect_url&quot;:&quot;&quot;},&quot;analytics&quot;:{&quot;google&quot;:null,&quot;facebook&quot;:null,&quot;segment&quot;:null,&quot;pinterest&quot;:null,&quot;sparkloop&quot;:null,&quot;googletagmanager&quot;:null},&quot;modal&quot;:{&quot;trigger&quot;:&quot;timer&quot;,&quot;scroll_percentage&quot;:null,&quot;timer&quot;:5,&quot;devices&quot;:&quot;all&quot;,&quot;show_once_every&quot;:15},&quot;powered_by&quot;:{&quot;show&quot;:true,&quot;url&quot;:&quot;https://convertkit.com?utm_campaign=poweredby&amp;utm_content=form&amp;utm_medium=referral&amp;utm_source=dynamic&quot;},&quot;recaptcha&quot;:{&quot;enabled&quot;:false},&quot;return_visitor&quot;:{&quot;action&quot;:&quot;show&quot;,&quot;custom_content&quot;:&quot;&quot;},&quot;slide_in&quot;:{&quot;display_in&quot;:&quot;bottom_right&quot;,&quot;trigger&quot;:&quot;timer&quot;,&quot;scroll_percentage&quot;:null,&quot;timer&quot;:5,&quot;devices&quot;:&quot;all&quot;,&quot;show_once_every&quot;:15},&quot;sticky_bar&quot;:{&quot;display_in&quot;:&quot;top&quot;,&quot;trigger&quot;:&quot;timer&quot;,&quot;scroll_percentage&quot;:null,&quot;timer&quot;:5,&quot;devices&quot;:&quot;all&quot;,&quot;show_once_every&quot;:15}},&quot;version&quot;:&quot;5&quot;}" min-width="400 500 600 700 800"><div style="opacity: 0.2;" class="formkit-background"></div><div data-style="minimal"><div class="formkit-header" style="color: rgb(77, 77, 77); font-size: 27px; font-weight: 700;" data-element="header"><h2>Boletín Informativo</h2></div><div class="formkit-subheader" style="color: rgb(104, 104, 104); font-size: 18px;" data-element="subheader"><p>Suscríbase para recibir nuestro contenido más reciente.</p></div><ul class="formkit-alert formkit-alert-error" data-element="errors" data-group="alert"></ul><div data-element="fields" data-stacked="true" class="seva-fields formkit-fields"><div class="formkit-field"><input class="formkit-input" name="email_address" style="color: rgb(0, 0, 0); border-color: rgb(227, 227, 227); border-top-left-radius: 4px; border-top-right-radius: 4px; border-bottom-right-radius: 4px; border-bottom-left-radius: 4px; font-weight: 400;" aria-label="Correo Electrónico" placeholder="Correo Electrónico" required="" type="email"></div><div class="formkit-field"><input class="formkit-input" aria-label="Nombre - Apellido" style="color: rgb(0, 0, 0); border-color: rgb(227, 227, 227); border-top-left-radius: 4px; border-top-right-radius: 4px; border-bottom-right-radius: 4px; border-bottom-left-radius: 4px; font-weight: 400;" name="fields[first_name]" required="" placeholder="Nombre - Apellido" type="text"></div><button data-element="submit" class="formkit-submit formkit-submit" style="color: rgb(255, 255, 255); background-color: rgb(233, 160, 30); border-top-left-radius: 4px; border-top-right-radius: 4px; border-bottom-right-radius: 4px; border-bottom-left-radius: 4px; font-weight: 700;"><div class="formkit-spinner"><div></div><div></div><div></div></div><span class="">Suscribir</span></button></div><div class="formkit-guarantee" style="color: rgb(77, 77, 77); font-size: 13px; font-weight: 400;" data-element="guarantee"><p>No le enviaremos spam. Puede darse de baja en cualquier momento.</p></div><div class="formkit-powered-by-convertkit-container"><a href="https://convertkit.com?utm_campaign=poweredby&amp;utm_content=form&amp;utm_medium=referral&amp;utm_source=dynamic" data-element="powered-by" class="formkit-powered-by-convertkit" data-variant="dark" target="_blank" rel="noopener noreferrer">Built with ConvertKit</a></div></div><style>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</style></form></div></div><div class="td_block_wrap td_block_title tdi_95 td-pb-border-top td_block_template_9 td-fix-index" data-td-block-uid="tdi_95">
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_95 .td-block-title > * {
                color: #000000 !important;
            }

            
            .tdi_95 .td-block-title:after {
                background-color: #dd9933 !important;
            }
/* inline tdc_css att */

.tdi_95{
margin-bottom:-15px !important;
z-index:1 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_95{
margin-left:- !important;
}
}

</style>
<style>
/* custom css */
body .tdi_95 .td-block-title a,
				body .tdi_95 .td-block-title span{
					font-family:Raleway !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}body .tdi_95 .td-block-title{
					text-align: left;
				}body .tdi_95.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_95.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_95.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_95.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_95.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_95.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_95 .td-block-title a,
				body .tdi_95 .td-block-title span{
					font-family:Raleway !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultima Hora</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_96 td-pb-border-top td_block_template_12 td_flex_block" data-td-block-uid="tdi_96">
<style>

/* inline tdc_css att */

.tdi_96{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_96 .entry-thumb{
					background-position: center 50%;
				
                	background-image: none !important;
                }.tdi_96 .td-image-container{
                	display: none;
                }.tdi_96 .td-module-meta-info{
					padding: 0px;
				
					border-color: #eaeaea;
				}.tdi_96 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 12.5px;
					margin-bottom: 12.5px;
				}.tdi_96 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_96 .td-module-container:before{
					bottom: -12.5px;
				
					border-width: 0 0 1px 0;
					border-style: solid;
					border-color: #eaeaea;
				
					border-color: #5e5e5e;
				}.tdi_96 .td-module-container{
				    border-color: #eaeaea !important;
				}.tdi_96 .td-post-vid-time{
					display: block;
				}.tdi_96 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_96 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_96 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_96 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_96 .td-read-more{
					display: none;
				}.tdi_96 .td-author-date{
					display: none;
				}.tdi_96 .td-post-author-name{
					display: none;
				}.tdi_96 .td-post-date,
				.tdi_96 .td-post-author-name span{
					display: none;
				}.tdi_96 .entry-review-stars{
					display: none;
				}.tdi_96 .td-icon-star,
                .tdi_96 .td-icon-star-empty,
                .tdi_96 .td-icon-star-half{
					font-size: 15px;
				}.tdi_96 .td-module-comments{
					display: none;
				}.tdi_96 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_96 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_96 .td-module-title a{
					color: #000000;
				}.tdi_96 .td_module_wrap:hover .td-module-title a{
					color: #dd9933 !important;
				}.tdi_96 .entry-title{
					margin: 0px;
				
					font-family:Teko !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_96 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96 .td-image-container{
					display: none;
				}.tdi_96 .td_module_wrap{
					padding-bottom: 12.5px;
					margin-bottom: 12.5px;
				
					padding-bottom: 12.5px !important;
					margin-bottom: 12.5px !important;
				}.tdi_96 .td-module-container:before{
					bottom: -12.5px;
				}.tdi_96 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_96 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_96 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96 .td-image-container{
					display: none;
				}.tdi_96 .td_module_wrap{
					padding-bottom: 12.5px;
					margin-bottom: 12.5px;
				
					padding-bottom: 12.5px !important;
					margin-bottom: 12.5px !important;
				}.tdi_96 .td-module-container:before{
					bottom: -12.5px;
				}.tdi_96 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_96 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_96 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_96 .entry-title{
					font-family:Teko !important;font-size:22px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_96 .td-image-container{
					display: none;
				}.tdi_96 .td_module_wrap{
					padding-bottom: 12.5px;
					margin-bottom: 12.5px;
				
					padding-bottom: 12.5px !important;
					margin-bottom: 12.5px !important;
				}.tdi_96 .td-module-container:before{
					bottom: -12.5px;
				}.tdi_96 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_96 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_96 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_96 .entry-title{
					font-family:Teko !important;font-size:25px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><a href="https://canal6.com.hn/category/actualidad" class="td-pulldown-category"><span>Continue to the category</span><i class="td-icon-category"></i></a></div><div id=tdi_96 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/este-viernes-llegan-al-pais-los-cuerpos-de-las-victimas-de-la-tragedia-de-migrantes-en-texas.html" rel="nofollow bookmark" class="td-image-wrap " title="Este viernes llegan al país los cuerpos de las victimas de la tragedia de migrantes en Texas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/wp-content/uploads/2022/07/este-viernes-llegan-al-pais-los-cuerpos-de-las-victimas-de-la-tragedia-de-migrantes-en-texas-696x392.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/este-viernes-llegan-al-pais-los-cuerpos-de-las-victimas-de-la-tragedia-de-migrantes-en-texas.html" rel="bookmark" title="Este viernes llegan al país los cuerpos de las victimas de la tragedia de migrantes en Texas">Este viernes llegan al país los cuerpos de las victimas de la tragedia de migrantes en Texas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/la-mayoria-de-mencionados-en-la-lista-engel-ya-han-seguido-un-proceso-judicial-en-honduras.html" rel="nofollow bookmark" class="td-image-wrap " title="La mayoría de mencionados en la Lista Engel ya han seguido un proceso judicial en Honduras"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/wp-content/uploads/2022/07/la-mayoria-de-mencionados-en-la-lista-engel-ya-han-seguido-un-proceso-judicial-en-honduras-696x392.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/la-mayoria-de-mencionados-en-la-lista-engel-ya-han-seguido-un-proceso-judicial-en-honduras.html" rel="bookmark" title="La mayoría de mencionados en la Lista Engel ya han seguido un proceso judicial en Honduras">La mayoría de mencionados en la Lista Engel ya han seguido un proceso judicial en Honduras</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/agentes-de-la-dpi-arrestan-a-alias-el-yarvi-sospechoso-de-robo-con-fuerza-en-choluteca.html" rel="nofollow bookmark" class="td-image-wrap " title="Agentes de la DPI arrestan a alias «El Yarvi» sospechoso de robo con fuerza en Choluteca"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/wp-content/uploads/2022/07/Agentes-de-la-DPI-arrestan-a-alias-El-Yarvi-sospechoso-de-robo-con-fuerza-en-Choluteca-696x459.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/agentes-de-la-dpi-arrestan-a-alias-el-yarvi-sospechoso-de-robo-con-fuerza-en-choluteca.html" rel="bookmark" title="Agentes de la DPI arrestan a alias «El Yarvi» sospechoso de robo con fuerza en Choluteca">Agentes de la DPI arrestan a alias «El Yarvi» sospechoso de robo con fuerza en Choluteca</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_block_title tdi_97 td-pb-border-top td_block_template_9 td-fix-index" data-td-block-uid="tdi_97">
<style>
.tdi_97 .td-block-title > * {
                color: #000000 !important;
            }

            
            .tdi_97 .td-block-title:after {
                background-color: #dd9933 !important;
            }
/* inline tdc_css att */

.tdi_97{
margin-top:40px !important;
margin-bottom:-15px !important;
z-index:1 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_97{
margin-left:- !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
body .tdi_97 .td-block-title a,
				body .tdi_97 .td-block-title span{
					font-family:Raleway !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}body .tdi_97 .td-block-title{
					text-align: left;
				}body .tdi_97.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_97.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_97.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_97.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_97.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_97.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_97 .td-block-title a,
				body .tdi_97 .td-block-title span{
					font-family:Raleway !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ACTUALIDAD</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_98 td-h-effect-up-shadow td-pb-border-top td_block_template_12 td_flex_block" data-td-block-uid="tdi_98">
<style>

/* inline tdc_css att */

.tdi_98{
margin-top:30px !important;
margin-bottom:0px !important;
padding-top:20px !important;
padding-right:10px !important;
padding-bottom:15px !important;
padding-left:20px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
padding-top:10px !important;
padding-right:5px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98{
display:none !important;
}
}

</style>
<style>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</style>
<div class="tdi_98_rand_style td-element-style"><style>
.tdi_98_rand_style{
background-color:#f2deab !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_98 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/este-viernes-llegan-al-pais-los-cuerpos-de-las-victimas-de-la-tragedia-de-migrantes-en-texas.html" rel="nofollow bookmark" class="td-image-wrap " title="Este viernes llegan al país los cuerpos de las victimas de la tragedia de migrantes en Texas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/wp-content/uploads/2022/07/este-viernes-llegan-al-pais-los-cuerpos-de-las-victimas-de-la-tragedia-de-migrantes-en-texas-218x150.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/este-viernes-llegan-al-pais-los-cuerpos-de-las-victimas-de-la-tragedia-de-migrantes-en-texas.html" rel="bookmark" title="Este viernes llegan al país los cuerpos de las victimas de la tragedia de migrantes en Texas">Este viernes llegan al país los cuerpos de las victimas de la tragedia de migrantes en Texas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-21T15:00:28-06:00">21 julio, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/falta-de-cultura-produce-incremento-de-enfermedades-como-el-dengue.html" rel="nofollow bookmark" class="td-image-wrap " title="Falta de cultura produce incremento de enfermedades como el dengue"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/wp-content/uploads/2022/07/falta-de-cultura-produce-incremento-de-enfermedades-como-el-dengue-218x150.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/falta-de-cultura-produce-incremento-de-enfermedades-como-el-dengue.html" rel="bookmark" title="Falta de cultura produce incremento de enfermedades como el dengue">Falta de cultura produce incremento de enfermedades como el dengue</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-21T14:59:06-06:00">21 julio, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://canal6.com.hn/la-mayoria-de-mencionados-en-la-lista-engel-ya-han-seguido-un-proceso-judicial-en-honduras.html" rel="nofollow bookmark" class="td-image-wrap " title="La mayoría de mencionados en la Lista Engel ya han seguido un proceso judicial en Honduras"><span class="entry-thumb td-thumb-css " style="background-image: url('https://file.canal6.com.hn/wp-content/uploads/2022/07/la-mayoria-de-mencionados-en-la-lista-engel-ya-han-seguido-un-proceso-judicial-en-honduras-218x150.webp')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/la-mayoria-de-mencionados-en-la-lista-engel-ya-han-seguido-un-proceso-judicial-en-honduras.html" rel="bookmark" title="La mayoría de mencionados en la Lista Engel ya han seguido un proceso judicial en Honduras">La mayoría de mencionados en la Lista Engel ya han seguido un proceso judicial en Honduras</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-21T14:57:34-06:00">21 julio, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div><div class="vc_row_inner tdi_100  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_100{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_100,
				.tdi_100 .tdc-inner-columns{
				    display: block;
				}.tdi_100 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100{
display:none !important;
}
}

</style><div class="vc_column_inner tdi_102  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 .vc_column-inner > .wpb_wrapper,
				.tdi_102 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_102 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_102{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_103" class="tdc-row"><div class="vc_row tdi_104  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_104,
                .tdi_104 .tdc-columns{
                    min-height: 0;
                }.tdi_104,
				.tdi_104 .tdc-columns{
				    display: block;
				}.tdi_104 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_106  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 > .wpb_wrapper,
				.tdi_106 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_106 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_107 td_block_template_12">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_107 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_107.td-a-rec{
					text-align: center;
				}.tdi_107 .td-element-style{
					z-index: -1;
				}
</style><div class="td-all-devices">
<ins class="aso-zone" data-zone="78049"></ins><script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script>
</div></div></div></div></div></div><div id="tdi_108" class="tdc-row"><div class="vc_row tdi_109  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_109,
                .tdi_109 .tdc-columns{
                    min-height: 0;
                }.tdi_109,
				.tdi_109 .tdc-columns{
				    display: block;
				}.tdi_109 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_109{
display:none !important;
}
}

</style><div class="vc_column tdi_111  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 > .wpb_wrapper,
				.tdi_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_112 td_block_template_12">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_112.td-a-rec{
					text-align: center;
				}.tdi_112 .td-element-style{
					z-index: -1;
				}
</style><div class="td-all-devices">
<ins class="aso-zone" data-zone="78049"></ins><script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script>
</div></div></div></div></div></div></div></div> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_113" class="tdc-zone"><div class="tdc_zone tdi_114  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_114{
                    min-height: 0;
                }
</style><div id="tdi_115" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_116  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_116,
                .tdi_116 .tdc-columns{
                    min-height: 0;
                }.tdi_116,
				.tdi_116 .tdc-columns{
				    display: block;
				}.tdi_116 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_116 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_116 .tdc-row-video-background-error,
	                .tdi_116 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_116.tdc-row-content-vert-center,
                    .tdi_116.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_116.tdc-row-content-vert-bottom,
                    .tdi_116.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_116.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_116.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_116{
margin-top:90px !important;
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_116 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116{
margin-top:70px !important;
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116{
margin-top:60px !important;
padding-top:20px !important;
padding-right:14px !important;
padding-bottom:20px !important;
padding-left:14px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116{
margin-top:60px !important;
padding-top:28px !important;
padding-bottom:26px !important;
}
}

</style>
<div class="tdi_115_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_115_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style></div></div><div class="vc_column tdi_118  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 > .wpb_wrapper,
				.tdi_118 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_118 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_118{
width:12% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118{
width:20% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118{
width:16% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_119 td-pb-border-top td_block_template_12 tdb-header-align" data-td-block-uid="tdi_119">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119{
margin-right:14px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_119{
margin-bottom:12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_119 .tdb-logo-a,
                .tdi_119 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_119 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_119 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_119 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_119 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_119 .tdb-logo-text-title{
                    display: none;
                
                    color: #cb1628;
                
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_119 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_119 .tdb-logo-icon{
                    font-size: 25px;
                
                    margin-left: 2px;
                    margin-right: 2px;
                
                    top: 0px;
                
                    display: none;
                
                    color: #cb1628;
                }.tdi_119 .tdb-logo-icon:first-child{
                    margin-left: 0;
                }.tdi_119 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_119 .tdb-logo-icon-svg svg,
                .tdi_119 .tdb-logo-icon-svg svg *{
                    fill: #cb1628;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119 .tdb-logo-icon{
                    font-size: 24px;
                }.tdi_119 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:19px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_119 .tdb-logo-text-tagline{
                    font-family:Oswald !important;font-size:19px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119 .tdb-logo-icon{
                    font-size: 23px;
                }.tdi_119 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_119 .tdb-logo-text-tagline{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://file.canal6.com.hn/wp-content/uploads/2022/03/unnamed-1.webp" src="https://file.canal6.com.hn/wp-content/uploads/2022/03/unnamed-1.webp" alt="Canal 6 Honduras" title="El Canal de las Noticias" width="900" height="850" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6 Honduras</span><i class="tdb-logo-icon tdc-font-oi tdc-font-oi-play-circle"></i><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> </div></div><div class="vc_column tdi_121  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 > .wpb_wrapper,
				.tdi_121 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_121 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_121{
width:63% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_121{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121{
width:59% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121{
width:55% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_122 td-pb-border-top td_block_template_12 widget" data-td-block-uid="tdi_122">
<style>

/* inline tdc_css att */

.tdi_122{
margin-bottom:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_122 li{
					display: inline-block;
				
					font-family:Roboto !important;font-weight:500 !important;
				}.tdi_122 .menu{
					display: flex;
				}.tdi_122 .sub-menu{
					display: none;
				}.tdi_122 ul{
					margin: 0px;
				}.tdi_122 ul li{
					margin-right: 10px;
				}.tdi_122 ul li:last-child{
					margin-right: 0;
				}.tdi_122 a{
					color: #000000;
				}.tdi_122 li.current-menu-item > a,
				.tdi_122 li.current-menu-ancestor > a,
				.tdi_122 li.current-category-ancestor > a,
				.tdi_122 a:hover{
					color: var(--military-news-accent);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_122 li{
					font-family:Roboto !important;font-size:13px !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122 li{
					font-family:Roboto !important;font-size:13px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_122 ul{
					text-align: center;
					justify-content: center;
				}.tdi_122 li{
					font-family:Roboto !important;font-size:13px !important;font-weight:500 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_122 class="td_block_inner td-fix-index"><div class="menu-lista-footer-2022-container"><ul id="menu-lista-footer-2022" class="menu"><li id="menu-item-283246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283246"><a href="https://canal6.com.hn/envivo">En Vivo</a></li>
<li id="menu-item-354988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354988"><a href="https://canal6.com.hn/publicidad">Publicidad</a></li>
<li id="menu-item-354989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354989"><a href="https://canal6.com.hn/quienessomos">Quienes Somos</a></li>
<li id="menu-item-355460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355460"><a href="https://canal6.com.hn/elenco">Elenco</a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_123 td-pb-border-top td_block_template_12" data-td-block-uid="tdi_123">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_123{
margin-bottom:9px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_123{
                    text-align: left !important;
                }.tdi_123 .tdm-descr{
                    color: #939393;
                
					font-family:Roboto !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_123 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_123{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_123 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}
</style><p class="tdm-descr">&copy; COMPAÑIA BROADCASTING CENTROAMERICANA CANAL 6 - HONDURAS - 2022</p></div></div></div><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 > .wpb_wrapper,
				.tdi_125 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_125 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_126 tdm-content-horiz-left td-pb-border-top td_block_template_12" data-td-block-uid="tdi_126">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_126{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_127 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 20px;
				}.tdi_127 .tdm-social-item i.td-icon-twitter,
				.tdi_127 .tdm-social-item i.td-icon-linkedin,
				.tdi_127 .tdm-social-item i.td-icon-pinterest,
				.tdi_127 .tdm-social-item i.td-icon-blogger,
				.tdi_127 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_127 .tdm-social-item{
					width: 20px;
					height: 20px;
				
				    margin: 8px 16px 8px 0;
				}.tdi_127 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_127 .tdm-social-item i,
				.tds-team-member2 .tdi_127.tds-social1 .tdm-social-item i{
					color: var(--military-news-accent);
				}.tdi_127 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_127.tds-social1 .tdm-social-item:hover i{
					color: #000000;
				}.tdi_127 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 0px;
				
					color: var(--military-news-accent);
				}.tdi_127 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_127 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 18px;
				}.tdi_127 .tdm-social-item i.td-icon-twitter,
				.tdi_127 .tdm-social-item i.td-icon-linkedin,
				.tdi_127 .tdm-social-item i.td-icon-pinterest,
				.tdi_127 .tdm-social-item i.td-icon-blogger,
				.tdi_127 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_127 .tdm-social-item{
					width: 18px;
					height: 18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 16px;
				}.tdi_127 .tdm-social-item i.td-icon-twitter,
				.tdi_127 .tdm-social-item i.td-icon-linkedin,
				.tdi_127 .tdm-social-item i.td-icon-pinterest,
				.tdi_127 .tdm-social-item i.td-icon-blogger,
				.tdi_127 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_127 .tdm-social-item{
					width: 16px;
					height: 16px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_127 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 16px;
				}.tdi_127 .tdm-social-item i.td-icon-twitter,
				.tdi_127 .tdm-social-item i.td-icon-linkedin,
				.tdi_127 .tdm-social-item i.td-icon-pinterest,
				.tdi_127 .tdm-social-item i.td-icon-blogger,
				.tdi_127 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_127 .tdm-social-item{
					width: 16px;
					height: 16px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_127"><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="TikTok" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="#" target="_blank" class="tdm-social-text">TikTok</a></div><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>

<script type="text/javascript">
			let cust_login = document.getElementById("loginform");
			if(cust_login !== null) {
				var recaptcha_script = document.createElement('script');
				recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
				document.head.appendChild(recaptcha_script);                
			}
		</script>
<meta http-equiv="imagetoolbar" content="no">
<script type="text/javascript">
			/*<![CDATA[*/
			document.oncontextmenu = function() {
				return false;
			};
			document.onselectstart = function() {
				if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
					return false;
				}
				else {
					return true;
				}
			};
			if (window.sidebar) {
				document.onmousedown = function(e) {
					var obj = e.target;
					if (obj.tagName.toUpperCase() == 'SELECT'
							|| obj.tagName.toUpperCase() == "INPUT"
							|| obj.tagName.toUpperCase() == "TEXTAREA"
							|| obj.tagName.toUpperCase() == "PASSWORD") {
						return true;
					}
					else {
						return false;
					}
				};
			}
			document.ondragstart = function() {
				return false;
			};
			/*]]>*/
		</script>
<script type="application/ld+json">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</script><script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2197205,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<script type="text/javascript">
(function(n,v,g){o='Navegg';if(!n[o]){
a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
n[o].q=n[o].q||[];n[o].q.push([this, parms])};} })
(window, document, 'https://tag.navdmp.com/universal.min.js');
window.naveggReady = window.naveggReady||[];
window.nvg40864 = new Navegg({
acc: 40864
});
</script><script type="text/javascript">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</script><script type='text/javascript' id='convertkit-broadcasts-js-extra'>
/* <![CDATA[ */
var convertkit_broadcasts = {"ajax_url":"https:\/\/canal6.com.hn\/wp-admin\/admin-ajax.php","action":"convertkit_broadcasts_render","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/convertkit/resources/frontend/js/broadcasts.js?ver=1.9.8.1' id='convertkit-broadcasts-js'></script>
<script type='text/javascript' id='convertkit-js-js-extra'>
/* <![CDATA[ */
var convertkit = {"ajaxurl":"https:\/\/canal6.com.hn\/wp-admin\/admin-ajax.php","debug":"","nonce":"aede4d672e","subscriber_id":"0","tag":"","post_id":"366933"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/convertkit/resources/frontend/js/convertkit.js?ver=1.9.8.1' id='convertkit-js-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/comment-reply.min.js?ver=82855fae2c346369f4733721d88c2aff' id='comment-reply-js'></script>
<script type='text/javascript' src='https://canal6.com.hn/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=82855fae2c346369f4733721d88c2aff' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=82855fae2c346369f4733721d88c2aff' async='async' id='remote_sdk-js'></script>

<script>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</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'72e74cf0cc6b7fff',m:'330tVBCiBU.0XyrUXqK4ySZ9YqoeETEvrx0.y6mt.jw-1658441782-0-AQEROIm08wnz6aDLtbBjZeKeXXES8wBai1Ut84b1CMU/GhP4zN79WhviQ/rcmHWK2aJ4Zd+bnPuGDQ80pnnd9FTaGNd6Sp90FDFpfz4SUuV8O9lCtE4BOQ/53tRMpBzetVTIzymW4Pku+qUFgGLJngIDXzBWJ8g6//jokfLxF8pkBNQHk/48UD2s3kCE8DW0XG5sPXO7PKyWi56ZEIV4xczDhqy6Sw0KG9QYB5RHM1kHiO5mkWGIjcwiAlwtzOP6I9Q2AqsDxcZPtp7VNC35Oyvr17+A/yaAdvk7J0I2gwPhis++dgK9w6h5sjB07iJAHEX/YIiiDWF8tivWmtq95hqXXuxkOeyYmF2K5F5rVO0vtD3XRxg72txDvsQnUNqFGpCfp8bS+v9ggofDQRfdL8VLM28RF2/BJwhMihrPefIfct6aTWXlOOgDhNm1mY/+uaZFkP48o3Hkanre/PzoxWMEoTWii6eAhoyOIMpY7Zuw',s:[0xeb62a6e6b5,0x6ddf14fd5d],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"72e74cf0cc6b7fff","version":"2022.6.0","r":1,"token":"3733490c9f5c4f1e9b782a05472f8e08","si":100}' crossorigin="anonymous"></script>
</body>
</html>