<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Una personas muerta por covid-19 informan autoridades del hospital del Tórax | Canal 6</title>
    <meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/87Qo9NCKsEKzbBlPT0TAVZ0Gldc.js"></script><link data-optimized="2" rel="stylesheet" href="https://canal6.com.hn/wp-content/litespeed/cssjs/b451d.css?6ccaf" /><meta http-equiv="x-dns-prefetch-control" content="on">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://canal6.com.hn/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://cdn.canal6.com.hn/2021/01/unnamed-1.png"><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//f.vimeocdn.com' />
<link rel='dns-prefetch' href='//api.dmcdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed" href="https://canal6.com.hn/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed de los comentarios" href="https://canal6.com.hn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Comentario Una personas muerta por covid-19 informan autoridades del hospital del Tórax del feed" href="https://canal6.com.hn/una-personas-muerta-por-covid-19-informan-autoridades-del-hospital-del-torax.html/feed" />




<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>






<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://canal6.com.hn/wp-json/" /><link rel="alternate" type="application/json" href="https://canal6.com.hn/wp-json/wp/v2/posts/295423" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canal6.com.hn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canal6.com.hn/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://canal6.com.hn/una-personas-muerta-por-covid-19-informan-autoridades-del-hospital-del-torax.html" />
<link rel='shortlink' href='https://canal6.com.hn/?p=295423' />
<link rel="alternate" type="application/json+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Funa-personas-muerta-por-covid-19-informan-autoridades-del-hospital-del-torax.html" />
<link rel="alternate" type="text/xml+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Funa-personas-muerta-por-covid-19-informan-autoridades-del-hospital-del-torax.html&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>document.addEventListener("DOMContentLoaded",function(){window.tdb_globals={"wpRestNonce":"975c5f05d9","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};});</script>
    			<script>document.addEventListener("DOMContentLoaded",function(){window.tdwGlobal={"adminUrl":"https:\/\/canal6.com.hn\/wp-admin\/","wpRestNonce":"975c5f05d9","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html"};});</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>document.addEventListener("DOMContentLoaded",function(){!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','261197638994830');fbq('track','PageView');});</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=261197638994830&ev=PageView&noscript=1"
/></noscript>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://canal6.com.hn/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://canal6.com.hn/categoria/noticias-canal-6",
                    "name": "Noticias Canal 6"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras",
                    "name": "Sucesos"                                
                }
            }    
        ]
    }
</script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a36c4d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a36c4d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a36c4d;
                }
                .tdm-btn-style1 {
					background-color: #a36c4d;
				}
				.tdm-btn-style2:before {
				    border-color: #a36c4d;
				}
				.tdm-btn-style2 {
				    color: #a36c4d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a36c4d;
                    -moz-box-shadow: 0 2px 16px #a36c4d;
                    box-shadow: 0 2px 16px #a36c4d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a36c4d;
                    -moz-box-shadow: 0 4px 26px #a36c4d;
                    box-shadow: 0 4px 26px #a36c4d;
				}
</style>

	<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body class="post-template-default single single-post postid-295423 single-format-standard td-standard-pack una-personas-muerta-por-covid-19-informan-autoridades-del-hospital-del-torax global-block-template-12 td-voice  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canal6hn/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/canal6honduras/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/canal-6/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Canal6Honduras" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-lista-header-2021-container"><ul id="menu-lista-header-2021" class="td-mobile-main-menu"><li id="menu-item-233757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-233757"><a href="https://canal6.com.hn/">Inicio</a></li>
<li id="menu-item-138497" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-138497"><a>Honduras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/economia">Economia</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/religion">Religion</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/salud">Salud</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad">Seguridad</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras">Sucesos</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-165548" class="menu-item menu-item-type- menu-item-object- menu-item-165548"><a>Actualidad</a></li>
<li id="menu-item-164941" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-164941"><a>Gobierno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial">Casa Presidencial</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional">Congreso Nacional</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema">Corte Suprema</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo">Desarrolló</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/politica">Politica</a></li>
</ul>
</li>
<li id="menu-item-252840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252840"><a href="https://canal6.com.hn/categoria/deportes-canal-6">Deportes</a></li>
<li id="menu-item-252883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252883"><a href="https://canal6.com.hn/envivo">En-Vivo</a></li>
<li id="menu-item-294085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294085"><a href="https://canal6.com.hn/elecciones-2021">Elecciones 2021</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://canal6.com.hn/politica-de-privacidad">Política de Privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://canal6.com.hn/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_966" class="tdc-zone"><div class="tdc_zone tdi_2_99f  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_99f{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_99f:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_99f:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_99f{
position:relative;
}
}

</style>
<div class="tdi_1_966_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_966_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_f3c" class="tdc-row"><div class="vc_row tdi_4_63f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_63f,
                .tdi_4_63f .tdc-columns{
                    min-height: 0;
                }.tdi_4_63f,
				.tdi_4_63f .tdc-columns{
				    display: block;
				}.tdi_4_63f .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_63f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_63f .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_63f{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_6_e06  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_e06{
                    vertical-align: baseline;
                }.tdi_6_e06 > .wpb_wrapper,
				.tdi_6_e06 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_e06 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_e06 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_e06{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_e06{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_e66 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_7_e66" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_e66{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_e66 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7_e66 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7_e66 .tdb-mobile-menu-button:hover{
                    color: #dd9933;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_e66 .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-dots-circle"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_f6e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_f6e{
                    vertical-align: baseline;
                }.tdi_9_f6e > .wpb_wrapper,
				.tdi_9_f6e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_f6e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_f6e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_f6e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_f6e{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_6e4 td-pb-border-top td-medicine-pro-logo td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_10_6e4" >
<style>

/* inline tdc_css att */

.tdi_10_6e4{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_10_6e4{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_6e4 .tdb-logo-a,
                .tdi_10_6e4 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_6e4 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_10_6e4 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_6e4 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_10_6e4 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_10_6e4 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_6e4 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_6e4 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_10_6e4 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_10_6e4 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_6e4 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_10_6e4 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_10_6e4 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_10_6e4 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_6e4 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_10_6e4 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_10_6e4 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_10_6e4 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_10_6e4 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_6e4 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_10_6e4 .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_10_6e4 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_10_6e4 .tdb-logo-text-tagline{
                    margin-top: 1px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:10px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_10_6e4 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" src="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" alt=""  title="" width="1200" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Elecciones 2021</span><span class="tdb-logo-text-tagline">El Canal de los Hondureños</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_a30  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_a30{
                    vertical-align: baseline;
                }.tdi_12_a30 > .wpb_wrapper,
				.tdi_12_a30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_a30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_a30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_a30{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_a30{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_d60 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_13_d60" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_d60{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_d60{
                    display: inline-block;
                }.tdi_13_d60 .tdb-block-inner{
                    text-align: right;
                }.tdi_13_d60 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_d60 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13_d60 .tdb-header-search-button-mob:hover{
                    color: #dd9933;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_d60 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_04f" class="tdc-zone"><div class="tdc_zone tdi_15_f0c  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_f0c{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_f0c:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 16px 0px rgba(22,35,58,0.1);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_15_f0c:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_f0c{
position:relative;
}
}

</style>
<div class="tdi_14_04f_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_04f_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_16_f6f" class="tdc-row"><div class="vc_row tdi_17_36b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_36b,
                .tdi_17_36b .tdc-columns{
                    min-height: 0;
                }.tdi_17_36b,
				.tdi_17_36b .tdc-columns{
				    display: block;
				}.tdi_17_36b .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_36b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_36b .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_36b{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_19_6d1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_6d1{
                    vertical-align: baseline;
                }.tdi_19_6d1 > .wpb_wrapper,
				.tdi_19_6d1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_6d1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_6d1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_6d1{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_6d1{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_466 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_20_466" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_466{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_466 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_20_466 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_20_466 .tdb-mobile-menu-button:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_466 .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-dots-circle"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_606  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_606{
                    vertical-align: baseline;
                }.tdi_22_606 > .wpb_wrapper,
				.tdi_22_606 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_606 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_606 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_606{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_606{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_601 td-pb-border-top td-medicine-pro-logo td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_23_601" >
<style>

/* inline tdc_css att */

.tdi_23_601{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23_601{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_601 .tdb-logo-a,
                .tdi_23_601 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_601 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_23_601 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_601 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_23_601 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_23_601 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_23_601 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_23_601 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_23_601 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_23_601 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23_601 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_23_601 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_23_601 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23_601 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_601 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_23_601 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_23_601 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_23_601 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_23_601 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_601 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_23_601 .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_23_601 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_23_601 .tdb-logo-text-tagline{
                    margin-top: 1px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:10px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_23_601 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" src="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" alt=""  title="" width="1200" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Bienvenido 2021</span><span class="tdb-logo-text-tagline">El Canal de los Hondureños</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_d16  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_d16{
                    vertical-align: baseline;
                }.tdi_25_d16 > .wpb_wrapper,
				.tdi_25_d16 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_d16 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_d16 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_d16{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_d16{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_060 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_26_060" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_060{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_060{
                    display: inline-block;
                }.tdi_26_060 .tdb-block-inner{
                    text-align: right;
                }.tdi_26_060 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_060 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_26_060 .tdb-header-search-button-mob:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_060 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_ee1" class="tdc-zone"><div class="tdc_zone tdi_28_006  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_006{
                    min-height: 0;
                }.tdi_28_006 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (min-width: 768px) {
	                .tdi_28_006 > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_28_006.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
/* inline tdc_css att */

.tdi_28_006{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
z-index:999 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_006{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
}
}

</style>
<div class="tdi_27_ee1_rand_style td-element-style" ></div><div id="tdi_29_f66" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_410  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30_410,
                .tdi_30_410 .tdc-columns{
                    min-height: 0;
                }.tdi_30_410 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_30_410{
					position: relative;
				}.tdi_30_410 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_30_410 .tdc-row-divider-bottom .tdm-svg{
					height: 50px;
				
				    transform: translateX(-50%) rotateY(180deg);
				    top: 1px;
				}.tdi_30_410 .tdc-row-divider-bottom .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_30_410 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_30_410,
				.tdi_30_410 .tdc-columns{
				    display: block;
				}.tdi_30_410 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_30_410.tdc-row-content-vert-center,
                    .tdi_30_410.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30_410.tdc-row-content-vert-bottom,
                    .tdi_30_410.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30_410.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30_410.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_30_410 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_30_410 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style>
<div class="tdi_29_f66_rand_style td-element-style" ></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_32_161  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_32_161{
                    vertical-align: baseline;
                }.tdi_32_161 > .wpb_wrapper,
				.tdi_32_161 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32_161 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32_161 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_161{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_206 td-pb-border-top td-medicine-pro-logo td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_33_206" >
<style>

/* inline tdc_css att */

.tdi_33_206{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33_206{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33_206{
                    display: inline-block;
                }.tdi_33_206 .tdb-logo-a,
                .tdi_33_206 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_33_206 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_33_206 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33_206 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_33_206 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_33_206 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_33_206 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_33_206 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_33_206 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_33_206 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_33_206 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_33_206 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_33_206 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_206 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_206 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_33_206 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_33_206 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_33_206 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_33_206 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_33_206 .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_33_206 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" src="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" alt=""  title="" width="1200" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Elecciones 2021</span><span class="tdb-logo-text-tagline">El Canal de los Hondureños </span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35_644  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_35_644{
                    vertical-align: baseline;
                }.tdi_35_644 > .wpb_wrapper,
				.tdi_35_644 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35_644 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35_644 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35_644{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_644{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_36_040 td-h-effect-up-shadow td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_36_040" >
<style>

/* inline tdc_css att */

.tdi_36_040{
border-color:rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_040{
margin-right:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Go</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Buscar</span><i class="tdb-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_37_08e tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_37_08e"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_08e{
padding-left:15px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_37_08e .tdb-menu > li.current-menu-item > a,
				.tdi_37_08e .tdb-menu > li.current-menu-ancestor > a,
				.tdi_37_08e .tdb-menu > li.current-category-ancestor > a,
				.tdi_37_08e .tdb-menu > li:hover > a,
				.tdi_37_08e .tdb-menu > li.tdb-hover > a,
				.tdi_37_08e .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_37_08e .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_37_08e .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_37_08e .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_37_08e .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_37_08e .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_37_08e .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_37_08e .tdb-menu > li > a:after,
				.tdi_37_08e .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd9933;
				
					height: 10px;
				
					bottom: 50px;
				}.tdi_37_08e .tdb-menu > li.current-menu-item > a:after,
				.tdi_37_08e .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_37_08e .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_37_08e .tdb-menu > li:hover > a:after,
				.tdi_37_08e .tdb-menu > li.tdb-hover > a:after,
				.tdi_37_08e .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 10px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_08e .tdb-menu > li > a:after,
				.tdi_37_08e .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 30px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_08e .tdb-menu > li.current-menu-item > a:after,
				.tdi_37_08e .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_37_08e .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_37_08e .tdb-menu > li:hover > a:after,
				.tdi_37_08e .tdb-menu > li.tdb-hover > a:after,
				.tdi_37_08e .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 6px;
				}.tdi_37_08e .tdb-menu > li > a:after,
				.tdi_37_08e .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				
					bottom: 26px;
				}
}
</style>
<style>
.tdi_37_08e .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_37_08e .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_37_08e .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_37_08e .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_37_08e .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_37_08e .td-pulldown-filter-list li:hover a{
					color: #dd9933;
				}.tdi_37_08e .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_37_08e .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_37_08e .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_37_08e .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_37_08e .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #dd9933;
				}
</style><div id=tdi_37_08e class="td_block_inner td-fix-index"><ul id="menu-lista-header-2022" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a><div class="tdb-menu-item-text">Honduras</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_40_652 td-h-effect-up-shadow td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_40_652" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_40_652" 
                        id="tdi_41_60c" 
                        data-td_block_id="tdi_40_652" 
                        data-td_filter_value="28692" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/economia"
                    >Economia</a><a 
                        class="mega-menu-sub-cat-tdi_40_652" 
                        id="tdi_42_cb5" 
                        data-td_block_id="tdi_40_652" 
                        data-td_filter_value="28695" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/religion"
                    >Religion</a><a 
                        class="mega-menu-sub-cat-tdi_40_652" 
                        id="tdi_43_6d5" 
                        data-td_block_id="tdi_40_652" 
                        data-td_filter_value="28694" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/salud"
                    >Salud</a><a 
                        class="mega-menu-sub-cat-tdi_40_652" 
                        id="tdi_44_66b" 
                        data-td_block_id="tdi_40_652" 
                        data-td_filter_value="28693" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad"
                    >Seguridad</a><a 
                        class="mega-menu-sub-cat-tdi_40_652" 
                        id="tdi_45_350" 
                        data-td_block_id="tdi_40_652" 
                        data-td_filter_value="2974" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras"
                    >Sucesos</a><a 
                        class="mega-menu-sub-cat-tdi_40_652" 
                        id="tdi_46_556" 
                        data-td_block_id="tdi_40_652" 
                        data-td_filter_value="28704" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/turismo"
                    >Turismo</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_40_652 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/una-personas-muerta-por-covid-19-informan-autoridades-del-hospital-del-torax.html" rel="bookmark" class="td-image-wrap " title="Una personas muerta por covid-19 informan autoridades del hospital del Tórax" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/03/Una-personas-muerta-por-covid-19-informan-autoridades-del-hospital-del-Torax.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/una-personas-muerta-por-covid-19-informan-autoridades-del-hospital-del-torax.html" rel="bookmark" title="Una personas muerta por covid-19 informan autoridades del hospital del Tórax">Una personas muerta por covid-19 informan autoridades del hospital del Tórax</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T10:02:40-06:00" >30 marzo, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Reporte COVID-19, martes 30 de marzo del 2021.
Hospital El Tórax, (24 horas).

1 fallecido
4 altas médicas
81 hospitalizados
100% áreas críticas (UCI y cuidados...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/una-persona-muerta-por-covid-19-reportan-autoridades-del-seguro-social-de-tegucigalpa.html" rel="bookmark" class="td-image-wrap " title="Una persona muerta por covid-19 reportan autoridades del Seguro Social de Tegucigalpa" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/03/Una-persona-muerta-por-covid-19-reportan-autoridades-del-Seguro-Social-de-Tegucigalpa-696x391.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/una-persona-muerta-por-covid-19-reportan-autoridades-del-seguro-social-de-tegucigalpa.html" rel="bookmark" title="Una persona muerta por covid-19 reportan autoridades del Seguro Social de Tegucigalpa">Una persona muerta por covid-19 reportan autoridades del Seguro Social de Tegucigalpa</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T09:33:52-06:00" >30 marzo, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">REPORTE HOSPITAL DE ESPECIALIDADES (IHSS-DC)

ÚLTIMAS 24 HORAS
30 DE MARZO DE 2021

Desde que ingresó la pandemia a Honduras, este hospital reporta los...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/tres-fallecidos-por-covid-19-informan-autoridades-del-hospital-escuela-2.html" rel="bookmark" class="td-image-wrap " title="Tres fallecidos por covid-19 informan autoridades del hospital escuela" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/03/Tres-fallecidos-por-covid-19-informan-autoridades-del-hospital-escuela.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/tres-fallecidos-por-covid-19-informan-autoridades-del-hospital-escuela-2.html" rel="bookmark" title="Tres fallecidos por covid-19 informan autoridades del hospital escuela">Tres fallecidos por covid-19 informan autoridades del hospital escuela</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T09:02:35-06:00" >30 marzo, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Reporte Hospital Escuela Casos COVID-19, Martes 30 de Marzo del 2021

80 pacientes hospitalizados

3 Altas Médicas

16 Unidad de Cuidados Intensivos
100% ocupación hospitalaria...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_40_652" data-td_block_id="tdi_40_652"><i class="td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_40_652" data-td_block_id="tdi_40_652"><i class="td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-165548"><a><div class="tdb-menu-item-text">Actualidad</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_47_30a td-no-subcats td-h-effect-up-shadow td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_47_30a" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_47_30a class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/jica-firma-acuerdo-de-donacion-para-el-proyecto-de-reconstruccion-del-puente-en-la-carretera-nacional-no-1-conocido-como-guacirope.html" rel="bookmark" class="td-image-wrap " title="JICA firma Acuerdo de Donación para el Proyecto de Reconstrucción del Puente en la Carretera Nacional No.1 conocido como Guacirope" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/03/JICA-firma-Acuerdo-de-Donacion-para-el-Proyecto-de-Reconstruccion-del-Puente-en-la-Carretera-Nacional-No.1-conocido-como-Guacirope.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/jica-firma-acuerdo-de-donacion-para-el-proyecto-de-reconstruccion-del-puente-en-la-carretera-nacional-no-1-conocido-como-guacirope.html" rel="bookmark" title="JICA firma Acuerdo de Donación para el Proyecto de Reconstrucción del Puente en la Carretera Nacional No.1 conocido como Guacirope">JICA firma Acuerdo de Donación para el Proyecto de Reconstrucción del Puente en la Carretera Nacional No.1 conocido como Guacirope</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T10:59:50-06:00" >30 marzo, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">• Con el nuevo puente se mejorarán las condiciones de transitabilidad de una manera más segura; ya que la estructura existente...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/se-pronuncia-el-mandatario-hondureno-en-relacion-a-la-sentencia-que-hoy-dictara-juez-a-su-hermano-juan-antonio-hernandez.html" rel="bookmark" class="td-image-wrap " title="Se pronuncia el mandatario hondureño en relación a la sentencia que hoy dictará Juez a su hermano Juan Antonio Hernández" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/03/Asi-se-pronuncia-presidente-Hernandez-a-pocas-horas-de-conocer-la-sentencia-de-Tony-Hernandez-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/se-pronuncia-el-mandatario-hondureno-en-relacion-a-la-sentencia-que-hoy-dictara-juez-a-su-hermano-juan-antonio-hernandez.html" rel="bookmark" title="Se pronuncia el mandatario hondureño en relación a la sentencia que hoy dictará Juez a su hermano Juan Antonio Hernández">Se pronuncia el mandatario hondureño en relación a la sentencia que hoy dictará Juez a su hermano Juan Antonio Hernández</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T10:49:17-06:00" >30 marzo, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">&quot;Para toda la familia, la noticia que se espera de Nueva York será dolorosa. ¿Y qué más se puede decir de...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/un-grupo-de-400-migrantes-de-la-zona-norte-salen-en-una-nueva-caravana-hacia-estados-unidos.html" rel="bookmark" class="td-image-wrap " title="Un grupo de 400 migrantes de la zona norte salen en una nueva caravana hacia Estados Unidos" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/03/migrantes-en-caravana.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/un-grupo-de-400-migrantes-de-la-zona-norte-salen-en-una-nueva-caravana-hacia-estados-unidos.html" rel="bookmark" title="Un grupo de 400 migrantes de la zona norte salen en una nueva caravana hacia Estados Unidos">Un grupo de 400 migrantes de la zona norte salen en una nueva caravana hacia Estados Unidos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T10:34:40-06:00" >30 marzo, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Una nueva caravana en busca del sueño americano parte este martes desde la Gran Central Metropolitana del país, terminal de autobuses...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/empresa-privada-puede-comprar-vacunas-contra-el-covid-no-es-ilegal-dice-director-de-arsa.html" rel="bookmark" class="td-image-wrap " title="Empresa privada puede comprar vacunas contra el Covid, no es ilegal, dice Director de ARSA" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/03/Empresa-privada-puede-comprar-vacunas-contra-el-Covid-no-es-ilegal-dice-Director-de-ARSA.-696x422.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/empresa-privada-puede-comprar-vacunas-contra-el-covid-no-es-ilegal-dice-director-de-arsa.html" rel="bookmark" title="Empresa privada puede comprar vacunas contra el Covid, no es ilegal, dice Director de ARSA">Empresa privada puede comprar vacunas contra el Covid, no es ilegal, dice Director de ARSA</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T09:48:28-06:00" >30 marzo, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El encargado de la Agencia de Regulación Sanitaria (Arsa), Francis Contreras, dijo hoy que no hay prohibiciones legales para que por...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_47_30a" data-td_block_id="tdi_47_30a"><i class="td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_47_30a" data-td_block_id="tdi_47_30a"><i class="td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-164941"><a><div class="tdb-menu-item-text">Gobierno</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_48_a11 td-h-effect-up-shadow td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_48_a11" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_48_a11" 
                        id="tdi_49_b66" 
                        data-td_block_id="tdi_48_a11" 
                        data-td_filter_value="28697" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial"
                    >Casa Presidencial</a><a 
                        class="mega-menu-sub-cat-tdi_48_a11" 
                        id="tdi_50_688" 
                        data-td_block_id="tdi_48_a11" 
                        data-td_filter_value="28698" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional"
                    >Congreso Nacional</a><a 
                        class="mega-menu-sub-cat-tdi_48_a11" 
                        id="tdi_51_665" 
                        data-td_block_id="tdi_48_a11" 
                        data-td_filter_value="28699" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema"
                    >Corte Suprema</a><a 
                        class="mega-menu-sub-cat-tdi_48_a11" 
                        id="tdi_52_068" 
                        data-td_block_id="tdi_48_a11" 
                        data-td_filter_value="28705" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo"
                    >Desarrolló</a><a 
                        class="mega-menu-sub-cat-tdi_48_a11" 
                        id="tdi_53_5ec" 
                        data-td_block_id="tdi_48_a11" 
                        data-td_filter_value="25476" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/politica"
                    >Politica</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_48_a11 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/con-millonaria-inversion-se-rehabilitan-servicios-de-aduana-la-mesa.html" rel="bookmark" class="td-image-wrap " title="Con millonaria inversión se rehabilitan servicios de Aduana La Mesa" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/03/Con-millonaria-inversion-se-rehabilitan-servicios-de-Aduana-La-Mesa.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo" class="td-post-category">Desarrolló</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/con-millonaria-inversion-se-rehabilitan-servicios-de-aduana-la-mesa.html" rel="bookmark" title="Con millonaria inversión se rehabilitan servicios de Aduana La Mesa">Con millonaria inversión se rehabilitan servicios de Aduana La Mesa</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T18:38:44-06:00" >24 marzo, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Más de 70 días transcurrieron para que la terminal de carga aérea del aeropuerto Ramón Villeda Morales rehabilitara su operatividad. 

Para...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/militantes-de-libre-denuncian-irregularidades-en-elecciones-primarias.html" rel="bookmark" class="td-image-wrap " title="Militantes de Libre denuncian irregularidades en elecciones primarias" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/03/Militantes-de-Libre-denuncian-irregularidades-en-elecciones-primarias.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/categoria/noticias-gobierno/politica" class="td-post-category">Politica</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/militantes-de-libre-denuncian-irregularidades-en-elecciones-primarias.html" rel="bookmark" title="Militantes de Libre denuncian irregularidades en elecciones primarias">Militantes de Libre denuncian irregularidades en elecciones primarias</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T18:43:42-06:00" >19 marzo, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">María Luisa Borjas, junto a varios militantes indican que en las próximas horas días presentarán ante el Ministerio Público un documento...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/primeros-resultados-del-cne-confirman-datos-de-las-encuestas-a-boca-de-urna.html" rel="bookmark" class="td-image-wrap " title="Primeros resultados del CNE confirman datos de las encuestas a boca de urna" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/03/Primeros-resultados-del-CNE-confirman-datos-de-las-encuestas-a-boca-de-urna.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/categoria/noticias-gobierno/politica" class="td-post-category">Politica</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/primeros-resultados-del-cne-confirman-datos-de-las-encuestas-a-boca-de-urna.html" rel="bookmark" title="Primeros resultados del CNE confirman datos de las encuestas a boca de urna">Primeros resultados del CNE confirman datos de las encuestas a boca de urna</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-18T18:35:52-06:00" >18 marzo, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=RsaoohccDQ4</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_a11" data-td_block_id="tdi_48_a11"><i class="td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_a11" data-td_block_id="tdi_48_a11"><i class="td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-252840"><a href="https://canal6.com.hn/categoria/deportes-canal-6"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-252883"><a href="https://canal6.com.hn/envivo"><div class="tdb-menu-item-text">En-Vivo</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-294085"><a href="https://canal6.com.hn/elecciones-2021"><div class="tdb-menu-item-text">Elecciones 2021</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_54_60f" class="tdc-zone"><div class="tdc_zone tdi_55_0c1  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_55_0c1{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_56_606" class="tdc-row"><div class="vc_row tdi_57_356  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57_356,
                .tdi_57_356 .tdc-columns{
                    min-height: 0;
                }.tdi_57_356,
				.tdi_57_356 .tdc-columns{
				    display: block;
				}.tdi_57_356 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_59_f14  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59_f14{
                    vertical-align: baseline;
                }.tdi_59_f14 > .wpb_wrapper,
				.tdi_59_f14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59_f14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59_f14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://canal6.com.hn/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias Canal 6" class="entry-crumb" href="https://canal6.com.hn/categoria/noticias-canal-6">Noticias Canal 6</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sucesos</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-295423" class="post-295423 post type-post status-publish format-standard has-post-thumbnail category-sucesos-en-honduras tag-destacado" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Una personas muerta por covid-19 informan autoridades del hospital del Tórax</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T10:02:40-06:00" >30 marzo, 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="462" class="entry-thumb" src="https://cdn.canal6.com.hn/2021/03/Una-personas-muerta-por-covid-19-informan-autoridades-del-hospital-del-Torax.jpg" alt="" title="Una personas muerta por covid-19 informan autoridades del hospital del Tórax"/></div>
            <!-- content --><p>Reporte COVID-19, martes 30 de marzo del 2021.<br />
Hospital El Tórax, (24 horas).</p>
<p>1 fallecido<br />
4 altas médicas<br />
81 hospitalizados<br />
100% áreas críticas (UCI y cuidados intermedios)<br />
7 ingresos<br />
51 pruebas PCR+<br />
30 pruebas pendientes<br />
94.19% O/H<br />
5 cupos disponibles</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_60_600 td_block_template_12">
<style>
/* custom css */
.tdi_60_600.td-a-rec{
					text-align: center;
				}.tdi_60_600 .td-element-style{
					z-index: -1;
				}.tdi_60_600.td-a-rec-img{
				    text-align: left;
				}.tdi_60_600.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_60_600.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'>
<!-- 
var t="3c736372697074206173796e63207372633d2268747470733a2f2f706167656164322e676f6f676c6573796e6469636174696f6e2e636f6d2f7061676561642f6a732f6164736279676f6f676c652e6a73223e3c2f7363726970743e0d0a3c696e7320636c6173733d226164736279676f6f676c65220d0a20202020207374796c653d22646973706c61793a626c6f636b220d0a2020202020646174612d61642d636c69656e743d2263612d7075622d33363231323436353932313537313537220d0a2020202020646174612d61642d736c6f743d2234353631323737343230220d0a2020202020646174612d61642d666f726d61743d226175746f220d0a2020202020646174612d66756c6c2d77696474682d726573706f6e736976653d2274727565223e3c2f696e733e0d0a3c7363726970743e0d0a2020202020286164736279676f6f676c65203d2077696e646f772e6164736279676f6f676c65207c7c205b5d292e70757368287b7d293b0d0a3c2f7363726970743e";for(i=0;i<t.length;i+=2){document.write(String.fromCharCode(parseInt(t.substr(i,2),16)));}
//-->
</script></div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_61_566 td_block_template_12">
<style>
/* custom css */
.tdi_61_566.td-a-rec{
					text-align: center;
				}.tdi_61_566 .td-element-style{
					z-index: -1;
				}.tdi_61_566.td-a-rec-img{
				    text-align: left;
				}.tdi_61_566.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_61_566.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'>
<!-- 
var t="3c736372697074206173796e63207372633d2268747470733a2f2f706167656164322e676f6f676c6573796e6469636174696f6e2e636f6d2f7061676561642f6a732f6164736279676f6f676c652e6a73223e3c2f7363726970743e0d0a3c696e7320636c6173733d226164736279676f6f676c65220d0a20202020207374796c653d22646973706c61793a626c6f636b220d0a2020202020646174612d61642d636c69656e743d2263612d7075622d33363231323436353932313537313537220d0a2020202020646174612d61642d736c6f743d2234353631323737343230220d0a2020202020646174612d61642d666f726d61743d226175746f220d0a2020202020646174612d66756c6c2d77696474682d726573706f6e736976653d2274727565223e3c2f696e733e0d0a3c7363726970743e0d0a2020202020286164736279676f6f676c65203d2077696e646f772e6164736279676f6f676c65207c7c205b5d292e70757368287b7d293b0d0a3c2f7363726970743e";for(i=0;i<t.length;i+=2){document.write(String.fromCharCode(parseInt(t.substr(i,2),16)));}
//-->
</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://canal6.com.hn/author/editor4">Redacción 4</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción 4"></span><meta itemprop="datePublished" content="2021-03-30T10:02:40-06:00"><meta itemprop="dateModified" content="2021-03-30T10:02:40-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://canal6.com.hn/una-personas-muerta-por-covid-19-informan-autoridades-del-hospital-del-torax.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.canal6.com.hn/2021/01/unnamed-1.png"></span><meta itemprop="name" content="Canal 6"></span><meta itemprop="headline " content="Una personas muerta por covid-19 informan autoridades del hospital del Tórax"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.canal6.com.hn/2021/03/Una-personas-muerta-por-covid-19-informan-autoridades-del-hospital-del-Torax.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="462"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
		<aside class="td_block_template_12 widget widget_recent_entries">
		<h4 class="td-block-title"><span>Ultimas Noticias</span></h4>
		<ul>
											<li>
					<a href="https://canal6.com.hn/espana-ha-oficializada-el-uso-obligatorio-de-mascarilla-en-todo-el-pais.html">España ha oficializada el uso obligatorio de mascarilla en todo el país</a>
									</li>
											<li>
					<a href="https://canal6.com.hn/jica-firma-acuerdo-de-donacion-para-el-proyecto-de-reconstruccion-del-puente-en-la-carretera-nacional-no-1-conocido-como-guacirope.html">JICA firma Acuerdo de Donación para el Proyecto de Reconstrucción del Puente en la Carretera Nacional No.1 conocido como Guacirope</a>
									</li>
											<li>
					<a href="https://canal6.com.hn/murcielagos-podrian-no-ser-los-responsables-de-la-creacion-del-covid-19.html">Murciélagos podrían no ser los responsables de la creación del covid-19</a>
									</li>
											<li>
					<a href="https://canal6.com.hn/rusia-comenzo-el-registro-de-la-vacuna-sputnik-light-de-una-sola-dosis.html">Rusia comenzó el registro de la vacuna Sputnik Light de una sola dosis</a>
									</li>
											<li>
					<a href="https://canal6.com.hn/se-pronuncia-el-mandatario-hondureno-en-relacion-a-la-sentencia-que-hoy-dictara-juez-a-su-hermano-juan-antonio-hernandez.html">Se pronuncia el mandatario hondureño en relación a la sentencia que hoy dictará Juez a su hermano Juan Antonio Hernández</a>
									</li>
											<li>
					<a href="https://canal6.com.hn/continua-la-alarma-por-casos-covid-19-en-colombia.html">Continúa la alarma por casos covid-19 en Colombia</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_12 widget widget_media_image"><a href="https://www.eeh.hn/es/ipaginas/ver/64/"><img width="336" height="280" src="https://cdn.canal6.com.hn/2021/01/banner-eeh.gif" class="image wp-image-284122  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_62_565" class="tdc-zone"><div class="tdc_zone tdi_63_655  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_63_655{
                    min-height: 0;
                }
</style><div id="tdi_64_656" class="tdc-row stretch_row"><div class="vc_row tdi_65_666  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_65_666,
                .tdi_65_666 .tdc-columns{
                    min-height: 0;
                }.tdi_65_666,
				.tdi_65_666 .tdc-columns{
				    display: block;
				}.tdi_65_666 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_65_666{
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_65_666 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_64_656_rand_style td-element-style" ><style>
.tdi_64_656_rand_style{
background-color:#dd9933 !important;
}
 </style></div><div class="vc_column tdi_67_613  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_67_613{
                    vertical-align: baseline;
                }.tdi_67_613 > .wpb_wrapper,
				.tdi_67_613 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67_613 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67_613 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_68_036 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_68_036"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_68_036{
padding-right:140px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_68_036{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_68_036{
                    float: right;
                    clear: none;
                }.tdi_68_036 .tdb-horiz-menu{
                    margin-left: auto;
                }.tdi_68_036 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_68_036 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_68_036 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-size:20px !important;
                }.tdi_68_036 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_68_036 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_68_036 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_68_036 .tdb-horiz-menu > li:hover > a{
                    color: #ffffff;
                }.tdi_68_036 .tdb-horiz-menu ul{
                    text-align: center;
                
                    left: 50%;
                    transform: translateX(-50%);
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_68_036 class="td_block_inner td-fix-index"><div class="menu-lista-footer-2021-container"><ul id="menu-lista-footer-2021" class="tdb-horiz-menu"><li id="menu-item-233756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233756"><a href="https://canal6.com.hn/contacto"><div class="tdb-menu-item-text">Contáctenos</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-233755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233755"><a href="https://canal6.com.hn/quienessomos"><div class="tdb-menu-item-text">Quienes Somos</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-283256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283256"><a href="https://canal6.com.hn/publicidad"><div class="tdb-menu-item-text">Publicidad</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-283255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283255"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-283254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283254"><a href="https://canal6.com.hn/elenco"><div class="tdb-menu-item-text">Elenco</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-283246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283246"><a href="https://canal6.com.hn/envivo"><div class="tdb-menu-item-text">En Vivo</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
</ul></div></div></div></div></div></div></div><div id="tdi_69_022" class="tdc-row stretch_row"><div class="vc_row tdi_70_566  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_70_566,
                .tdi_70_566 .tdc-columns{
                    min-height: 0;
                }.tdi_70_566,
				.tdi_70_566 .tdc-columns{
				    display: block;
				}.tdi_70_566 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70_566{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_70_566 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_69_022_rand_style td-element-style" ><style>
.tdi_69_022_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_72_326  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_326{
                    vertical-align: baseline;
                }.tdi_72_326 > .wpb_wrapper,
				.tdi_72_326 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72_326 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72_326 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_73_ba6 tdm-content-horiz-center td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_73_ba6" >
<style>
/* custom css */
.tdi_73_ba6 .tdm-descr{
                    color: #ffffff;
                
					font-family:Raleway !important;
				}.tdi_73_ba6 .tdm-descr a{
                    color: #ffd800;
                }.tdi_73_ba6 .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr">PROPIEDAD INTELECTUAL // 2021 // CBC CANAL 6 // HONDURAS</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 6063606528f23
    -->

            <script type="text/javascript">document.addEventListener("DOMContentLoaded",function(){let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}});</script>
                <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">document.addEventListener("DOMContentLoaded",function(){document.oncontextmenu=function(){return false;};document.onselectstart=function(){if(event.srcElement.type!="text"&&event.srcElement.type!="textarea"&&event.srcElement.type!="password"){return false;}
else{return true;}};if(window.sidebar){document.onmousedown=function(e){var obj=e.target;if(obj.tagName.toUpperCase()=='SELECT'||obj.tagName.toUpperCase()=="INPUT"||obj.tagName.toUpperCase()=="TEXTAREA"||obj.tagName.toUpperCase()=="PASSWORD"){return true;}
else{return false;}};}
document.ondragstart=function(){return false;};});</script>
        




<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' id='google_adsense-js'></script>
<script type='text/javascript' src='//www.youtube.com/player_api?ver=20150320' id='youtube_api-js'></script>
<script type='text/javascript' src='//f.vimeocdn.com/js/froogaloop2.min.js' id='vimeo_api-js'></script>
<script type='text/javascript' src='//api.dmcdn.net/all.js' id='dailymotion_api-js'></script>




<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=8c9a445a7336cf84a8067aebbd8846af' id='google-recaptcha-js'></script>


<!-- JS generated by theme -->

<script>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</script>


<script data-optimized="1" src="https://canal6.com.hn/wp-content/litespeed/cssjs/a70ea.js?b43d1" ></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'63833dd7fce2ccfa',m:'46a63c64892c4ef97858c37ff5b75e271a2b6452-1617127269-1800-AZL3fzO8NGJZ42NdFrHHOG4DP75Tubf6OO/cimtaP2yrF8qzW/WBBg+AztoRYrtdk7bEU4zDIKvdSp3q5oNk8ntYehn4kX7nMuvaGLh0MnhLFULVyUE4dBxGD9pIAbLc1qkeWaz9crHEUKtbEPIaKp3DtZvnCmLGiVTq7fnrSW6XvRdlg9UZ7F8SBiHIqY9AfOB3ld9XS20FOs3122vaaGSG+pKGyUKbU4xMGPOMlDp1',s:[0x6ced688581,0xffaaa1ecea],}})();</script></body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-03-30 11:31:17 -->