<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Borracho es arrestado por maltratar a su padre de 80 años en estado de ebriedad | Canal 6</title>
    <meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/Jxt3S9wCChcc8sRQUmQJddKZi7k.js"></script><link data-optimized="2" rel="stylesheet" href="https://canal6.com.hn/wp-content/litespeed/cssjs/fa462.css?c5707" /><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' id='jquery-js'></script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://canal6.com.hn/xmlrpc.php" />
    <style type="text/css">.entry-content a.lazy-load-youtube, a.lazy-load-youtube, .lazy-load-vimeo{ background-size: contain; }.titletext.youtube { display: none; }.lazy-load-div { background: url(https://canal6.com.hn/wp-content/plugins/lazy-load-for-videos/frontend/../assets/play-y-red.png) center center no-repeat; }</style><link rel="icon" type="image/png" href="https://cdn.canal6.com.hn/2020/01/logo-black-100.png"><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed" href="https://canal6.com.hn/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed de los comentarios" href="https://canal6.com.hn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Comentario Borracho es arrestado por maltratar a su padre de 80 años en estado de ebriedad del feed" href="https://canal6.com.hn/borracho-es-arrestado-por-maltratar-a-su-padre-de-80-anos-en-estado-de-ebriedad.html/feed" />





<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>





<link rel="https://api.w.org/" href="https://canal6.com.hn/wp-json/" /><link rel="alternate" type="application/json" href="https://canal6.com.hn/wp-json/wp/v2/posts/252772" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canal6.com.hn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canal6.com.hn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Colombia reabrirá sus vuelos internacionales, cerrados por la crisis del coronavirus' href='https://canal6.com.hn/colombia-reabrira-sus-vuelos-internacionales-cerrados-por-la-crisis-del-coronavirus.html' />
<link rel='next' title='Niña de 14 años, primera víctima fatal del huracán Laura en EEUU' href='https://canal6.com.hn/nina-de-14-anos-primera-victima-fatal-del-huracan-laura-en-eeuu.html' />

<link rel="canonical" href="https://canal6.com.hn/borracho-es-arrestado-por-maltratar-a-su-padre-de-80-anos-en-estado-de-ebriedad.html" />
<link rel='shortlink' href='https://canal6.com.hn/?p=252772' />
<link rel="alternate" type="application/json+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Fborracho-es-arrestado-por-maltratar-a-su-padre-de-80-anos-en-estado-de-ebriedad.html" />
<link rel="alternate" type="text/xml+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Fborracho-es-arrestado-por-maltratar-a-su-padre-de-80-anos-en-estado-de-ebriedad.html&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"27d0b6697c","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/canal6.com.hn\/wp-admin\/","wpRestNonce":"27d0b6697c","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-175633341-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-175633341-1');
</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '252590498534778');
  fbq('track', 'PageView');
</script>
<noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" height="1" width="1" style="display:none"
  data-src="https://www.facebook.com/tr?id=252590498534778&ev=PageView&noscript=1"
/><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=252590498534778&ev=PageView&noscript=1"
/></noscript></noscript>

<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2197205,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  data-src="//sstatic1.histats.com/0.gif?2197205&101" alt="contadores" border="0"><noscript><img  src="//sstatic1.histats.com/0.gif?2197205&101" alt="contadores" border="0"></noscript></a></noscript>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://canal6.com.hn/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://canal6.com.hn/categoria/actualidad",
                    "name": "Actualidad"
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a36c4d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a36c4d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a36c4d;
                }
                .tdm-btn-style1 {
					background-color: #a36c4d;
				}
				.tdm-btn-style2:before {
				    border-color: #a36c4d;
				}
				.tdm-btn-style2 {
				    color: #a36c4d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a36c4d;
                    -moz-box-shadow: 0 2px 16px #a36c4d;
                    box-shadow: 0 2px 16px #a36c4d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a36c4d;
                    -moz-box-shadow: 0 4px 26px #a36c4d;
                    box-shadow: 0 4px 26px #a36c4d;
				}
</style>


<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:site_name" content="Canal 6"/>
  <meta property="og:title" content="Borracho es arrestado por maltratar a su padre de 80 años en estado de ebriedad"/>
  <meta property="og:url" content="https://canal6.com.hn/borracho-es-arrestado-por-maltratar-a-su-padre-de-80-anos-en-estado-de-ebriedad.html"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="A raíz de una denuncia la Policía Nacional capturo a un ciudadano que cada vez que consume bebidas alcohólicas maltrata a su padre de 80 años."/>
  <meta property="og:image" content="https://cdn.canal6.com.hn/2020/08/imagen2-3.jpg"/>
  <meta property="og:image:url" content="https://cdn.canal6.com.hn/2020/08/imagen2-3.jpg"/>
  <meta property="og:image:secure_url" content="https://cdn.canal6.com.hn/2020/08/imagen2-3.jpg"/>
  <meta property="og:image:width" content="848"/>
  <meta property="og:image:height" content="480"/>
  <meta property="article:published_time" content="2020-08-27T09:20:06-06:00"/>
  <meta property="article:modified_time" content="2020-08-27T09:20:06-06:00" />
  <meta property="og:updated_time" content="2020-08-27T09:20:06-06:00" />
  <meta property="article:publisher" content="https://www.facebook.com/canal6hn/"/>
  <meta property="fb:app_id" content="122780925260872"/>
  <meta property="fb:admins" content="252014771486759"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Borracho es arrestado por maltratar a su padre de 80 años en estado de ebriedad"/>
  <meta name="twitter:url" content="https://canal6.com.hn/borracho-es-arrestado-por-maltratar-a-su-padre-de-80-anos-en-estado-de-ebriedad.html"/>
  <meta name="twitter:description" content="A raíz de una denuncia la Policía Nacional capturo a un ciudadano que cada vez que consume bebidas alcohólicas maltrata a su padre de 80 años."/>
  <meta name="twitter:image" content="https://cdn.canal6.com.hn/2020/08/imagen2-3.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/canal6honduras"/>
  <meta name="twitter:site" content="@@canal6honduras"/>
 <!-- SEO -->
  <link rel="canonical" href="https://canal6.com.hn/borracho-es-arrestado-por-maltratar-a-su-padre-de-80-anos-en-estado-de-ebriedad.html"/>
  <meta name="description" content="A raíz de una denuncia la Policía Nacional capturo a un ciudadano que cada vez que consume bebidas alcohólicas maltrata a su padre de 80 años."/>
  <meta name="author" content="Redacción 5"/>
  <meta name="publisher" content="Canal 6"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-252772 single-format-standard td-standard-pack borracho-es-arrestado-por-maltratar-a-su-padre-de-80-anos-en-estado-de-ebriedad global-block-template-12 td-voice  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canal6hn/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/canal6honduras/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/canal-6/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Canal6Honduras" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-233757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-233757"><a href="https://canal6.com.hn/">Inicio</a></li>
<li id="menu-item-138497" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-138497"><a>Honduras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/economia">Economia</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/religion">Religion</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/salud">Salud</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad">Seguridad</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras">Sucesos</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-165548" class="menu-item menu-item-type- menu-item-object- menu-item-165548"><a>Actualidad</a></li>
<li id="menu-item-164941" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-164941"><a>Gobierno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial">Casa Presidencial</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional">Congreso Nacional</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema">Corte Suprema</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo">Desarrolló</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/politica">Politica</a></li>
</ul>
</li>
<li id="menu-item-138477" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-138477"><a>Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional">Deportes Internacional</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional">Deportes Nacional</a></li>
</ul>
</li>
<li id="menu-item-233825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233825"><a href="https://canal6.com.hn/programacion">Programacion</a></li>
<li id="menu-item-233758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233758"><a href="https://canal6.com.hn/nuestro-equipo">Elenco</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://canal6.com.hn/politica-de-privacidad">Política de Privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://canal6.com.hn/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_5b4" class="tdc-zone"><div class="tdc_zone tdi_2_bc4  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_bc4{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_bc4{
position:relative;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_2_bc4{
position:relative;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_2_bc4{
position:relative;
}
}

</style>
<div class="tdi_1_5b4_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_5b4_rand_style{
background-color:#ffffff !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_1_5b4_rand_style{
background-color:#ffffff !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_1_5b4_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_48b" class="tdc-row"><div class="vc_row tdi_4_5c5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_5c5{
                    min-height: 0;
                }.tdi_4_5c5,
				.tdi_4_5c5 .tdc-columns{
				    display: block;
				}.tdi_4_5c5 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6_ac8  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_ac8{
                    vertical-align: baseline;
                }.tdi_6_ac8 .wpb_wrapper,
				.tdi_6_ac8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_ac8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_ac8 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_8_0a9  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_8_0a9{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_8_0a9,
				.tdi_8_0a9 .tdc-inner-columns{
				    display: block;
				}.tdi_8_0a9 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_10_10b  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_10_10b{
                    vertical-align: baseline;
                }.tdi_10_10b .wpb_wrapper,
				.tdi_10_10b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_10_10b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_11_a47 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_11_a47" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_a47{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_11_a47 .tdb-logo-a,
                .tdi_11_a47 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_11_a47 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_11_a47 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_11_a47 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_11_a47 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_11_a47 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_11_a47 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_a47 .tdb-logo-img{
                    max-width: 60px;
                }.tdi_11_a47 .tdb-logo-text-title{
                    display: none;
                }.tdi_11_a47 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" data-src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_12_5ba" class="tdc-zone"><div class="tdc_zone tdi_13_4f4  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_13_4f4{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_4f4{
position:relative;
}
}

</style>
<div class="tdi_12_5ba_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_5ba_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_14_00b" class="tdc-row"><div class="vc_row tdi_15_50b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15_50b{
                    min-height: 0;
                }.tdi_15_50b,
				.tdi_15_50b .tdc-columns{
				    display: block;
				}.tdi_15_50b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_50b{
display:none !important;
}
}

</style><div class="vc_column tdi_17_cb0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_cb0{
                    vertical-align: baseline;
                }.tdi_17_cb0 .wpb_wrapper,
				.tdi_17_cb0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_17_cb0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_17_cb0 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18_a52 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_18_a52" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_a52{
padding-top:3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_a52{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18_a52 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_a52 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_18_a52 .tdb-header-search-button-mob:hover{
                    color: #b7c8ad;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_19_a50 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_19_a50" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_a50{
padding-top:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_19_a50{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_19_a50 .tdb-block-inner{
                    text-align: center;
                }.tdi_19_a50 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_19_a50 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_19_a50 .tdb-mobile-menu-button:hover{
                    color: #b7c8ad;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-square-arrow-right"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_20_5bb" class="tdc-row"><div class="vc_row tdi_21_baf  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_21_baf{
                    min-height: 0;
                }.tdi_21_baf,
				.tdi_21_baf .tdc-columns{
				    display: block;
				}.tdi_21_baf .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_23_e00  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_23_e00{
                    vertical-align: baseline;
                }.tdi_23_e00 .wpb_wrapper,
				.tdi_23_e00 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23_e00 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_23_e00 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_24_5bb td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_24_5bb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_5bb{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24_5bb .tdb-logo-a,
                .tdi_24_5bb h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_24_5bb .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_24_5bb .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_24_5bb .tdb-logo-img-wrap{
                    display: block;
                }.tdi_24_5bb .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_24_5bb .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_24_5bb .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_24_5bb .tdb-logo-img{
                    max-width: 60px;
                }.tdi_24_5bb .tdb-logo-text-title{
                    display: none;
                }.tdi_24_5bb .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" data-src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_25_c4b" class="tdc-zone"><div class="tdc_zone tdi_26_84b  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_26_84b{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_26_84b{
position:relative;
}

</style>
<div class="tdi_25_c4b_rand_style td-element-style" ><style>
.tdi_25_c4b_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_27_867" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28_aa6  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_28_aa6{
                    min-height: 0;
                }.tdi_28_aa6,
				.tdi_28_aa6 .tdc-columns{
				    display: block;
				}.tdi_28_aa6 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28_aa6 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_28_aa6 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_aa6.tdc-row-content-vert-center,
                    .tdi_28_aa6.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_aa6.tdc-row-content-vert-bottom,
                    .tdi_28_aa6.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_aa6.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_aa6.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_30_808  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30_808{
                    vertical-align: baseline;
                }.tdi_30_808 .wpb_wrapper,
				.tdi_30_808 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30_808 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_30_808 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30_808{
width:13% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_31_00b td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_31_00b" >
<style>

/* inline tdc_css att */

.tdi_31_00b{
margin-bottom:-30px !important;
margin-left:-30px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31_00b{
margin-bottom:-20px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_00b{
margin-bottom:-15px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_00b{
                    display: inline-block;
                }.tdi_31_00b .tdb-logo-a,
                .tdi_31_00b h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_31_00b .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_31_00b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_31_00b .tdb-logo-img-wrap{
                    display: block;
                }.tdi_31_00b .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_31_00b .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:80px !important;;
                }.tdi_31_00b .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_31_00b .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" data-src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_33_76b  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_33_76b{
                    vertical-align: baseline;
                }.tdi_33_76b .wpb_wrapper,
				.tdi_33_76b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33_76b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_33_76b .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_33_76b{
width:87% !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_34_80a tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_34_80a" >
<style>
/* custom css */
.tdi_34_80a .tdm-descr{
                    color: #000000;
                
					font-family:Alegreya !important;font-size:14px !important;line-height:1.6 !important;letter-spacing:0.5px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_80a .tdm-descr{
					font-family:Alegreya !important;font-size:13px !important;line-height:1.6 !important;letter-spacing:0.5px !important;
				}
}
</style><p class="tdm-descr">El canal de Honduras

</p></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_36_8ab  td_separator_solid td_separator_center"><span style="border-color:#dd9933;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_36_8ab{
margin-top:5px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_8ab{
margin-bottom:-5px !important;
}
}

</style></div><div class="td_block_wrap tdb_header_menu tdi_37_5f7 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_37_5f7"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_37_5f7{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_5f7{
                    display: inline-block;
                }.tdi_37_5f7 .tdb-menu > li > a,
                .tdi_37_5f7 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #000000;
                }.tdi_37_5f7 .tdb-menu > li .tdb-menu-sep,
                .tdi_37_5f7 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_37_5f7 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_5f7 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_37_5f7 .td-subcat-more .tdb-menu-more-icon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_37_5f7 .tdb-menu > li > a,
                .tdi_37_5f7 .td-subcat-more,
                .tdi_37_5f7 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:20px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_37_5f7 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_37_5f7 .tdb-menu .tdb-normal-menu ul,
                .tdi_37_5f7 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_37_5f7 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_37_5f7 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;
                }.tdi_37_5f7:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_5f7 .tdb-mega-menu .sub-menu > li{
                    max-width: 948px !important;
                }.tdi_37_5f7 .tdb-mega-menu .sub-menu > li{
                    margin-left: 40px;
                }.tdi_37_5f7 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					border-color: #dd9933;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_5f7:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_5f7 .tdb-mega-menu .sub-menu > li{
                    max-width: 816px !important;
                }.tdi_37_5f7 .tdb-mega-menu .sub-menu > li{
                    margin-left: 45px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_5f7 .tdb-menu > li > a,
                .tdi_37_5f7 .td-subcat-more,
                .tdi_37_5f7 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:16px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_37_5f7:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_5f7 .tdb-mega-menu .sub-menu > li{
                    max-width: 644px !important;
                }.tdi_37_5f7 .tdb-mega-menu .sub-menu > li{
                    margin-left: 33px;
                }
}
</style>
<style>
.tdi_37_5f7 .tdb-menu > li > a:after,
				.tdi_37_5f7 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd9933;
				
					height: 2px;
				
					bottom: 0px;
				}.tdi_37_5f7 .tdb-menu > li.current-menu-item > a:after,
				.tdi_37_5f7 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_37_5f7 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_37_5f7 .tdb-menu > li:hover > a:after,
				.tdi_37_5f7 .tdb-menu > li.tdb-hover > a:after,
				.tdi_37_5f7 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 30%;
				}
</style>
<style>

</style><div id=tdi_37_5f7 class="td_block_inner td-fix-index"><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a><div class="tdb-menu-item-text">Honduras</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_40_bab td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_40_bab" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_40_bab" 
                        id="tdi_41_aad" 
                        data-td_block_id="tdi_40_bab" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_40_bab" 
                        id="tdi_42_ee6" 
                        data-td_block_id="tdi_40_bab" 
                        data-td_filter_value="28692" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/economia"
                    >Economia</a><a 
                        class="mega-menu-sub-cat-tdi_40_bab" 
                        id="tdi_43_b5c" 
                        data-td_block_id="tdi_40_bab" 
                        data-td_filter_value="28695" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/religion"
                    >Religion</a><a 
                        class="mega-menu-sub-cat-tdi_40_bab" 
                        id="tdi_44_44f" 
                        data-td_block_id="tdi_40_bab" 
                        data-td_filter_value="28694" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/salud"
                    >Salud</a><a 
                        class="mega-menu-sub-cat-tdi_40_bab" 
                        id="tdi_45_9ae" 
                        data-td_block_id="tdi_40_bab" 
                        data-td_filter_value="28693" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad"
                    >Seguridad</a><a 
                        class="mega-menu-sub-cat-tdi_40_bab" 
                        id="tdi_46_0a4" 
                        data-td_block_id="tdi_40_bab" 
                        data-td_filter_value="2974" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras"
                    >Sucesos</a><a 
                        class="mega-menu-sub-cat-tdi_40_bab" 
                        id="tdi_47_5af" 
                        data-td_block_id="tdi_40_bab" 
                        data-td_filter_value="28704" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/turismo"
                    >Turismo</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_40_bab class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/privado-de-libertad-se-fuga-del-centro-penitenciario-de-danli-el-paraiso.html" rel="bookmark" class="td-image-wrap " title="Privado de libertad se fuga del Centro Penitenciario de Danlí, El Paraíso" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/08/imagen6-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/privado-de-libertad-se-fuga-del-centro-penitenciario-de-danli-el-paraiso.html" rel="bookmark" title="Privado de libertad se fuga del Centro Penitenciario de Danlí, El Paraíso">Privado de libertad se fuga del Centro Penitenciario de Danlí, El Paraíso</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-27T10:38:20-06:00" >27 agosto, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">En horas de la madrugada se reportó la fuga del privado de libertad Morazán Esteban Pavón Arteaga (30) del Centro Penitenciario de Danlí, El...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/capturan-a-pareja-que-pretendia-introducir-droga-en-un-centro-penal-de-honduras.html" rel="bookmark" class="td-image-wrap " title="Capturan a pareja que pretendía introducir droga en un centro penal de Honduras" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/08/imagen3-2-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/capturan-a-pareja-que-pretendia-introducir-droga-en-un-centro-penal-de-honduras.html" rel="bookmark" title="Capturan a pareja que pretendía introducir droga en un centro penal de Honduras">Capturan a pareja que pretendía introducir droga en un centro penal de Honduras</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-27T09:42:02-06:00" >27 agosto, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Tratando de introducir droga oculta en huevos, chiles dulces y desodorantes en barra fue detenida una pareja que llegó al establecimiento a dejar los...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/desmantelan-narcolaboratorios-e-incineran-4-hectareas-de-plantacion-de-droga-en-colon.html" rel="bookmark" class="td-image-wrap " title="Desmantelan Narcolaboratorios e incineran 4 hectáreas de plantación de droga en Colón" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/08/3380edea-bef0-4bdd-b571-55418b8a0809-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/desmantelan-narcolaboratorios-e-incineran-4-hectareas-de-plantacion-de-droga-en-colon.html" rel="bookmark" title="Desmantelan Narcolaboratorios e incineran 4 hectáreas de plantación de droga en Colón">Desmantelan Narcolaboratorios e incineran 4 hectáreas de plantación de droga en Colón</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-26T10:00:00-06:00" >26 agosto, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
En el sector de Danta, Irion, Colón autoridades realizaron la incineración de 4 plantaciones de arbusto de hoja de coca y 2 narcolaboratorios.



Dicha plantación...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_40_bab" data-td_block_id="tdi_40_bab"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_40_bab" data-td_block_id="tdi_40_bab"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-165548"><a><div class="tdb-menu-item-text">Actualidad</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_48_4f0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_48_4f0" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_48_4f0 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/borracho-es-arrestado-por-maltratar-a-su-padre-de-80-anos-en-estado-de-ebriedad.html" rel="bookmark" class="td-image-wrap " title="Borracho es arrestado por maltratar a su padre de 80 años en estado de ebriedad" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/08/imagen2-3-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/borracho-es-arrestado-por-maltratar-a-su-padre-de-80-anos-en-estado-de-ebriedad.html" rel="bookmark" title="Borracho es arrestado por maltratar a su padre de 80 años en estado de ebriedad">Borracho es arrestado por maltratar a su padre de 80 años en estado de ebriedad</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-27T09:20:06-06:00" >27 agosto, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
A raíz de una denuncia la Policía Nacional capturo a un ciudadano que cada vez que consume bebidas alcohólicas maltrata a su padre de...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/enormes-son-las-filas-en-el-rnp-de-tegucigalpa.html" rel="bookmark" class="td-image-wrap " title="Enormes son las filas en el RNP de Tegucigalpa" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/08/dt-common-streams-streamserver-3-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/enormes-son-las-filas-en-el-rnp-de-tegucigalpa.html" rel="bookmark" title="Enormes son las filas en el RNP de Tegucigalpa">Enormes son las filas en el RNP de Tegucigalpa</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-26T09:15:00-06:00" >26 agosto, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Las enormes filas que se presencian este día en el Registro Nacional de las Personas (RNP), evidentemente son un foco de contagio ante el...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                                                                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/empleados-de-la-conapid-exigen-el-pago-de-mas-de-dos-meses-de-salario.html" rel="bookmark" title="Empleados de la Conapid exigen el pago de más de dos meses de salario">Empleados de la Conapid exigen el pago de más de dos meses de salario</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-26T08:45:00-06:00" >26 agosto, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">

Los empleados de la Comisión Nacional Pro-Instalaciones Deportivas (Conapid), realizan este miércoles una protesta en las instalaciones del complejo deportivo José Simón Azcona conocido...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/loto-honduras-realiza-importante-donacion-a-sala-covid-del-hospital-escuela.html" rel="bookmark" class="td-image-wrap " title="Loto Honduras realiza importante donación a sala covid del Hospital Escuela" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/08/hsp-escuela2-218x150.jpeg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/loto-honduras-realiza-importante-donacion-a-sala-covid-del-hospital-escuela.html" rel="bookmark" title="Loto Honduras realiza importante donación a sala covid del Hospital Escuela">Loto Honduras realiza importante donación a sala covid del Hospital Escuela</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-25T14:27:00-06:00" >25 agosto, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Las acciones de solidaridad de Loto se extienden también a la sala de Covid del Hospital Escuela donde a través del movimiento “Juntos contra...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_4f0" data-td_block_id="tdi_48_4f0"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_4f0" data-td_block_id="tdi_48_4f0"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-164941"><a><div class="tdb-menu-item-text">Gobierno</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49_b84 td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_49_b84" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_49_b84" 
                        id="tdi_50_542" 
                        data-td_block_id="tdi_49_b84" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_49_b84" 
                        id="tdi_51_084" 
                        data-td_block_id="tdi_49_b84" 
                        data-td_filter_value="28697" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial"
                    >Casa Presidencial</a><a 
                        class="mega-menu-sub-cat-tdi_49_b84" 
                        id="tdi_52_80f" 
                        data-td_block_id="tdi_49_b84" 
                        data-td_filter_value="28698" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional"
                    >Congreso Nacional</a><a 
                        class="mega-menu-sub-cat-tdi_49_b84" 
                        id="tdi_53_554" 
                        data-td_block_id="tdi_49_b84" 
                        data-td_filter_value="28699" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema"
                    >Corte Suprema</a><a 
                        class="mega-menu-sub-cat-tdi_49_b84" 
                        id="tdi_54_038" 
                        data-td_block_id="tdi_49_b84" 
                        data-td_filter_value="28705" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo"
                    >Desarrolló</a><a 
                        class="mega-menu-sub-cat-tdi_49_b84" 
                        id="tdi_55_50f" 
                        data-td_block_id="tdi_49_b84" 
                        data-td_filter_value="25476" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/politica"
                    >Politica</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_49_b84 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/politica" class="td-post-category">Politica</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/sociedad-civil-espera-que-proximas-elecciones-sean-transparentes.html" rel="bookmark" class="td-image-wrap " title="Sociedad civil espera que próximas elecciones sean transparentes" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/07/sociedad-civil-espera-que-proximas-elecciones-sean-transparentes.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/sociedad-civil-espera-que-proximas-elecciones-sean-transparentes.html" rel="bookmark" title="Sociedad civil espera que próximas elecciones sean transparentes">Sociedad civil espera que próximas elecciones sean transparentes</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-24T20:15:00-06:00" >24 julio, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.dailymotion.com/video/x7v7alz</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial" class="td-post-category">Casa Presidencial</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/presidente-de-la-republica-da-a-conocer-el-informe-de-la-operacion-honduras-solidaria.html" rel="bookmark" class="td-image-wrap " title="Presidente de la República da a conocer el Informe de la Operación Honduras Solidaria" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/07/presidente-de-la-republica-da-a-conocer-el-informe-de-la-operacion-honduras-solidaria.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/presidente-de-la-republica-da-a-conocer-el-informe-de-la-operacion-honduras-solidaria.html" rel="bookmark" title="Presidente de la República da a conocer el Informe de la Operación Honduras Solidaria">Presidente de la República da a conocer el Informe de la Operación Honduras Solidaria</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T15:32:01-06:00" >8 julio, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El Presidente de la República, Juan Orlando Hernández, da a conocer el Informe de la Operación Honduras Solidaria, quien la cataloga como la OPERACIÓN...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/politica" class="td-post-category">Politica</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/denuncian-que-el-cn-busca-paralizar-tema-electoral-a-favor-de-cupula-en-el-poder.html" rel="bookmark" class="td-image-wrap " title="Denuncian que el CN busca paralizar tema electoral a favor de cúpula en el poder" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/denuncian-que-el-cn-busca-paralizar-tema-electoral-a-favor-de-cupula-en-el-poder.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/denuncian-que-el-cn-busca-paralizar-tema-electoral-a-favor-de-cupula-en-el-poder.html" rel="bookmark" title="Denuncian que el CN busca paralizar tema electoral a favor de cúpula en el poder">Denuncian que el CN busca paralizar tema electoral a favor de cúpula en el poder</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T19:00:00-06:00" >26 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=FvHUKwAKzbE&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_b84" data-td_block_id="tdi_49_b84"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_49_b84" data-td_block_id="tdi_49_b84"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-138477"><a><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_56_94e td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_56_94e" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_56_94e" 
                        id="tdi_57_584" 
                        data-td_block_id="tdi_56_94e" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_56_94e" 
                        id="tdi_58_9a8" 
                        data-td_block_id="tdi_56_94e" 
                        data-td_filter_value="25487" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional"
                    >Deportes Internacional</a><a 
                        class="mega-menu-sub-cat-tdi_56_94e" 
                        id="tdi_59_0b4" 
                        data-td_block_id="tdi_56_94e" 
                        data-td_filter_value="25485" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional"
                    >Deportes Nacional</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_56_94e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6" class="td-post-category">Deportes Canal 6</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/tras-mas-de-cinco-meses-detenido-ronaldinho-fue-liberado-en-paraguay.html" rel="bookmark" class="td-image-wrap " title="Tras más de cinco meses detenido, Ronaldinho fue liberado en Paraguay" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/08/25flahgibnff3n4jw2u6pxesea-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/tras-mas-de-cinco-meses-detenido-ronaldinho-fue-liberado-en-paraguay.html" rel="bookmark" title="Tras más de cinco meses detenido, Ronaldinho fue liberado en Paraguay">Tras más de cinco meses detenido, Ronaldinho fue liberado en Paraguay</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T15:13:01-06:00" >24 agosto, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El astro brasileño Ronaldinho Gaúcho fue finalmente liberado, luego de haberse presentado ante Gustavo Amarilla, juez de la causa que lo investigaba por haber ingresado a...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional" class="td-post-category">Deportes Nacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/asesinan-a-hector-funez-presidente-de-la-liga-de-ascenso.html" rel="bookmark" class="td-image-wrap " title="Asesinan a Héctor Fúnez, presidente de la Liga de Ascenso" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/08/asesinan-a-hector-funez-presidente-de-la-liga-de-ascenso.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/asesinan-a-hector-funez-presidente-de-la-liga-de-ascenso.html" rel="bookmark" title="Asesinan a Héctor Fúnez, presidente de la Liga de Ascenso">Asesinan a Héctor Fúnez, presidente de la Liga de Ascenso</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-17T09:29:03-06:00" >17 agosto, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Esta mañana se reportó el asesinato del Héctor Fúnez, presidente de la Liga de Ascenso y Presidente del Social Sol.

</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/el-guardameta-iker-casillas-anuncia-su-retirada-definitiva-del-futbol.html" rel="bookmark" class="td-image-wrap " title="El guardameta Iker Casillas anuncia su retirada definitiva del fútbol" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/08/el-guardameta-iker-casillas-anuncia-su-retirada-definitiva-del-futbol.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/el-guardameta-iker-casillas-anuncia-su-retirada-definitiva-del-futbol.html" rel="bookmark" title="El guardameta Iker Casillas anuncia su retirada definitiva del fútbol">El guardameta Iker Casillas anuncia su retirada definitiva del fútbol</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T08:02:13-06:00" >4 agosto, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El exguardameta de la selección de España y del Real Madrid, Iker Casillas, ha anunciado este martes que pone fin a su carrera futbolística...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_94e" data-td_block_id="tdi_56_94e"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_56_94e" data-td_block_id="tdi_56_94e"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233825"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233758"><a href="https://canal6.com.hn/nuestro-equipo"><div class="tdb-menu-item-text">Elenco</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_60_b48 td-pb-border-top td-no-underline td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_60_b48" >
<style>

/* inline tdc_css att */

.tdi_60_b48{
margin-top:2px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_61_ff9" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_62_4a0  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_62_4a0{
                    min-height: 0;
                }.tdi_62_4a0,
				.tdi_62_4a0 .tdc-columns{
				    display: block;
				}.tdi_62_4a0 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_62_4a0.tdc-row-content-vert-center,
                    .tdi_62_4a0.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_62_4a0.tdc-row-content-vert-bottom,
                    .tdi_62_4a0.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_62_4a0.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_62_4a0.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_62_4a0{
margin-top:20px !important;
}

.tdi_62_4a0 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_64_80a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_80a{
                    vertical-align: baseline;
                }.tdi_64_80a .wpb_wrapper,
				.tdi_64_80a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_80a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_64_80a .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_64_80a { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_65_885" class="tdc-zone"><div class="tdc_zone tdi_66_f04  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_66_f04{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_66_f04{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_65_885_rand_style td-element-style" ><style>
.tdi_65_885_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_67_f1f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_68_988  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_68_988{
                    min-height: 0;
                }.tdi_68_988,
				.tdi_68_988 .tdc-columns{
				    display: block;
				}.tdi_68_988 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_68_988.tdc-row-content-vert-center,
                    .tdi_68_988.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_68_988.tdc-row-content-vert-bottom,
                    .tdi_68_988.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_68_988.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_68_988.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_70_b93  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_70_b93{
                    vertical-align: baseline;
                }.tdi_70_b93 .wpb_wrapper,
				.tdi_70_b93 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70_b93 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_70_b93 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_70_b93{
width:9% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_b93{
width:11% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_b93{
width:12% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_71_fb3 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_71_fb3" >
<style>

/* inline tdc_css att */

.tdi_71_fb3{
margin-bottom:-20px !important;
margin-left:-20px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_fb3{
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_fb3{
margin-left:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_fb3{
                    display: inline-block;
                }.tdi_71_fb3 .tdb-logo-a,
                .tdi_71_fb3 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_71_fb3 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_71_fb3 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_71_fb3 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_71_fb3 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_71_fb3 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:80px !important;;
                }.tdi_71_fb3 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_71_fb3 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71_fb3 .tdb-logo-img{
                    max-width: 80%;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_fb3 .tdb-logo-img{
                    max-width: 80%;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" data-src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_73_a44  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_73_a44{
                    vertical-align: baseline;
                }.tdi_73_a44 .wpb_wrapper,
				.tdi_73_a44 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_73_a44 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_73_a44 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_73_a44{
width:91% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_74_a18 td-pb-border-top td-no-underline td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_74_a18" >
<style>

/* inline tdc_css att */

.tdi_74_a18{
margin-top:2px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_75_ba2 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_75_ba2"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_75_ba2{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_75_ba2{
                    display: inline-block;
                }.tdi_75_ba2 .tdb-menu > li > a,
                .tdi_75_ba2 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #000000;
                }.tdi_75_ba2 .tdb-menu > li .tdb-menu-sep,
                .tdi_75_ba2 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_75_ba2 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_75_ba2 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_75_ba2 .td-subcat-more .tdb-menu-more-icon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_75_ba2 .tdb-menu > li > a,
                .tdi_75_ba2 .td-subcat-more,
                .tdi_75_ba2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:20px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_75_ba2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_75_ba2 .tdb-menu .tdb-normal-menu ul,
                .tdi_75_ba2 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_75_ba2 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_75_ba2 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;
                }.tdi_75_ba2:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_75_ba2 .tdb-mega-menu .sub-menu > li{
                    max-width: 948px !important;
                }.tdi_75_ba2 .tdb-mega-menu .sub-menu > li{
                    margin-left: 40px;
                }.tdi_75_ba2 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					border-color: #dd9933;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_75_ba2:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_75_ba2 .tdb-mega-menu .sub-menu > li{
                    max-width: 816px !important;
                }.tdi_75_ba2 .tdb-mega-menu .sub-menu > li{
                    margin-left: 45px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_ba2 .tdb-menu > li > a,
                .tdi_75_ba2 .td-subcat-more,
                .tdi_75_ba2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:16px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_75_ba2:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_75_ba2 .tdb-mega-menu .sub-menu > li{
                    max-width: 644px !important;
                }.tdi_75_ba2 .tdb-mega-menu .sub-menu > li{
                    margin-left: 33px;
                }
}
</style>
<style>
.tdi_75_ba2 .tdb-menu > li > a:after,
				.tdi_75_ba2 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd9933;
				
					height: 2px;
				
					bottom: 0px;
				}.tdi_75_ba2 .tdb-menu > li.current-menu-item > a:after,
				.tdi_75_ba2 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_75_ba2 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_75_ba2 .tdb-menu > li:hover > a:after,
				.tdi_75_ba2 .tdb-menu > li.tdb-hover > a:after,
				.tdi_75_ba2 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 30%;
				}
</style>
<style>

</style><div id=tdi_75_ba2 class="td_block_inner td-fix-index"><ul id="menu-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a><div class="tdb-menu-item-text">Honduras</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_78_fbb td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_78_fbb" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_78_fbb" 
                        id="tdi_79_f5b" 
                        data-td_block_id="tdi_78_fbb" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_78_fbb" 
                        id="tdi_80_bb9" 
                        data-td_block_id="tdi_78_fbb" 
                        data-td_filter_value="28692" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/economia"
                    >Economia</a><a 
                        class="mega-menu-sub-cat-tdi_78_fbb" 
                        id="tdi_81_755" 
                        data-td_block_id="tdi_78_fbb" 
                        data-td_filter_value="28695" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/religion"
                    >Religion</a><a 
                        class="mega-menu-sub-cat-tdi_78_fbb" 
                        id="tdi_82_448" 
                        data-td_block_id="tdi_78_fbb" 
                        data-td_filter_value="28694" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/salud"
                    >Salud</a><a 
                        class="mega-menu-sub-cat-tdi_78_fbb" 
                        id="tdi_83_5b4" 
                        data-td_block_id="tdi_78_fbb" 
                        data-td_filter_value="28693" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad"
                    >Seguridad</a><a 
                        class="mega-menu-sub-cat-tdi_78_fbb" 
                        id="tdi_84_a08" 
                        data-td_block_id="tdi_78_fbb" 
                        data-td_filter_value="2974" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras"
                    >Sucesos</a><a 
                        class="mega-menu-sub-cat-tdi_78_fbb" 
                        id="tdi_85_08b" 
                        data-td_block_id="tdi_78_fbb" 
                        data-td_filter_value="28704" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/turismo"
                    >Turismo</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_78_fbb class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/privado-de-libertad-se-fuga-del-centro-penitenciario-de-danli-el-paraiso.html" rel="bookmark" class="td-image-wrap " title="Privado de libertad se fuga del Centro Penitenciario de Danlí, El Paraíso" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/08/imagen6.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/privado-de-libertad-se-fuga-del-centro-penitenciario-de-danli-el-paraiso.html" rel="bookmark" title="Privado de libertad se fuga del Centro Penitenciario de Danlí, El Paraíso">Privado de libertad se fuga del Centro Penitenciario de Danlí, El Paraíso</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-27T10:38:20-06:00" >27 agosto, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">En horas de la madrugada se reportó la fuga del privado de libertad Morazán Esteban Pavón Arteaga (30) del Centro Penitenciario de Danlí, El...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/capturan-a-pareja-que-pretendia-introducir-droga-en-un-centro-penal-de-honduras.html" rel="bookmark" class="td-image-wrap " title="Capturan a pareja que pretendía introducir droga en un centro penal de Honduras" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/08/imagen3-2.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/capturan-a-pareja-que-pretendia-introducir-droga-en-un-centro-penal-de-honduras.html" rel="bookmark" title="Capturan a pareja que pretendía introducir droga en un centro penal de Honduras">Capturan a pareja que pretendía introducir droga en un centro penal de Honduras</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-27T09:42:02-06:00" >27 agosto, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Tratando de introducir droga oculta en huevos, chiles dulces y desodorantes en barra fue detenida una pareja que llegó al establecimiento a dejar los...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/desmantelan-narcolaboratorios-e-incineran-4-hectareas-de-plantacion-de-droga-en-colon.html" rel="bookmark" class="td-image-wrap " title="Desmantelan Narcolaboratorios e incineran 4 hectáreas de plantación de droga en Colón" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/08/3380edea-bef0-4bdd-b571-55418b8a0809.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/desmantelan-narcolaboratorios-e-incineran-4-hectareas-de-plantacion-de-droga-en-colon.html" rel="bookmark" title="Desmantelan Narcolaboratorios e incineran 4 hectáreas de plantación de droga en Colón">Desmantelan Narcolaboratorios e incineran 4 hectáreas de plantación de droga en Colón</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-26T10:00:00-06:00" >26 agosto, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
En el sector de Danta, Irion, Colón autoridades realizaron la incineración de 4 plantaciones de arbusto de hoja de coca y 2 narcolaboratorios.



Dicha plantación...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_fbb" data-td_block_id="tdi_78_fbb"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_78_fbb" data-td_block_id="tdi_78_fbb"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-165548"><a><div class="tdb-menu-item-text">Actualidad</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_86_4ab td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_86_4ab" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_86_4ab class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/borracho-es-arrestado-por-maltratar-a-su-padre-de-80-anos-en-estado-de-ebriedad.html" rel="bookmark" class="td-image-wrap " title="Borracho es arrestado por maltratar a su padre de 80 años en estado de ebriedad" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/08/imagen2-3.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/borracho-es-arrestado-por-maltratar-a-su-padre-de-80-anos-en-estado-de-ebriedad.html" rel="bookmark" title="Borracho es arrestado por maltratar a su padre de 80 años en estado de ebriedad">Borracho es arrestado por maltratar a su padre de 80 años en estado de ebriedad</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-27T09:20:06-06:00" >27 agosto, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
A raíz de una denuncia la Policía Nacional capturo a un ciudadano que cada vez que consume bebidas alcohólicas maltrata a su padre de...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/enormes-son-las-filas-en-el-rnp-de-tegucigalpa.html" rel="bookmark" class="td-image-wrap " title="Enormes son las filas en el RNP de Tegucigalpa" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/08/dt-common-streams-streamserver-3.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/enormes-son-las-filas-en-el-rnp-de-tegucigalpa.html" rel="bookmark" title="Enormes son las filas en el RNP de Tegucigalpa">Enormes son las filas en el RNP de Tegucigalpa</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-26T09:15:00-06:00" >26 agosto, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Las enormes filas que se presencian este día en el Registro Nacional de las Personas (RNP), evidentemente son un foco de contagio ante el...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td_module_no_thumb">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                                                                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/empleados-de-la-conapid-exigen-el-pago-de-mas-de-dos-meses-de-salario.html" rel="bookmark" title="Empleados de la Conapid exigen el pago de más de dos meses de salario">Empleados de la Conapid exigen el pago de más de dos meses de salario</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-26T08:45:00-06:00" >26 agosto, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">

Los empleados de la Comisión Nacional Pro-Instalaciones Deportivas (Conapid), realizan este miércoles una protesta en las instalaciones del complejo deportivo José Simón Azcona conocido...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/loto-honduras-realiza-importante-donacion-a-sala-covid-del-hospital-escuela.html" rel="bookmark" class="td-image-wrap " title="Loto Honduras realiza importante donación a sala covid del Hospital Escuela" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/08/hsp-escuela2.jpeg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/loto-honduras-realiza-importante-donacion-a-sala-covid-del-hospital-escuela.html" rel="bookmark" title="Loto Honduras realiza importante donación a sala covid del Hospital Escuela">Loto Honduras realiza importante donación a sala covid del Hospital Escuela</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-25T14:27:00-06:00" >25 agosto, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Las acciones de solidaridad de Loto se extienden también a la sala de Covid del Hospital Escuela donde a través del movimiento “Juntos contra...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_86_4ab" data-td_block_id="tdi_86_4ab"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_86_4ab" data-td_block_id="tdi_86_4ab"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-164941"><a><div class="tdb-menu-item-text">Gobierno</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_87_fbd td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_87_fbd" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_87_fbd" 
                        id="tdi_88_845" 
                        data-td_block_id="tdi_87_fbd" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_87_fbd" 
                        id="tdi_89_34e" 
                        data-td_block_id="tdi_87_fbd" 
                        data-td_filter_value="28697" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial"
                    >Casa Presidencial</a><a 
                        class="mega-menu-sub-cat-tdi_87_fbd" 
                        id="tdi_90_5ea" 
                        data-td_block_id="tdi_87_fbd" 
                        data-td_filter_value="28698" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional"
                    >Congreso Nacional</a><a 
                        class="mega-menu-sub-cat-tdi_87_fbd" 
                        id="tdi_91_0a4" 
                        data-td_block_id="tdi_87_fbd" 
                        data-td_filter_value="28699" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema"
                    >Corte Suprema</a><a 
                        class="mega-menu-sub-cat-tdi_87_fbd" 
                        id="tdi_92_3ea" 
                        data-td_block_id="tdi_87_fbd" 
                        data-td_filter_value="28705" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo"
                    >Desarrolló</a><a 
                        class="mega-menu-sub-cat-tdi_87_fbd" 
                        id="tdi_93_4fa" 
                        data-td_block_id="tdi_87_fbd" 
                        data-td_filter_value="25476" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/politica"
                    >Politica</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_87_fbd class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/politica" class="td-post-category">Politica</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/sociedad-civil-espera-que-proximas-elecciones-sean-transparentes.html" rel="bookmark" class="td-image-wrap " title="Sociedad civil espera que próximas elecciones sean transparentes" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/07/sociedad-civil-espera-que-proximas-elecciones-sean-transparentes.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/sociedad-civil-espera-que-proximas-elecciones-sean-transparentes.html" rel="bookmark" title="Sociedad civil espera que próximas elecciones sean transparentes">Sociedad civil espera que próximas elecciones sean transparentes</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-24T20:15:00-06:00" >24 julio, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.dailymotion.com/video/x7v7alz</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial" class="td-post-category">Casa Presidencial</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/presidente-de-la-republica-da-a-conocer-el-informe-de-la-operacion-honduras-solidaria.html" rel="bookmark" class="td-image-wrap " title="Presidente de la República da a conocer el Informe de la Operación Honduras Solidaria" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/07/presidente-de-la-republica-da-a-conocer-el-informe-de-la-operacion-honduras-solidaria.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/presidente-de-la-republica-da-a-conocer-el-informe-de-la-operacion-honduras-solidaria.html" rel="bookmark" title="Presidente de la República da a conocer el Informe de la Operación Honduras Solidaria">Presidente de la República da a conocer el Informe de la Operación Honduras Solidaria</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T15:32:01-06:00" >8 julio, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El Presidente de la República, Juan Orlando Hernández, da a conocer el Informe de la Operación Honduras Solidaria, quien la cataloga como la OPERACIÓN...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/politica" class="td-post-category">Politica</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/denuncian-que-el-cn-busca-paralizar-tema-electoral-a-favor-de-cupula-en-el-poder.html" rel="bookmark" class="td-image-wrap " title="Denuncian que el CN busca paralizar tema electoral a favor de cúpula en el poder" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/denuncian-que-el-cn-busca-paralizar-tema-electoral-a-favor-de-cupula-en-el-poder.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/denuncian-que-el-cn-busca-paralizar-tema-electoral-a-favor-de-cupula-en-el-poder.html" rel="bookmark" title="Denuncian que el CN busca paralizar tema electoral a favor de cúpula en el poder">Denuncian que el CN busca paralizar tema electoral a favor de cúpula en el poder</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T19:00:00-06:00" >26 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=FvHUKwAKzbE&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_87_fbd" data-td_block_id="tdi_87_fbd"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_87_fbd" data-td_block_id="tdi_87_fbd"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-138477"><a><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_94_488 td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_94_488" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_94_488" 
                        id="tdi_95_1b9" 
                        data-td_block_id="tdi_94_488" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_94_488" 
                        id="tdi_96_da4" 
                        data-td_block_id="tdi_94_488" 
                        data-td_filter_value="25487" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional"
                    >Deportes Internacional</a><a 
                        class="mega-menu-sub-cat-tdi_94_488" 
                        id="tdi_97_5f4" 
                        data-td_block_id="tdi_94_488" 
                        data-td_filter_value="25485" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional"
                    >Deportes Nacional</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_94_488 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6" class="td-post-category">Deportes Canal 6</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/tras-mas-de-cinco-meses-detenido-ronaldinho-fue-liberado-en-paraguay.html" rel="bookmark" class="td-image-wrap " title="Tras más de cinco meses detenido, Ronaldinho fue liberado en Paraguay" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/08/25flahgibnff3n4jw2u6pxesea.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/tras-mas-de-cinco-meses-detenido-ronaldinho-fue-liberado-en-paraguay.html" rel="bookmark" title="Tras más de cinco meses detenido, Ronaldinho fue liberado en Paraguay">Tras más de cinco meses detenido, Ronaldinho fue liberado en Paraguay</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T15:13:01-06:00" >24 agosto, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El astro brasileño Ronaldinho Gaúcho fue finalmente liberado, luego de haberse presentado ante Gustavo Amarilla, juez de la causa que lo investigaba por haber ingresado a...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional" class="td-post-category">Deportes Nacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/asesinan-a-hector-funez-presidente-de-la-liga-de-ascenso.html" rel="bookmark" class="td-image-wrap " title="Asesinan a Héctor Fúnez, presidente de la Liga de Ascenso" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/08/asesinan-a-hector-funez-presidente-de-la-liga-de-ascenso.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/asesinan-a-hector-funez-presidente-de-la-liga-de-ascenso.html" rel="bookmark" title="Asesinan a Héctor Fúnez, presidente de la Liga de Ascenso">Asesinan a Héctor Fúnez, presidente de la Liga de Ascenso</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-17T09:29:03-06:00" >17 agosto, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Esta mañana se reportó el asesinato del Héctor Fúnez, presidente de la Liga de Ascenso y Presidente del Social Sol.

</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/el-guardameta-iker-casillas-anuncia-su-retirada-definitiva-del-futbol.html" rel="bookmark" class="td-image-wrap " title="El guardameta Iker Casillas anuncia su retirada definitiva del fútbol" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/08/el-guardameta-iker-casillas-anuncia-su-retirada-definitiva-del-futbol.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/el-guardameta-iker-casillas-anuncia-su-retirada-definitiva-del-futbol.html" rel="bookmark" title="El guardameta Iker Casillas anuncia su retirada definitiva del fútbol">El guardameta Iker Casillas anuncia su retirada definitiva del fútbol</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T08:02:13-06:00" >4 agosto, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El exguardameta de la selección de España y del Real Madrid, Iker Casillas, ha anunciado este martes que pone fin a su carrera futbolística...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_94_488" data-td_block_id="tdi_94_488"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_94_488" data-td_block_id="tdi_94_488"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233825"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233758"><a href="https://canal6.com.hn/nuestro-equipo"><div class="tdb-menu-item-text">Elenco</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://canal6.com.hn/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Actualidad</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-252772" class="post-252772 post type-post status-publish format-standard has-post-thumbnail category-actualidad tag-destacado" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Borracho es arrestado por maltratar a su padre de 80 años en estado de ebriedad</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-27T09:20:06-06:00" >27 agosto, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="394" class="entry-thumb" data-src="https://cdn.canal6.com.hn/2020/08/imagen2-3-696x394.jpg" data-srcset="https://cdn.canal6.com.hn/2020/08/imagen2-3-696x394.jpg 696w, https://cdn.canal6.com.hn/2020/08/imagen2-3.jpg 848w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Borracho es arrestado por maltratar a su padre de 80 años en estado de ebriedad"/><noscript><img width="696" height="394" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/08/imagen2-3-696x394.jpg" srcset="https://cdn.canal6.com.hn/2020/08/imagen2-3-696x394.jpg 696w, https://cdn.canal6.com.hn/2020/08/imagen2-3.jpg 848w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Borracho es arrestado por maltratar a su padre de 80 años en estado de ebriedad"/></noscript></div>
            <!-- content --><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">A raíz de una denuncia la Policía Nacional capturo a un ciudadano que cada vez que consume bebidas alcohólicas maltrata a su padre de 80 años.</div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_98_7a5 td_block_template_12">
<style>
/* custom css */
.tdi_98_7a5.td-a-rec{
					text-align: center;
				}.tdi_98_7a5 .td-element-style{
					z-index: -1;
				}.tdi_98_7a5.td-a-rec-img{
				    text-align: left;
				}.tdi_98_7a5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_98_7a5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'>
<!-- 
var t="3c736372697074206173796e63207372633d2268747470733a2f2f706167656164322e676f6f676c6573796e6469636174696f6e2e636f6d2f7061676561642f6a732f6164736279676f6f676c652e6a73223e3c2f7363726970743e0d0a3c696e7320636c6173733d226164736279676f6f676c65220d0a20202020207374796c653d22646973706c61793a626c6f636b220d0a2020202020646174612d61642d636c69656e743d2263612d7075622d33363231323436353932313537313537220d0a2020202020646174612d61642d736c6f743d2234353631323737343230220d0a2020202020646174612d61642d666f726d61743d226175746f220d0a2020202020646174612d66756c6c2d77696474682d726573706f6e736976653d2274727565223e3c2f696e733e0d0a3c7363726970743e0d0a2020202020286164736279676f6f676c65203d2077696e646f772e6164736279676f6f676c65207c7c205b5d292e70757368287b7d293b0d0a3c2f7363726970743e";for(i=0;i<t.length;i+=2){document.write(String.fromCharCode(parseInt(t.substr(i,2),16)));}
//-->
</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://canal6.com.hn/colombia-reabrira-sus-vuelos-internacionales-cerrados-por-la-crisis-del-coronavirus.html">Colombia reabrirá sus vuelos internacionales, cerrados por la crisis del coronavirus</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://canal6.com.hn/nina-de-14-anos-primera-victima-fatal-del-huracan-laura-en-eeuu.html">Niña de 14 años, primera víctima fatal del huracán Laura en EEUU</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://canal6.com.hn/author/editor5">Redacción 5</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción 5"></span><meta itemprop="datePublished" content="2020-08-27T09:20:06-06:00"><meta itemprop="dateModified" content="2020-08-27T09:20:06-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://canal6.com.hn/borracho-es-arrestado-por-maltratar-a-su-padre-de-80-anos-en-estado-de-ebriedad.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.canal6.com.hn/2020/01/logo-black-100.png"></span><meta itemprop="name" content="Canal 6"></span><meta itemprop="headline " content="Borracho es arrestado por maltratar a su padre de 80 años en estado de ebriedad"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.canal6.com.hn/2020/08/imagen2-3.jpg"><meta itemprop="width" content="848"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_12 widget widget_media_image"><a href="https://www.eeh.hn/es/ipaginas/ver/64/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="336" height="280" data-src="https://cdn.canal6.com.hn/2020/08/canal-6-version-walter_gif2-336x280-1.gif" class="image wp-image-252693  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="336" height="280" src="https://cdn.canal6.com.hn/2020/08/canal-6-version-walter_gif2-336x280-1.gif" class="image wp-image-252693  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></aside>
		<aside class="td_block_template_12 widget widget_recent_entries">
		<h4 class="td-block-title"><span>Entradas recientes</span></h4>
		<ul>
											<li>
					<a href="https://canal6.com.hn/privado-de-libertad-se-fuga-del-centro-penitenciario-de-danli-el-paraiso.html">Privado de libertad se fuga del Centro Penitenciario de Danlí, El Paraíso</a>
											<span class="post-date">27 agosto, 2020</span>
									</li>
											<li>
					<a href="https://canal6.com.hn/bartomeu-esta-dispuesto-a-dimitir-si-messi-se-lo-pide-publicamente.html">Bartomeu está dispuesto a dimitir si Messi se lo pide públicamente</a>
											<span class="post-date">27 agosto, 2020</span>
									</li>
											<li>
					<a href="https://canal6.com.hn/capturan-a-pareja-que-pretendia-introducir-droga-en-un-centro-penal-de-honduras.html">Capturan a pareja que pretendía introducir droga en un centro penal de Honduras</a>
											<span class="post-date">27 agosto, 2020</span>
									</li>
					</ul>

		</aside><aside class="widget_text td_block_template_12 widget widget_custom_html"><h4 class="td-block-title"><span>EN VIVO</span></h4><div class="textwidget custom-html-widget"><div style="position: relative; padding-bottom: 56%; padding-top: 20px; height: 0;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://ott.streann.com/s-secure/player.html?U2FsdGVkX18YtSWuAyvPGjbgX03eJfRUX2/GqWUXSJlkxChe2nlNCoJys5+M+zTrqmyaAX9NmzXbplkxo/0vB44TNQ0LHD5MFItofEhRaECc9b1UEnPeEK0x4zs8zDjM2YAqN0DsdOpnBdDLBdHLRi7yu1TEBgj6VzUkqHPoUrQ6cl2cFWVCdcNfSnZKkPVPJKjvpRNeqfrbOAMXgKHTR2DLdYKBxQGTBbHaqQiFdtam73cHw7bHOLvstc1Ilv1GljpEZDM4s7/jxQ80IMniZqxockkFIKMRLAVKdMuLiprRB8iT9+vXbDOR9WljeFNcaW2rJw6z9qt3gf+qxFkweA==" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
        <div class="td-footer-page td-footer-container td-container-wrap ">
            <!-- footer content --><div id="tdi_99_b66" class="tdc-zone"><div class="tdc_zone tdi_100_b0a  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_100_b0a{
                    min-height: 0;
                }
</style><div id="tdi_101_0f6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_102_bfa  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_102_bfa{
                    min-height: 0;
                }.tdi_102_bfa > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-45deg,#565656,#000000);background: linear-gradient(-45deg,#565656,#000000);
                }.tdi_102_bfa,
				.tdi_102_bfa .tdc-columns{
				    display: block;
				}.tdi_102_bfa .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_102_bfa.tdc-row-content-vert-center,
                    .tdi_102_bfa.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_102_bfa.tdc-row-content-vert-bottom,
                    .tdi_102_bfa.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_102_bfa.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_102_bfa.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_102_bfa{
padding-top:40px !important;
padding-bottom:40px !important;
}

.tdi_102_bfa .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_102_bfa{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_bfa{
padding-top:25px !important;
padding-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_bfa{
padding-top:25px !important;
padding-bottom:25px !important;
}
}

</style>
<div class="tdi_101_0f6_rand_style td-element-style" ></div><div class="vc_column tdi_104_b64  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_104_b64{
                    vertical-align: baseline;
                }.tdi_104_b64 .wpb_wrapper,
				.tdi_104_b64 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104_b64 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_104_b64 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_105_d64 tdm-content-horiz-center td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_105_d64" >
<style>

/* inline tdc_css att */

.tdi_105_d64{
margin-right:170px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_d64{
margin-right:0px !important;
}
}

</style>
<style>
.tdi_106_a52 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_106_a52 .tdm-social-item i.td-icon-twitter,
				.tdi_106_a52 .tdm-social-item i.td-icon-linkedin,
				.tdi_106_a52 .tdm-social-item i.td-icon-pinterest,
				.tdi_106_a52 .tdm-social-item i.td-icon-blogger,
				.tdi_106_a52 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_106_a52 .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_106_a52 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_106_a52 .tdm-social-item i,
				.tds-team-member2 .tdi_106_a52.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_106_a52 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_106_a52"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/canal6hn/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/canal6hn/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/canal6honduras/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/canal6honduras/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/27009005"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/27009005"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Canal6Honduras"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Canal6Honduras"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg/featured"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg/featured"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_107_fcf td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_107_fcf"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_107_fcf{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_107_fcf{
                    display: inline-block;
                }.tdi_107_fcf .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_107_fcf .tdb-horiz-menu > li{
                    margin-right: 50px;
                }.tdi_107_fcf .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_107_fcf .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #d1d1d1;
                
                    font-family:Muli !important;line-height:50px !important;font-weight:400 !important;
                }.tdi_107_fcf .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_107_fcf .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    font-size: 25px;
                
                    top: 0px;
                }.tdi_107_fcf .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_107_fcf .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_107_fcf .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_107_fcf .tdb-horiz-menu > li:hover > a{
                    color: #ffffff;
                }.tdi_107_fcf .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_107_fcf .tdb-horiz-menu > li{
                    margin-right: 24px;
                }.tdi_107_fcf .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_107_fcf .tdb-horiz-menu > li > a{
                    font-family:Muli !important;font-size:12px !important;line-height:25px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_107_fcf .tdb-horiz-menu > li{
                    margin-right: 24px;
                }.tdi_107_fcf .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_107_fcf .tdb-horiz-menu > li > a{
                    font-family:Muli !important;font-size:12px !important;line-height:25px !important;font-weight:400 !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_107_fcf .tdb-horiz-menu > li{
                    margin-right: 24px;
                }.tdi_107_fcf .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_107_fcf .tdb-horiz-menu > li > a{
                    font-family:Muli !important;font-size:12px !important;line-height:24px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_107_fcf class="td_block_inner td-fix-index"><div class="menu-live-container"><ul id="menu-live" class="tdb-horiz-menu"><li id="menu-item-233753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233753"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a></li>
<li id="menu-item-233754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233754"><a href="https://canal6.com.hn/nuestro-equipo"><div class="tdb-menu-item-text">Nuestro Equipo</div></a></li>
<li id="menu-item-233755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233755"><a href="https://canal6.com.hn/quienessomos"><div class="tdb-menu-item-text">Quienes Somos</div></a></li>
<li id="menu-item-233756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233756"><a href="https://canal6.com.hn/contacto"><div class="tdb-menu-item-text">Contáctenos</div></a></li>
<li id="menu-item-233457" class="menu-item menu-item-type- menu-item-object- menu-item-233457"><a><div class="tdb-menu-item-text">En Vivo</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_109_fa5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_109_fa5{
                    vertical-align: baseline;
                }.tdi_109_fa5 .wpb_wrapper,
				.tdi_109_fa5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_109_fa5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_109_fa5 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_110_8bb td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_110_8bb" >
<style>

/* inline tdc_css att */

.tdi_110_8bb{
margin-bottom:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110_8bb{
margin-bottom:4px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110_8bb{
margin-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_8bb{
margin-bottom:0px !important;
margin-left:120px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_110_8bb .tdb-logo-a,
                .tdi_110_8bb h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_110_8bb .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_110_8bb .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_110_8bb .tdb-logo-img{
                    max-width: 100px;
                }.tdi_110_8bb .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -6px;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }.tdi_110_8bb .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_110_8bb .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_110_8bb .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_110_8bb .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_110_8bb .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110_8bb .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_110_8bb .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" data-src="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" alt="Logo"  title="Logo" width="100" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" alt="Logo"  title="Logo" width="100" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_111_a55" class="tdc-row"><div class="vc_row tdi_112_c2b  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_112_c2b{
                    min-height: 0;
                }.tdi_112_c2b,
				.tdi_112_c2b .tdc-columns{
				    display: block;
				}.tdi_112_c2b .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_112_c2b.tdc-row-content-vert-center,
                    .tdi_112_c2b.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_112_c2b.tdc-row-content-vert-bottom,
                    .tdi_112_c2b.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_112_c2b.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_112_c2b.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_114_fa6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_114_fa6{
                    vertical-align: baseline;
                }.tdi_114_fa6 .wpb_wrapper,
				.tdi_114_fa6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_114_fa6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_114_fa6 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_115_4cc tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_115_4cc" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_115_4cc{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_115_4cc .tdm-descr{
                    color: #000000;
                
					font-family:Muli !important;font-size:13px !important;line-height:1.6 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_115_4cc .tdm-descr{
					font-family:Muli !important;font-size:12px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">PROPIEDAD INTELECTUAL // 2020 // CBC CANAL 6 // HONDURAS</p></div></div></div></div></div></div></div>        </div>

        
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f480ba0c6fdd
    -->

            <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
                <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <script type='text/javascript' id='lazyload-video-js-js-extra'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"colour":"white","buttonstyle":"youtube_button_image_red","controls":false,"loadpolicy":false,"thumbnailquality":"0","preroll":"","postroll":"","loadthumbnail":true,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"youtube_button_image_red","playercolour":"#00adef","preroll":"","postroll":"","show_title":false,"loadthumbnail":true,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>









<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5e5eb8ccdf128cc541f45c18"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>
<!-- JS generated by theme -->

<script>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</script>


<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=009540d0f11df473c1e417f1d5d082c7' id='google-recaptcha-js'></script><script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script><script data-optimized="1" src="https://canal6.com.hn/wp-content/litespeed/cssjs/a3d5e.js?65caa" ></script></body>
</html>
<!-- Page generated by LiteSpeed Cache 3.4 on 2020-08-27 13:38:08 -->