<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle"> <!--<![endif]-->
<head>
    <title>Carlos Umaña: Catracho y MAIZ no son “mágicos ni pócimas”, pero bajan la carga viral | Canal 6</title>
    <meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/oE2aiqefsEX1rGYxdXVx_tIlD4U.js"></script><link data-optimized="2" rel="stylesheet" href="https://canal6.com.hn/wp-content/litespeed/cssjs/525aa.css" /><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script><script data-optimized="1" src="https://canal6.com.hn/wp-content/litespeed/cssjs/73e92.js" ></script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://canal6.com.hn/xmlrpc.php" />
    <style type="text/css">.entry-content a.lazy-load-youtube, a.lazy-load-youtube, .lazy-load-vimeo{ background-size: contain; }.titletext.youtube { display: none; }.lazy-load-div { background: url(https://canal6.com.hn/wp-content/plugins/lazy-load-for-videos/frontend/../assets/play-y-red.png) center center no-repeat; }</style><link rel="icon" type="image/png" href="https://cdn.canal6.com.hn/2020/01/logo-black-100.png"><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed" href="https://canal6.com.hn/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed de los comentarios" href="https://canal6.com.hn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Comentario Carlos Umaña: Catracho y MAIZ no son “mágicos ni pócimas”, pero bajan la carga viral del feed" href="https://canal6.com.hn/carlos-umana-catracho-y-maiz-no-son-magicos-ni-pocimas-pero-bajan-la-carga-viral.html/feed" />





<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>






<link rel='https://api.w.org/' href='https://canal6.com.hn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canal6.com.hn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canal6.com.hn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IP cierra sus instalaciones en Tegucigalpa tras un caso de contagio por Covid-19' href='https://canal6.com.hn/ip-cierra-sus-instalaciones-en-tegucigalpa-tras-un-caso-de-contagio-por-covid-19.html' />
<link rel='next' title='Personal de ventas de BANASUPRO define estrategias para mejora de procesos' href='https://canal6.com.hn/personal-de-ventas-de-banasupro-define-estrategias-para-mejora-de-procesos.html' />

<link rel="canonical" href="https://canal6.com.hn/carlos-umana-catracho-y-maiz-no-son-magicos-ni-pocimas-pero-bajan-la-carga-viral.html" />
<link rel='shortlink' href='https://canal6.com.hn/?p=248512' />
<link rel="alternate" type="application/json+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Fcarlos-umana-catracho-y-maiz-no-son-magicos-ni-pocimas-pero-bajan-la-carga-viral.html" />
<link rel="alternate" type="text/xml+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Fcarlos-umana-catracho-y-maiz-no-son-magicos-ni-pocimas-pero-bajan-la-carga-viral.html&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0c9ff09d59","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/canal6.com.hn\/wp-admin\/","wpRestNonce":"0c9ff09d59","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2197205,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2197205&101" alt="contadores" border="0"></a></noscript>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://canal6.com.hn/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://canal6.com.hn/categoria/noticias-canal-6",
                    "name": "Noticias Canal 6"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://canal6.com.hn/categoria/noticias-canal-6/salud",
                    "name": "Salud"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a36c4d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a36c4d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a36c4d;
                }
                .tdm-btn-style1 {
					background-color: #a36c4d;
				}
				.tdm-btn-style2:before {
				    border-color: #a36c4d;
				}
				.tdm-btn-style2 {
				    color: #a36c4d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a36c4d;
                    -moz-box-shadow: 0 2px 16px #a36c4d;
                    box-shadow: 0 2px 16px #a36c4d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a36c4d;
                    -moz-box-shadow: 0 4px 26px #a36c4d;
                    box-shadow: 0 4px 26px #a36c4d;
				}
</style>


<!-- START - Open Graph and Twitter Card Tags 2.3.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:site_name" content="Canal 6"/>
  <meta property="og:title" content="Carlos Umaña: Catracho y MAIZ no son “mágicos ni pócimas”, pero bajan la carga viral"/>
  <meta property="og:url" content="https://canal6.com.hn/carlos-umana-catracho-y-maiz-no-son-magicos-ni-pocimas-pero-bajan-la-carga-viral.html"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El presidente de la Asociación Médica del Instituto Hondureño de Seguridad Social (IHSS) de San pedro Sula, Carlos Umaña, aclaró hoy que los tratamientos contra el COVID-19, Catracho y MAIZ “no son mágicos ni pócimas, pero sí muy efectivos para reducir la carga viral”.

Autoridades del Hospital Es"/>
  <meta property="og:image" content="https://cdn.canal6.com.hn/2020/06/47a224ef1afc547e7479448336f5e122_l.jpg"/>
  <meta property="og:image:url" content="https://cdn.canal6.com.hn/2020/06/47a224ef1afc547e7479448336f5e122_l.jpg"/>
  <meta property="og:image:secure_url" content="https://cdn.canal6.com.hn/2020/06/47a224ef1afc547e7479448336f5e122_l.jpg"/>
  <meta property="og:image:width" content="700"/>
  <meta property="og:image:height" content="447"/>
  <meta property="article:published_time" content="2020-06-03T14:38:58-06:00"/>
  <meta property="article:modified_time" content="2020-06-03T14:38:58-06:00" />
  <meta property="og:updated_time" content="2020-06-03T14:38:58-06:00" />
  <meta property="article:publisher" content="https://www.facebook.com/canal6hn/"/>
  <meta property="fb:app_id" content="122780925260872"/>
  <meta property="fb:admins" content="252014771486759"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Carlos Umaña: Catracho y MAIZ no son “mágicos ni pócimas”, pero bajan la carga viral"/>
  <meta itemprop="headline" content="Carlos Umaña: Catracho y MAIZ no son “mágicos ni pócimas”, pero bajan la carga viral"/>
  <meta itemprop="description" content="El presidente de la Asociación Médica del Instituto Hondureño de Seguridad Social (IHSS) de San pedro Sula, Carlos Umaña, aclaró hoy que los tratamientos contra el COVID-19, Catracho y MAIZ “no son mágicos ni pócimas, pero sí muy efectivos para reducir la carga viral”.

Autoridades del Hospital Es"/>
  <meta itemprop="image" content="https://cdn.canal6.com.hn/2020/06/47a224ef1afc547e7479448336f5e122_l.jpg"/>
  <meta itemprop="datePublished" content="2020-06-03"/>
  <meta itemprop="dateModified" content="2020-06-03T14:38:58-06:00" />
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Carlos Umaña: Catracho y MAIZ no son “mágicos ni pócimas”, pero bajan la carga viral"/>
  <meta name="twitter:url" content="https://canal6.com.hn/carlos-umana-catracho-y-maiz-no-son-magicos-ni-pocimas-pero-bajan-la-carga-viral.html"/>
  <meta name="twitter:description" content="El presidente de la Asociación Médica del Instituto Hondureño de Seguridad Social (IHSS) de San pedro Sula, Carlos Umaña, aclaró hoy que los tratamientos contra el COVID-19, Catracho y MAIZ “no son mágicos ni pócimas, pero sí muy efectivos para reducir la carga viral”.

Autoridades del Hospital Es"/>
  <meta name="twitter:image" content="https://cdn.canal6.com.hn/2020/06/47a224ef1afc547e7479448336f5e122_l.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@@canal6honduras"/>
 <!-- SEO -->
  <link rel="canonical" href="https://canal6.com.hn/carlos-umana-catracho-y-maiz-no-son-magicos-ni-pocimas-pero-bajan-la-carga-viral.html"/>
  <meta name="description" content="El presidente de la Asociación Médica del Instituto Hondureño de Seguridad Social (IHSS) de San pedro Sula, Carlos Umaña, aclaró hoy que los tratamientos contra el COVID-19, Catracho y MAIZ “no son mágicos ni pócimas, pero sí muy efectivos para reducir la carga viral”.

Autoridades del Hospital Es"/>
  <meta name="author" content="Redacción 5"/>
  <meta name="publisher" content="Canal 6"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.3.3 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-248512 single-format-standard td-standard-pack carlos-umana-catracho-y-maiz-no-son-magicos-ni-pocimas-pero-bajan-la-carga-viral global-block-template-12 td-voice  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canal6hn/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/canal6honduras/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/canal-6/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Canal6Honduras" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-233757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-233757"><a href="https://canal6.com.hn/">Inicio</a></li>
<li id="menu-item-138497" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-138497"><a>Honduras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/economia">Economia</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/religion">Religion</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/salud">Salud</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad">Seguridad</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras">Sucesos</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-165548" class="menu-item menu-item-type- menu-item-object- menu-item-165548"><a>Actualidad</a></li>
<li id="menu-item-164941" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-164941"><a>Gobierno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial">Casa Presidencial</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional">Congreso Nacional</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema">Corte Suprema</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo">Desarrolló</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/politica">Politica</a></li>
</ul>
</li>
<li id="menu-item-138477" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-138477"><a>Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional">Deportes Internacional</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional">Deportes Nacional</a></li>
</ul>
</li>
<li id="menu-item-233825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233825"><a href="https://canal6.com.hn/programacion">Programacion</a></li>
<li id="menu-item-233758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233758"><a href="https://canal6.com.hn/nuestro-equipo">Elenco</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://canal6.com.hn/politica-de-privacidad">Política de Privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://canal6.com.hn/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_54d" class="tdc-zone"><div class="tdc_zone tdi_2_145  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_145{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_145{
position:relative;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_2_145{
position:relative;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_2_145{
position:relative;
}
}

</style>
<div class="tdi_1_54d_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_54d_rand_style{
background-color:#ffffff !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_1_54d_rand_style{
background-color:#ffffff !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_1_54d_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_f84" class="tdc-row"><div class="vc_row tdi_4_590  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_590{
                    min-height: 0;
                }
</style><div class="vc_column tdi_6_5df  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_5df{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_8_c5e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_8_c5e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_10_c7d  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_10_c7d{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_11_f5f td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_11_f5f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_f5f{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_11_f5f .tdb-logo-a,
                .tdi_11_f5f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_11_f5f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_11_f5f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_11_f5f .tdb-logo-img-wrap{
                    display: block;
                }.tdi_11_f5f .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_11_f5f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_11_f5f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_f5f .tdb-logo-img{
                    max-width: 60px;
                }.tdi_11_f5f .tdb-logo-text-title{
                    display: none;
                }.tdi_11_f5f .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_12_4d0" class="tdc-zone"><div class="tdc_zone tdi_13_ddc  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_13_ddc{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_ddc{
position:relative;
}
}

</style>
<div class="tdi_12_4d0_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_4d0_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_14_d54" class="tdc-row"><div class="vc_row tdi_15_58f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15_58f{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_58f{
display:none !important;
}
}

</style><div class="vc_column tdi_17_a0d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_a0d{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18_d89 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_18_d89" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_d89{
padding-top:3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_d89{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18_d89 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_d89 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_18_d89 .tdb-header-search-button-mob:hover{
                    color: #b7c8ad;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_19_5b5 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_19_5b5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_5b5{
padding-top:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_19_5b5{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_19_5b5 .tdb-block-inner{
                    text-align: center;
                }.tdi_19_5b5 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_19_5b5 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_19_5b5 .tdb-mobile-menu-button:hover{
                    color: #b7c8ad;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-square-arrow-right"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_20_445" class="tdc-row"><div class="vc_row tdi_21_e55  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_21_e55{
                    min-height: 0;
                }
</style><div class="vc_column tdi_23_540  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_23_540{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_24_5d1 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_24_5d1" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_5d1{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24_5d1 .tdb-logo-a,
                .tdi_24_5d1 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_24_5d1 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_24_5d1 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_24_5d1 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_24_5d1 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_24_5d1 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_24_5d1 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_24_5d1 .tdb-logo-img{
                    max-width: 60px;
                }.tdi_24_5d1 .tdb-logo-text-title{
                    display: none;
                }.tdi_24_5d1 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_25_1d5" class="tdc-zone"><div class="tdc_zone tdi_26_e8f  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_26_e8f{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_26_e8f{
position:relative;
}

</style>
<div class="tdi_25_1d5_rand_style td-element-style" ><style>
.tdi_25_1d5_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_27_efe" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28_4c4  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_28_4c4{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_28_4c4 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_28_4c4 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_4c4.tdc-row-content-vert-center,
                    .tdi_28_4c4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_4c4.tdc-row-content-vert-bottom,
                    .tdi_28_4c4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_4c4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_4c4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_30_58e  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30_58e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_30_58e{
width:13% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_31_dee td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_31_dee" >
<style>

/* inline tdc_css att */

.tdi_31_dee{
margin-bottom:-30px !important;
margin-left:-30px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31_dee{
margin-bottom:-20px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_dee{
margin-bottom:-15px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_dee{
                    display: inline-block;
                }.tdi_31_dee .tdb-logo-a,
                .tdi_31_dee h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_31_dee .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_31_dee .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_31_dee .tdb-logo-img-wrap{
                    display: block;
                }.tdi_31_dee .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_31_dee .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:80px !important;;
                }.tdi_31_dee .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_31_dee .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_33_e54  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_33_e54{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_33_e54{
width:87% !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_34_dce tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_34_dce" >
<style>
/* custom css */
.tdi_34_dce .tdm-descr{
                    color: #000000;
                
					font-family:Alegreya !important;font-size:14px !important;line-height:1.6 !important;letter-spacing:0.5px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_dce .tdm-descr{
					font-family:Alegreya !important;font-size:13px !important;line-height:1.6 !important;letter-spacing:0.5px !important;
				}
}
</style><p class="tdm-descr">El canal de Honduras

</p></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_36_df5  td_separator_solid td_separator_center"><span style="border-color:#dd9933;border-width:2px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_36_df5{
margin-top:5px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_df5{
margin-bottom:-5px !important;
}
}

</style></div><div class="td_block_wrap tdb_header_menu tdi_37_a85 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_37_a85"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_37_a85{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_a85{
                    display: inline-block;
                }.tdi_37_a85 .tdb-menu > li > a,
                .tdi_37_a85 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #000000;
                }.tdi_37_a85 .tdb-menu > li .tdb-menu-sep,
                .tdi_37_a85 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_37_a85 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_a85 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_37_a85 .td-subcat-more .tdb-menu-more-icon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_37_a85 .tdb-menu > li > a,
                .tdi_37_a85 .td-subcat-more,
                .tdi_37_a85 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:20px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_37_a85 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_37_a85 .tdb-menu .tdb-normal-menu ul,
                .tdi_37_a85 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_37_a85 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_37_a85 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;
                }.tdi_37_a85:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_a85 .tdb-mega-menu .sub-menu > li{
                    max-width: 948px !important;
                }.tdi_37_a85 .tdb-mega-menu .sub-menu > li{
                    margin-left: 40px;
                }.tdi_37_a85 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					border-color: #dd9933;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_a85:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_a85 .tdb-mega-menu .sub-menu > li{
                    max-width: 816px !important;
                }.tdi_37_a85 .tdb-mega-menu .sub-menu > li{
                    margin-left: 45px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_a85 .tdb-menu > li > a,
                .tdi_37_a85 .td-subcat-more,
                .tdi_37_a85 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:16px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_37_a85:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_37_a85 .tdb-mega-menu .sub-menu > li{
                    max-width: 644px !important;
                }.tdi_37_a85 .tdb-mega-menu .sub-menu > li{
                    margin-left: 33px;
                }
}
</style>
<style>
.tdi_37_a85 .tdb-menu > li > a:after,
				.tdi_37_a85 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd9933;
				
					height: 2px;
				
					bottom: 0px;
				}.tdi_37_a85 .tdb-menu > li.current-menu-item > a:after,
				.tdi_37_a85 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_37_a85 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_37_a85 .tdb-menu > li:hover > a:after,
				.tdi_37_a85 .tdb-menu > li.tdb-hover > a:after,
				.tdi_37_a85 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 30%;
				}
</style>
<style>

</style><div id=tdi_37_a85 class="td_block_inner td-fix-index"><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a><div class="tdb-menu-item-text">Honduras</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_40_1f1 td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_40_1f1" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_40_1f1" 
                        id="tdi_41_e1d" 
                        data-td_block_id="tdi_40_1f1" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_40_1f1" 
                        id="tdi_42_2ee" 
                        data-td_block_id="tdi_40_1f1" 
                        data-td_filter_value="28692" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/economia"
                    >Economia</a><a 
                        class="mega-menu-sub-cat-tdi_40_1f1" 
                        id="tdi_43_edd" 
                        data-td_block_id="tdi_40_1f1" 
                        data-td_filter_value="28695" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/religion"
                    >Religion</a><a 
                        class="mega-menu-sub-cat-tdi_40_1f1" 
                        id="tdi_44_d33" 
                        data-td_block_id="tdi_40_1f1" 
                        data-td_filter_value="28694" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/salud"
                    >Salud</a><a 
                        class="mega-menu-sub-cat-tdi_40_1f1" 
                        id="tdi_45_f51" 
                        data-td_block_id="tdi_40_1f1" 
                        data-td_filter_value="28693" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad"
                    >Seguridad</a><a 
                        class="mega-menu-sub-cat-tdi_40_1f1" 
                        id="tdi_46_f55" 
                        data-td_block_id="tdi_40_1f1" 
                        data-td_filter_value="2974" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras"
                    >Sucesos</a><a 
                        class="mega-menu-sub-cat-tdi_40_1f1" 
                        id="tdi_47_e5e" 
                        data-td_block_id="tdi_40_1f1" 
                        data-td_filter_value="28704" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/turismo"
                    >Turismo</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_40_1f1 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/salud" class="td-post-category">Salud</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/carlos-umana-catracho-y-maiz-no-son-magicos-ni-pocimas-pero-bajan-la-carga-viral.html" rel="bookmark" class="td-image-wrap " title="Carlos Umaña: Catracho y MAIZ no son “mágicos ni pócimas”, pero bajan la carga viral" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/06/47a224ef1afc547e7479448336f5e122_l-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/carlos-umana-catracho-y-maiz-no-son-magicos-ni-pocimas-pero-bajan-la-carga-viral.html" rel="bookmark" title="Carlos Umaña: Catracho y MAIZ no son “mágicos ni pócimas”, pero bajan la carga viral">Carlos Umaña: Catracho y MAIZ no son “mágicos ni pócimas”, pero bajan la carga viral</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T14:38:58-06:00" >3 junio, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El presidente de la Asociación Médica del Instituto Hondureño de Seguridad Social (IHSS) de San pedro Sula, Carlos Umaña, aclaró hoy que los tratamientos...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/salud" class="td-post-category">Salud</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/unos-18-comunicadores-hondurenos-han-contraido-covid-19.html" rel="bookmark" class="td-image-wrap " title="Unos 18 comunicadores hondureños han contraído COVID-19" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/06/cph-262020-750x375-1-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/unos-18-comunicadores-hondurenos-han-contraido-covid-19.html" rel="bookmark" title="Unos 18 comunicadores hondureños han contraído COVID-19">Unos 18 comunicadores hondureños han contraído COVID-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T10:05:08-06:00" >3 junio, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Al menos unos 18 comunicadores hondureños, entre periodistas, fotógrafos y camarógrafos de televisión, han contraído el COVID-19, mientras que muchos están sufriendo otros problemas...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/salud" class="td-post-category">Salud</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/ultima-hora-6-pacientes-fallecieron-por-coronavirus-en-las-ultimas-horas-en-el-he.html" rel="bookmark" class="td-image-wrap " title="Última Hora: 6 pacientes fallecieron por coronavirus en las últimas horas en el HE" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/06/83772174_2919684451386431_5895095054757789696_n-1-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/ultima-hora-6-pacientes-fallecieron-por-coronavirus-en-las-ultimas-horas-en-el-he.html" rel="bookmark" title="Última Hora: 6 pacientes fallecieron por coronavirus en las últimas horas en el HE">Última Hora: 6 pacientes fallecieron por coronavirus en las últimas horas en el HE</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T09:05:24-06:00" >3 junio, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">EL Director del Hospital Escuela,Osmin Tóvar, dice que,  6 pacientes murieron por Covid-19 en las últimas horas en este centro hospitalario.

En desarrollo.</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_40_1f1" data-td_block_id="tdi_40_1f1"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_40_1f1" data-td_block_id="tdi_40_1f1"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-165548"><a><div class="tdb-menu-item-text">Actualidad</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_48_32f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_48_32f" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="tdb-mega-modules-wrap"><div id=tdi_48_32f class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/personal-de-ventas-de-banasupro-define-estrategias-para-mejora-de-procesos.html" rel="bookmark" class="td-image-wrap " title="Personal de ventas de BANASUPRO define estrategias para mejora de procesos" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/06/3d1fb19c-ea3f-45bc-90e3-77f7ca64e544-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/personal-de-ventas-de-banasupro-define-estrategias-para-mejora-de-procesos.html" rel="bookmark" title="Personal de ventas de BANASUPRO define estrategias para mejora de procesos">Personal de ventas de BANASUPRO define estrategias para mejora de procesos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T14:54:03-06:00" >3 junio, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Con el propósito de optimizar los procesos de venta de la Suplidora Nacional de Productos Básicos (BANASUPRO), personal de esta área sostuvo una reunión...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/ip-cierra-sus-instalaciones-en-tegucigalpa-tras-un-caso-de-contagio-por-covid-19.html" rel="bookmark" class="td-image-wrap " title="IP cierra sus instalaciones en Tegucigalpa tras un caso de contagio por Covid-19" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/06/unnamed-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/ip-cierra-sus-instalaciones-en-tegucigalpa-tras-un-caso-de-contagio-por-covid-19.html" rel="bookmark" title="IP cierra sus instalaciones en Tegucigalpa tras un caso de contagio por Covid-19">IP cierra sus instalaciones en Tegucigalpa tras un caso de contagio por Covid-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T10:59:36-06:00" >3 junio, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El Instituto de la Propiedad (IP) informó este miércoles sobre el contagio por COVID-19 de uno de sus colaboradores en Tegucigalpa, capital de Honduras.

Mediante...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/jovenes-cristianos-realizan-campana-de-oracion-en-la-27-calle-de-san-pedro-sula.html" rel="bookmark" class="td-image-wrap " title="Jóvenes cristianos realizan campaña de oración en la 27 calle de San Pedro Sula" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/jovenes-cristianos-realizan-campana-de-oracion-en-la-27-calle-de-sps-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/jovenes-cristianos-realizan-campana-de-oracion-en-la-27-calle-de-san-pedro-sula.html" rel="bookmark" title="Jóvenes cristianos realizan campaña de oración en la 27 calle de San Pedro Sula">Jóvenes cristianos realizan campaña de oración en la 27 calle de San Pedro Sula</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-30T11:30:00-06:00" >30 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Una jornada de oración realizaron jóvenes este día en la 27 calle de San Pedro Sula, claman que el divino creador tengan piedad y...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/incendian-comisaria-en-ee-uu-durante-protestas-por-asesinato-de-floyd.html" rel="bookmark" class="td-image-wrap " title="Incendian comisaría en EE.UU. durante protestas por asesinato de Floyd" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/incendian-comisaria-en-ee-uu_--durante-protestas-por-asesinato-de-floyd-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/incendian-comisaria-en-ee-uu-durante-protestas-por-asesinato-de-floyd.html" rel="bookmark" title="Incendian comisaría en EE.UU. durante protestas por asesinato de Floyd">Incendian comisaría en EE.UU. durante protestas por asesinato de Floyd</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T09:45:00-06:00" >29 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Miles de personas participaron este jueves (28.05.2020) en la tercera noche consecutiva de protestas en Mineápolis, Estados Unidos, por el asesinato a manos de la Policía...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_32f" data-td_block_id="tdi_48_32f"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_32f" data-td_block_id="tdi_48_32f"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-164941"><a><div class="tdb-menu-item-text">Gobierno</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49_58d td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_49_58d" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_49_58d" 
                        id="tdi_50_055" 
                        data-td_block_id="tdi_49_58d" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_49_58d" 
                        id="tdi_51_5dd" 
                        data-td_block_id="tdi_49_58d" 
                        data-td_filter_value="28697" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial"
                    >Casa Presidencial</a><a 
                        class="mega-menu-sub-cat-tdi_49_58d" 
                        id="tdi_52_e5f" 
                        data-td_block_id="tdi_49_58d" 
                        data-td_filter_value="28698" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional"
                    >Congreso Nacional</a><a 
                        class="mega-menu-sub-cat-tdi_49_58d" 
                        id="tdi_53_580" 
                        data-td_block_id="tdi_49_58d" 
                        data-td_filter_value="28699" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema"
                    >Corte Suprema</a><a 
                        class="mega-menu-sub-cat-tdi_49_58d" 
                        id="tdi_54_055" 
                        data-td_block_id="tdi_49_58d" 
                        data-td_filter_value="28705" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo"
                    >Desarrolló</a><a 
                        class="mega-menu-sub-cat-tdi_49_58d" 
                        id="tdi_55_00e" 
                        data-td_block_id="tdi_49_58d" 
                        data-td_filter_value="25476" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/politica"
                    >Politica</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_49_58d class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/politica" class="td-post-category">Politica</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/denuncian-que-el-cn-busca-paralizar-tema-electoral-a-favor-de-cupula-en-el-poder.html" rel="bookmark" class="td-image-wrap " title="Denuncian que el CN busca paralizar tema electoral a favor de cúpula en el poder" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/denuncian-que-el-cn-busca-paralizar-tema-electoral-a-favor-de-cupula-en-el-poder-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/denuncian-que-el-cn-busca-paralizar-tema-electoral-a-favor-de-cupula-en-el-poder.html" rel="bookmark" title="Denuncian que el CN busca paralizar tema electoral a favor de cúpula en el poder">Denuncian que el CN busca paralizar tema electoral a favor de cúpula en el poder</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T19:00:00-06:00" >26 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=FvHUKwAKzbE&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno" class="td-post-category">Noticias Gobierno</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/presidente-hernandez-entrega-bono-cafetalero-a-mas-de-1-200-productores-en-siguatepeque.html" rel="bookmark" class="td-image-wrap " title="Presidente Hernández entrega Bono Cafetalero a más de 1.200 productores en Siguatepeque" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/287bff1b-13bb-407b-b246-41ed4da10448-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/presidente-hernandez-entrega-bono-cafetalero-a-mas-de-1-200-productores-en-siguatepeque.html" rel="bookmark" title="Presidente Hernández entrega Bono Cafetalero a más de 1.200 productores en Siguatepeque">Presidente Hernández entrega Bono Cafetalero a más de 1.200 productores en Siguatepeque</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T14:06:57-06:00" >22 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El presidente Juan Orlando Hernández entregó este viernes en Siguatepeque el Bono Cafetalero a un total de 1.214 productores hondureños que han sido afectados...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial" class="td-post-category">Casa Presidencial</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/presidente-hernandez-presenta-fondo-de-garantia-para-el-rescate-economico-de-las-mipymes.html" rel="bookmark" class="td-image-wrap " title="Presidente Hernández presenta fondo de garantía para el rescate económico de las Mipymes" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/dt-common-streams-streamserver-3-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/presidente-hernandez-presenta-fondo-de-garantia-para-el-rescate-economico-de-las-mipymes.html" rel="bookmark" title="Presidente Hernández presenta fondo de garantía para el rescate económico de las Mipymes">Presidente Hernández presenta fondo de garantía para el rescate económico de las Mipymes</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T09:45:00-06:00" >24 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El presidente de la República, Juan Orlando Hernández, presentó los alcances del rescate económico de las micro, pequeñas y medianas empresas (Mipymes) y el...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_58d" data-td_block_id="tdi_49_58d"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_49_58d" data-td_block_id="tdi_49_58d"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-138477"><a><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_56_d4e td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_56_d4e" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_56_d4e" 
                        id="tdi_57_e55" 
                        data-td_block_id="tdi_56_d4e" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_56_d4e" 
                        id="tdi_58_56f" 
                        data-td_block_id="tdi_56_d4e" 
                        data-td_filter_value="25487" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional"
                    >Deportes Internacional</a><a 
                        class="mega-menu-sub-cat-tdi_56_d4e" 
                        id="tdi_59_7f5" 
                        data-td_block_id="tdi_56_d4e" 
                        data-td_filter_value="25485" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional"
                    >Deportes Nacional</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_56_d4e class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/italia-anuncia-la-reanudacion-de-los-campeonatos-de-futbol-en-junio.html" rel="bookmark" class="td-image-wrap " title="Italia anuncia la reanudación de los campeonatos de fútbol en junio" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2019/12/suspenden-de-por-vida-a-arbitro-por-pitar-cuatro-penales-en-un-partido-de-futbol-en-marruecos.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/italia-anuncia-la-reanudacion-de-los-campeonatos-de-futbol-en-junio.html" rel="bookmark" title="Italia anuncia la reanudación de los campeonatos de fútbol en junio">Italia anuncia la reanudación de los campeonatos de fútbol en junio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T16:45:00-06:00" >28 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El ministro de Deportes de Italia, Vincenzo Spadafora, anunció este jueves que el campeonato de fútbol de la serie A podría empezar el próximo...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/muere-la-madre-de-pep-guardiola-dolors-sala-carrio-por-coronavirus.html" rel="bookmark" class="td-image-wrap " title="Muere la madre de Pep Guardiola, Dolors Sala Carrió, por coronavirus" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/muere-la-madre-de-pep-guardiola-dolors-sala-carrio-por-coronavirus-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/muere-la-madre-de-pep-guardiola-dolors-sala-carrio-por-coronavirus.html" rel="bookmark" title="Muere la madre de Pep Guardiola, Dolors Sala Carrió, por coronavirus">Muere la madre de Pep Guardiola, Dolors Sala Carrió, por coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T08:53:55-06:00" >6 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La madre de Pep Guardiola, Dolors Sala Carrió, ha fallecido este lunes en Manresa a los 82 años de edad. Según ha informado el Manchester City, actual club del entrenador...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/la-juventus-confirma-que-daniele-rugani-dio-positivo-por-coronavirus.html" rel="bookmark" class="td-image-wrap " title="La Juventus confirma que Daniele Rugani dio positivo por coronavirus" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/la-juventus-confirma-que-daniele-rugani-dio-positivo-por-coronavirus-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/la-juventus-confirma-que-daniele-rugani-dio-positivo-por-coronavirus.html" rel="bookmark" title="La Juventus confirma que Daniele Rugani dio positivo por coronavirus">La Juventus confirma que Daniele Rugani dio positivo por coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T16:17:51-06:00" >11 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">De acuerdo con las últimas cifras de las autoridades, el número de infectados en Italia superó los 12.400, mientras que la cantidad de víctimas...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_d4e" data-td_block_id="tdi_56_d4e"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_56_d4e" data-td_block_id="tdi_56_d4e"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233825"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233758"><a href="https://canal6.com.hn/nuestro-equipo"><div class="tdb-menu-item-text">Elenco</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_60_53e td-pb-border-top td-no-underline td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_60_53e" >
<style>

/* inline tdc_css att */

.tdi_60_53e{
margin-top:2px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_61_fad" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_62_905  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_62_905{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_62_905.tdc-row-content-vert-center,
                    .tdi_62_905.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_62_905.tdc-row-content-vert-bottom,
                    .tdi_62_905.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_62_905.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_62_905.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_62_905{
margin-top:20px !important;
}

.tdi_62_905 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_64_60f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_60f{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_64_60f { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_65_df1" class="tdc-zone"><div class="tdc_zone tdi_66_cdc  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_66_cdc{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_66_cdc{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_65_df1_rand_style td-element-style" ><style>
.tdi_65_df1_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_67_652" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_68_653  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_68_653{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_68_653.tdc-row-content-vert-center,
                    .tdi_68_653.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_68_653.tdc-row-content-vert-bottom,
                    .tdi_68_653.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_68_653.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_68_653.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_70_0de  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_70_0de{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_70_0de{
width:9% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_0de{
width:11% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_0de{
width:12% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_71_6d7 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_71_6d7" >
<style>

/* inline tdc_css att */

.tdi_71_6d7{
margin-bottom:-20px !important;
margin-left:-20px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_6d7{
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_6d7{
margin-left:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_6d7{
                    display: inline-block;
                }.tdi_71_6d7 .tdb-logo-a,
                .tdi_71_6d7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_71_6d7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_71_6d7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_71_6d7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_71_6d7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_71_6d7 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:80px !important;;
                }.tdi_71_6d7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_71_6d7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71_6d7 .tdb-logo-img{
                    max-width: 80%;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_6d7 .tdb-logo-img{
                    max-width: 80%;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-black-100.png" alt="Logo"  title="Logo" width="100" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_73_45d  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_73_45d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_73_45d{
width:91% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_74_05f td-pb-border-top td-no-underline td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_74_05f" >
<style>

/* inline tdc_css att */

.tdi_74_05f{
margin-top:2px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_75_56f tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_75_56f"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_75_56f{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_75_56f{
                    display: inline-block;
                }.tdi_75_56f .tdb-menu > li > a,
                .tdi_75_56f .td-subcat-more{
                    padding: 0 10px;
                
                    color: #000000;
                }.tdi_75_56f .tdb-menu > li .tdb-menu-sep,
                .tdi_75_56f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: 0px;
                }.tdi_75_56f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_75_56f .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_75_56f .td-subcat-more .tdb-menu-more-icon{
                    font-size: 8px;
                
                    top: 0px;
                }.tdi_75_56f .tdb-menu > li > a,
                .tdi_75_56f .td-subcat-more,
                .tdi_75_56f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:20px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_75_56f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_75_56f .tdb-menu .tdb-normal-menu ul,
                .tdi_75_56f .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_75_56f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_75_56f .td-pulldown-filter-list li a{
                    font-family:Oswald !important;
                }.tdi_75_56f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_75_56f .tdb-mega-menu .sub-menu > li{
                    max-width: 948px !important;
                }.tdi_75_56f .tdb-mega-menu .sub-menu > li{
                    margin-left: 40px;
                }.tdi_75_56f .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					border-color: #dd9933;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_75_56f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_75_56f .tdb-mega-menu .sub-menu > li{
                    max-width: 816px !important;
                }.tdi_75_56f .tdb-mega-menu .sub-menu > li{
                    margin-left: 45px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_56f .tdb-menu > li > a,
                .tdi_75_56f .td-subcat-more,
                .tdi_75_56f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:16px !important;line-height:1.7 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_75_56f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_75_56f .tdb-mega-menu .sub-menu > li{
                    max-width: 644px !important;
                }.tdi_75_56f .tdb-mega-menu .sub-menu > li{
                    margin-left: 33px;
                }
}
</style>
<style>
.tdi_75_56f .tdb-menu > li > a:after,
				.tdi_75_56f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd9933;
				
					height: 2px;
				
					bottom: 0px;
				}.tdi_75_56f .tdb-menu > li.current-menu-item > a:after,
				.tdi_75_56f .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_75_56f .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_75_56f .tdb-menu > li:hover > a:after,
				.tdi_75_56f .tdb-menu > li.tdb-hover > a:after,
				.tdi_75_56f .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 30%;
				}
</style>
<style>

</style><div id=tdi_75_56f class="td_block_inner td-fix-index"><ul id="menu-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a><div class="tdb-menu-item-text">Honduras</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_78_3dd td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_78_3dd" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_78_3dd" 
                        id="tdi_79_255" 
                        data-td_block_id="tdi_78_3dd" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_78_3dd" 
                        id="tdi_80_c6c" 
                        data-td_block_id="tdi_78_3dd" 
                        data-td_filter_value="28692" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/economia"
                    >Economia</a><a 
                        class="mega-menu-sub-cat-tdi_78_3dd" 
                        id="tdi_81_0cf" 
                        data-td_block_id="tdi_78_3dd" 
                        data-td_filter_value="28695" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/religion"
                    >Religion</a><a 
                        class="mega-menu-sub-cat-tdi_78_3dd" 
                        id="tdi_82_2dc" 
                        data-td_block_id="tdi_78_3dd" 
                        data-td_filter_value="28694" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/salud"
                    >Salud</a><a 
                        class="mega-menu-sub-cat-tdi_78_3dd" 
                        id="tdi_83_5d5" 
                        data-td_block_id="tdi_78_3dd" 
                        data-td_filter_value="28693" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad"
                    >Seguridad</a><a 
                        class="mega-menu-sub-cat-tdi_78_3dd" 
                        id="tdi_84_f99" 
                        data-td_block_id="tdi_78_3dd" 
                        data-td_filter_value="2974" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras"
                    >Sucesos</a><a 
                        class="mega-menu-sub-cat-tdi_78_3dd" 
                        id="tdi_85_d55" 
                        data-td_block_id="tdi_78_3dd" 
                        data-td_filter_value="28704" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/turismo"
                    >Turismo</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_78_3dd class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/salud" class="td-post-category">Salud</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/carlos-umana-catracho-y-maiz-no-son-magicos-ni-pocimas-pero-bajan-la-carga-viral.html" rel="bookmark" class="td-image-wrap " title="Carlos Umaña: Catracho y MAIZ no son “mágicos ni pócimas”, pero bajan la carga viral" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/06/47a224ef1afc547e7479448336f5e122_l.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/carlos-umana-catracho-y-maiz-no-son-magicos-ni-pocimas-pero-bajan-la-carga-viral.html" rel="bookmark" title="Carlos Umaña: Catracho y MAIZ no son “mágicos ni pócimas”, pero bajan la carga viral">Carlos Umaña: Catracho y MAIZ no son “mágicos ni pócimas”, pero bajan la carga viral</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T14:38:58-06:00" >3 junio, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El presidente de la Asociación Médica del Instituto Hondureño de Seguridad Social (IHSS) de San pedro Sula, Carlos Umaña, aclaró hoy que los tratamientos...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/salud" class="td-post-category">Salud</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/unos-18-comunicadores-hondurenos-han-contraido-covid-19.html" rel="bookmark" class="td-image-wrap " title="Unos 18 comunicadores hondureños han contraído COVID-19" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/06/cph-262020-750x375-1.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/unos-18-comunicadores-hondurenos-han-contraido-covid-19.html" rel="bookmark" title="Unos 18 comunicadores hondureños han contraído COVID-19">Unos 18 comunicadores hondureños han contraído COVID-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T10:05:08-06:00" >3 junio, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Al menos unos 18 comunicadores hondureños, entre periodistas, fotógrafos y camarógrafos de televisión, han contraído el COVID-19, mientras que muchos están sufriendo otros problemas...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-canal-6/salud" class="td-post-category">Salud</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/ultima-hora-6-pacientes-fallecieron-por-coronavirus-en-las-ultimas-horas-en-el-he.html" rel="bookmark" class="td-image-wrap " title="Última Hora: 6 pacientes fallecieron por coronavirus en las últimas horas en el HE" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/06/83772174_2919684451386431_5895095054757789696_n-1.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/ultima-hora-6-pacientes-fallecieron-por-coronavirus-en-las-ultimas-horas-en-el-he.html" rel="bookmark" title="Última Hora: 6 pacientes fallecieron por coronavirus en las últimas horas en el HE">Última Hora: 6 pacientes fallecieron por coronavirus en las últimas horas en el HE</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T09:05:24-06:00" >3 junio, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">EL Director del Hospital Escuela,Osmin Tóvar, dice que,  6 pacientes murieron por Covid-19 en las últimas horas en este centro hospitalario.

En desarrollo.</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_3dd" data-td_block_id="tdi_78_3dd"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_78_3dd" data-td_block_id="tdi_78_3dd"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-165548"><a><div class="tdb-menu-item-text">Actualidad</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_86_088 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_86_088" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="tdb-mega-modules-wrap"><div id=tdi_86_088 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/personal-de-ventas-de-banasupro-define-estrategias-para-mejora-de-procesos.html" rel="bookmark" class="td-image-wrap " title="Personal de ventas de BANASUPRO define estrategias para mejora de procesos" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/06/3d1fb19c-ea3f-45bc-90e3-77f7ca64e544.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/personal-de-ventas-de-banasupro-define-estrategias-para-mejora-de-procesos.html" rel="bookmark" title="Personal de ventas de BANASUPRO define estrategias para mejora de procesos">Personal de ventas de BANASUPRO define estrategias para mejora de procesos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T14:54:03-06:00" >3 junio, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Con el propósito de optimizar los procesos de venta de la Suplidora Nacional de Productos Básicos (BANASUPRO), personal de esta área sostuvo una reunión...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/ip-cierra-sus-instalaciones-en-tegucigalpa-tras-un-caso-de-contagio-por-covid-19.html" rel="bookmark" class="td-image-wrap " title="IP cierra sus instalaciones en Tegucigalpa tras un caso de contagio por Covid-19" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/06/unnamed.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/ip-cierra-sus-instalaciones-en-tegucigalpa-tras-un-caso-de-contagio-por-covid-19.html" rel="bookmark" title="IP cierra sus instalaciones en Tegucigalpa tras un caso de contagio por Covid-19">IP cierra sus instalaciones en Tegucigalpa tras un caso de contagio por Covid-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T10:59:36-06:00" >3 junio, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El Instituto de la Propiedad (IP) informó este miércoles sobre el contagio por COVID-19 de uno de sus colaboradores en Tegucigalpa, capital de Honduras.

Mediante...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/jovenes-cristianos-realizan-campana-de-oracion-en-la-27-calle-de-san-pedro-sula.html" rel="bookmark" class="td-image-wrap " title="Jóvenes cristianos realizan campaña de oración en la 27 calle de San Pedro Sula" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/jovenes-cristianos-realizan-campana-de-oracion-en-la-27-calle-de-sps.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/jovenes-cristianos-realizan-campana-de-oracion-en-la-27-calle-de-san-pedro-sula.html" rel="bookmark" title="Jóvenes cristianos realizan campaña de oración en la 27 calle de San Pedro Sula">Jóvenes cristianos realizan campaña de oración en la 27 calle de San Pedro Sula</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-30T11:30:00-06:00" >30 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Una jornada de oración realizaron jóvenes este día en la 27 calle de San Pedro Sula, claman que el divino creador tengan piedad y...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/incendian-comisaria-en-ee-uu-durante-protestas-por-asesinato-de-floyd.html" rel="bookmark" class="td-image-wrap " title="Incendian comisaría en EE.UU. durante protestas por asesinato de Floyd" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/incendian-comisaria-en-ee-uu_--durante-protestas-por-asesinato-de-floyd.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/incendian-comisaria-en-ee-uu-durante-protestas-por-asesinato-de-floyd.html" rel="bookmark" title="Incendian comisaría en EE.UU. durante protestas por asesinato de Floyd">Incendian comisaría en EE.UU. durante protestas por asesinato de Floyd</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T09:45:00-06:00" >29 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Miles de personas participaron este jueves (28.05.2020) en la tercera noche consecutiva de protestas en Mineápolis, Estados Unidos, por el asesinato a manos de la Policía...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_86_088" data-td_block_id="tdi_86_088"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_86_088" data-td_block_id="tdi_86_088"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-164941"><a><div class="tdb-menu-item-text">Gobierno</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_87_d86 td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_87_d86" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_87_d86" 
                        id="tdi_88_8d5" 
                        data-td_block_id="tdi_87_d86" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_87_d86" 
                        id="tdi_89_d65" 
                        data-td_block_id="tdi_87_d86" 
                        data-td_filter_value="28697" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial"
                    >Casa Presidencial</a><a 
                        class="mega-menu-sub-cat-tdi_87_d86" 
                        id="tdi_90_ed6" 
                        data-td_block_id="tdi_87_d86" 
                        data-td_filter_value="28698" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional"
                    >Congreso Nacional</a><a 
                        class="mega-menu-sub-cat-tdi_87_d86" 
                        id="tdi_91_f75" 
                        data-td_block_id="tdi_87_d86" 
                        data-td_filter_value="28699" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema"
                    >Corte Suprema</a><a 
                        class="mega-menu-sub-cat-tdi_87_d86" 
                        id="tdi_92_55a" 
                        data-td_block_id="tdi_87_d86" 
                        data-td_filter_value="28705" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo"
                    >Desarrolló</a><a 
                        class="mega-menu-sub-cat-tdi_87_d86" 
                        id="tdi_93_d6d" 
                        data-td_block_id="tdi_87_d86" 
                        data-td_filter_value="25476" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/politica"
                    >Politica</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_87_d86 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/politica" class="td-post-category">Politica</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/denuncian-que-el-cn-busca-paralizar-tema-electoral-a-favor-de-cupula-en-el-poder.html" rel="bookmark" class="td-image-wrap " title="Denuncian que el CN busca paralizar tema electoral a favor de cúpula en el poder" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/denuncian-que-el-cn-busca-paralizar-tema-electoral-a-favor-de-cupula-en-el-poder.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/denuncian-que-el-cn-busca-paralizar-tema-electoral-a-favor-de-cupula-en-el-poder.html" rel="bookmark" title="Denuncian que el CN busca paralizar tema electoral a favor de cúpula en el poder">Denuncian que el CN busca paralizar tema electoral a favor de cúpula en el poder</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-26T19:00:00-06:00" >26 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=FvHUKwAKzbE&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno" class="td-post-category">Noticias Gobierno</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/presidente-hernandez-entrega-bono-cafetalero-a-mas-de-1-200-productores-en-siguatepeque.html" rel="bookmark" class="td-image-wrap " title="Presidente Hernández entrega Bono Cafetalero a más de 1.200 productores en Siguatepeque" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/05/287bff1b-13bb-407b-b246-41ed4da10448.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/presidente-hernandez-entrega-bono-cafetalero-a-mas-de-1-200-productores-en-siguatepeque.html" rel="bookmark" title="Presidente Hernández entrega Bono Cafetalero a más de 1.200 productores en Siguatepeque">Presidente Hernández entrega Bono Cafetalero a más de 1.200 productores en Siguatepeque</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T14:06:57-06:00" >22 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El presidente Juan Orlando Hernández entregó este viernes en Siguatepeque el Bono Cafetalero a un total de 1.214 productores hondureños que han sido afectados...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial" class="td-post-category">Casa Presidencial</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/presidente-hernandez-presenta-fondo-de-garantia-para-el-rescate-economico-de-las-mipymes.html" rel="bookmark" class="td-image-wrap " title="Presidente Hernández presenta fondo de garantía para el rescate económico de las Mipymes" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/dt-common-streams-streamserver-3.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/presidente-hernandez-presenta-fondo-de-garantia-para-el-rescate-economico-de-las-mipymes.html" rel="bookmark" title="Presidente Hernández presenta fondo de garantía para el rescate económico de las Mipymes">Presidente Hernández presenta fondo de garantía para el rescate económico de las Mipymes</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T09:45:00-06:00" >24 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El presidente de la República, Juan Orlando Hernández, presentó los alcances del rescate económico de las micro, pequeñas y medianas empresas (Mipymes) y el...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_87_d86" data-td_block_id="tdi_87_d86"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_87_d86" data-td_block_id="tdi_87_d86"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-138477"><a><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-caret-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_94_08b td_with_ajax_pagination td-pb-border-top td_block_template_12 td_ajax_preloading_preload"  data-td-block-uid="tdi_94_08b" >
<style>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</style><script>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</script>            <script>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</script>
            <div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_94_08b" 
                        id="tdi_95_ffe" 
                        data-td_block_id="tdi_94_08b" 
                        data-td_filter_value="" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_94_08b" 
                        id="tdi_96_8d5" 
                        data-td_block_id="tdi_94_08b" 
                        data-td_filter_value="25487" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional"
                    >Deportes Internacional</a><a 
                        class="mega-menu-sub-cat-tdi_94_08b" 
                        id="tdi_97_ef3" 
                        data-td_block_id="tdi_94_08b" 
                        data-td_filter_value="25485" 
                        href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-nacional"
                    >Deportes Nacional</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_94_08b class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/italia-anuncia-la-reanudacion-de-los-campeonatos-de-futbol-en-junio.html" rel="bookmark" class="td-image-wrap " title="Italia anuncia la reanudación de los campeonatos de fútbol en junio" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2019/12/suspenden-de-por-vida-a-arbitro-por-pitar-cuatro-penales-en-un-partido-de-futbol-en-marruecos.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/italia-anuncia-la-reanudacion-de-los-campeonatos-de-futbol-en-junio.html" rel="bookmark" title="Italia anuncia la reanudación de los campeonatos de fútbol en junio">Italia anuncia la reanudación de los campeonatos de fútbol en junio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T16:45:00-06:00" >28 mayo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El ministro de Deportes de Italia, Vincenzo Spadafora, anunció este jueves que el campeonato de fútbol de la serie A podría empezar el próximo...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/muere-la-madre-de-pep-guardiola-dolors-sala-carrio-por-coronavirus.html" rel="bookmark" class="td-image-wrap " title="Muere la madre de Pep Guardiola, Dolors Sala Carrió, por coronavirus" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/04/muere-la-madre-de-pep-guardiola-dolors-sala-carrio-por-coronavirus.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/muere-la-madre-de-pep-guardiola-dolors-sala-carrio-por-coronavirus.html" rel="bookmark" title="Muere la madre de Pep Guardiola, Dolors Sala Carrió, por coronavirus">Muere la madre de Pep Guardiola, Dolors Sala Carrió, por coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T08:53:55-06:00" >6 abril, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La madre de Pep Guardiola, Dolors Sala Carrió, ha fallecido este lunes en Manresa a los 82 años de edad. Según ha informado el Manchester City, actual club del entrenador...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://canal6.com.hn/categoria/deportes-canal-6/deportes-internacional" class="td-post-category">Deportes Internacional</a>                        <div class="td-module-thumb"><a href="https://canal6.com.hn/la-juventus-confirma-que-daniele-rugani-dio-positivo-por-coronavirus.html" rel="bookmark" class="td-image-wrap " title="La Juventus confirma que Daniele Rugani dio positivo por coronavirus" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://cdn.canal6.com.hn/2020/03/la-juventus-confirma-que-daniele-rugani-dio-positivo-por-coronavirus.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/la-juventus-confirma-que-daniele-rugani-dio-positivo-por-coronavirus.html" rel="bookmark" title="La Juventus confirma que Daniele Rugani dio positivo por coronavirus">La Juventus confirma que Daniele Rugani dio positivo por coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T16:17:51-06:00" >11 marzo, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">De acuerdo con las últimas cifras de las autoridades, el número de infectados en Italia superó los 12.400, mientras que la cantidad de víctimas...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_94_08b" data-td_block_id="tdi_94_08b"><i class="tdc-font-oi tdc-font-oi-caret-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_94_08b" data-td_block_id="tdi_94_08b"><i class="tdc-font-oi tdc-font-oi-caret-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233825"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233758"><a href="https://canal6.com.hn/nuestro-equipo"><div class="tdb-menu-item-text">Elenco</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://canal6.com.hn/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias Canal 6" class="entry-crumb" href="https://canal6.com.hn/categoria/noticias-canal-6">Noticias Canal 6</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Salud</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-248512" class="post-248512 post type-post status-publish format-standard has-post-thumbnail category-salud" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Carlos Umaña: Catracho y MAIZ no son “mágicos ni pócimas”, pero bajan la carga viral</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T14:38:58-06:00" >3 junio, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="444" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/06/47a224ef1afc547e7479448336f5e122_l-696x444.jpg" srcset="https://cdn.canal6.com.hn/2020/06/47a224ef1afc547e7479448336f5e122_l-696x444.jpg 696w, https://cdn.canal6.com.hn/2020/06/47a224ef1afc547e7479448336f5e122_l-658x420.jpg 658w, https://cdn.canal6.com.hn/2020/06/47a224ef1afc547e7479448336f5e122_l.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Carlos Umaña: Catracho y MAIZ no son “mágicos ni pócimas”, pero bajan la carga viral"/></div>
            <!-- content --><p>El presidente de la Asociación Médica del Instituto Hondureño de Seguridad Social (IHSS) de San pedro Sula, Carlos Umaña, aclaró hoy que los tratamientos contra el COVID-19, Catracho y MAIZ “no son mágicos ni pócimas, pero sí muy efectivos para reducir la carga viral”.</p>
<p>Autoridades del Hospital Escuela (HE) advirtieron ayer que sólo aplicarán esas fórmulas con la autorización del paciente contagiado por la enfermedad.</p>
<p>Además, han advertido que nadie debe tomarlos sin prescripción médica ya que por su uso descontrolado puede haber efectos secundarios.</p>
<p>En ese sentido, Umaña dijo que en el Seguro se emplea una combinación de ambos tratamientos, creados por científicos hondureños, «a fin de poder desinflamar el cuerpo del paciente».</p>
<p>Señaló que el protocolo Catracho únicamente es para hospitalización, “porque contiene medicamentos delicados, muchos son intravenosos y requiere un monitoreo constante de exámenes”.</p>
<p>Mientras el tratamiento MAIZ no incluye ningún manejo laboratorial y no tiene medicamentos que van a dañar al cuerpo humano ni les crearán secuelas negativas, afirmó.</p>
<p>Sin embargo, especialistas han advertido que las dosis deben ser indicadas por médicos, ya que se trata de microcidyn, ivermectina, azitromicina y zinc.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_98_874 td_block_template_12">
<style>
/* custom css */
.tdi_98_874.td-a-rec{
					text-align: center;
				}.tdi_98_874 .td-element-style{
					z-index: -1;
				}.tdi_98_874.td-a-rec-img{
				    text-align: left;
				}.tdi_98_874.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_98_874.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'>
<!-- 
var t="3c736372697074206173796e63207372633d2268747470733a2f2f706167656164322e676f6f676c6573796e6469636174696f6e2e636f6d2f7061676561642f6a732f6164736279676f6f676c652e6a73223e3c2f7363726970743e0d0a3c696e7320636c6173733d226164736279676f6f676c65220d0a20202020207374796c653d22646973706c61793a626c6f636b220d0a2020202020646174612d61642d636c69656e743d2263612d7075622d35393232343334393937323939373137220d0a2020202020646174612d61642d736c6f743d2237303430313131353838220d0a2020202020646174612d61642d666f726d61743d226175746f220d0a2020202020646174612d66756c6c2d77696474682d726573706f6e736976653d2274727565223e3c2f696e733e0d0a3c7363726970743e0d0a2020202020286164736279676f6f676c65203d2077696e646f772e6164736279676f6f676c65207c7c205b5d292e70757368287b7d293b0d0a3c2f7363726970743e";for(i=0;i<t.length;i+=2){document.write(String.fromCharCode(parseInt(t.substr(i,2),16)));}
//-->
</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://canal6.com.hn/ip-cierra-sus-instalaciones-en-tegucigalpa-tras-un-caso-de-contagio-por-covid-19.html">IP cierra sus instalaciones en Tegucigalpa tras un caso de contagio por Covid-19</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://canal6.com.hn/personal-de-ventas-de-banasupro-define-estrategias-para-mejora-de-procesos.html">Personal de ventas de BANASUPRO define estrategias para mejora de procesos</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://canal6.com.hn/author/editor5">Redacción 5</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción 5"></span><meta itemprop="datePublished" content="2020-06-03T14:38:58-06:00"><meta itemprop="dateModified" content="2020-06-03T14:38:58-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://canal6.com.hn/carlos-umana-catracho-y-maiz-no-son-magicos-ni-pocimas-pero-bajan-la-carga-viral.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.canal6.com.hn/2020/01/logo-black-100.png"></span><meta itemprop="name" content="Canal 6"></span><meta itemprop="headline " content="Carlos Umaña: Catracho y MAIZ no son “mágicos ni pócimas”, pero bajan la carga viral"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.canal6.com.hn/2020/06/47a224ef1afc547e7479448336f5e122_l.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="447"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_12 widget widget_custom_html"><h4 class="td-block-title"><span>Radio En Vivo</span></h4><div class="textwidget custom-html-widget"><!-- Inicio. radio hosting USAstreams.com html5 player -->
<!-- Licencia: GRATIS-XDF4543ERF -->
<iframe name="contenedorPlayer" class="cuadroBordeado" allow="autoplay" width="100%" height="40px" marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no  src="https://cp.usastreams.com/html5PlayerGratis.aspx?stream=https://radio.canal6.com.hn/radio/8050/radio.mp3&fondo=05&formato=mp3&color=14&titulo=2&autoStart=0&vol=7&nombre=Canal+6+Honduras"></iframe>
<!-- En players responsive puede modificar el weight a sus necesidades, Por favor no modifique el resto del codigo para poder seguir ofreciendo este servicio gratis  -->
<!-- Fin. USAstreams.com html5 player --></div></aside><aside class="td_block_template_12 widget widget_media_image"><img width="300" height="250" src="https://cdn.canal6.com.hn/2019/12/anuncia_aqui.png" class="image wp-image-232086  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_99_575 td-pb-border-top td_block_template_12 td-column-1 td_block_padding"  data-td-block-uid="tdi_99_575" ><script>var block_tdi_99_575 = new tdBlock();
block_tdi_99_575.id = "tdi_99_575";
block_tdi_99_575.atts = '{"custom_title":"Ultimas Noticias","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_99_575","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_99_575","tdc_css_class_style":"tdi_99_575_rand_style"}';
block_tdi_99_575.td_column_number = "1";
block_tdi_99_575.block_type = "td_block_7";
block_tdi_99_575.post_count = "6";
block_tdi_99_575.found_posts = "59517";
block_tdi_99_575.header_color = "";
block_tdi_99_575.ajax_pagination_infinite_stop = "";
block_tdi_99_575.max_num_pages = "9920";
tdBlocksArray.push(block_tdi_99_575);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ultimas Noticias</span></h4></div><div id=tdi_99_575 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/personal-de-ventas-de-banasupro-define-estrategias-para-mejora-de-procesos.html" rel="bookmark" class="td-image-wrap " title="Personal de ventas de BANASUPRO define estrategias para mejora de procesos" ><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/06/3d1fb19c-ea3f-45bc-90e3-77f7ca64e544-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/06/3d1fb19c-ea3f-45bc-90e3-77f7ca64e544-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/06/3d1fb19c-ea3f-45bc-90e3-77f7ca64e544-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Personal de ventas de BANASUPRO define estrategias para mejora de procesos" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/personal-de-ventas-de-banasupro-define-estrategias-para-mejora-de-procesos.html" rel="bookmark" title="Personal de ventas de BANASUPRO define estrategias para mejora de procesos">Personal de ventas de BANASUPRO define estrategias para mejora de procesos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T14:54:03-06:00" >3 junio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/carlos-umana-catracho-y-maiz-no-son-magicos-ni-pocimas-pero-bajan-la-carga-viral.html" rel="bookmark" class="td-image-wrap " title="Carlos Umaña: Catracho y MAIZ no son “mágicos ni pócimas”, pero bajan la carga viral" ><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/06/47a224ef1afc547e7479448336f5e122_l-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/06/47a224ef1afc547e7479448336f5e122_l-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/06/47a224ef1afc547e7479448336f5e122_l-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Carlos Umaña: Catracho y MAIZ no son “mágicos ni pócimas”, pero bajan la carga viral" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/carlos-umana-catracho-y-maiz-no-son-magicos-ni-pocimas-pero-bajan-la-carga-viral.html" rel="bookmark" title="Carlos Umaña: Catracho y MAIZ no son “mágicos ni pócimas”, pero bajan la carga viral">Carlos Umaña: Catracho y MAIZ no son “mágicos ni pócimas”, pero...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T14:38:58-06:00" >3 junio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/ip-cierra-sus-instalaciones-en-tegucigalpa-tras-un-caso-de-contagio-por-covid-19.html" rel="bookmark" class="td-image-wrap " title="IP cierra sus instalaciones en Tegucigalpa tras un caso de contagio por Covid-19" ><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/06/unnamed-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/06/unnamed-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/06/unnamed-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="IP cierra sus instalaciones en Tegucigalpa tras un caso de contagio por Covid-19" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/ip-cierra-sus-instalaciones-en-tegucigalpa-tras-un-caso-de-contagio-por-covid-19.html" rel="bookmark" title="IP cierra sus instalaciones en Tegucigalpa tras un caso de contagio por Covid-19">IP cierra sus instalaciones en Tegucigalpa tras un caso de contagio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T10:59:36-06:00" >3 junio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/unos-18-comunicadores-hondurenos-han-contraido-covid-19.html" rel="bookmark" class="td-image-wrap " title="Unos 18 comunicadores hondureños han contraído COVID-19" ><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/06/cph-262020-750x375-1-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/06/cph-262020-750x375-1-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/06/cph-262020-750x375-1-218x150.jpg 218w, https://cdn.canal6.com.hn/2020/06/cph-262020-750x375-1-534x375.jpg 534w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Unos 18 comunicadores hondureños han contraído COVID-19" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/unos-18-comunicadores-hondurenos-han-contraido-covid-19.html" rel="bookmark" title="Unos 18 comunicadores hondureños han contraído COVID-19">Unos 18 comunicadores hondureños han contraído COVID-19</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T10:05:08-06:00" >3 junio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/ultima-hora-6-pacientes-fallecieron-por-coronavirus-en-las-ultimas-horas-en-el-he.html" rel="bookmark" class="td-image-wrap " title="Última Hora: 6 pacientes fallecieron por coronavirus en las últimas horas en el HE" ><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/06/83772174_2919684451386431_5895095054757789696_n-1-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/06/83772174_2919684451386431_5895095054757789696_n-1-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/06/83772174_2919684451386431_5895095054757789696_n-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Última Hora: 6 pacientes fallecieron por coronavirus en las últimas horas en el HE" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/ultima-hora-6-pacientes-fallecieron-por-coronavirus-en-las-ultimas-horas-en-el-he.html" rel="bookmark" title="Última Hora: 6 pacientes fallecieron por coronavirus en las últimas horas en el HE">Última Hora: 6 pacientes fallecieron por coronavirus en las últimas horas...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T09:05:24-06:00" >3 junio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://canal6.com.hn/ee-uu-suspendera-los-vuelos-de-pasajeros-de-aerolineas-chinas-a-partir-del-16-de-junio.html" rel="bookmark" class="td-image-wrap " title="EE.UU. suspenderá los vuelos de pasajeros de aerolíneas chinas a partir del 16 de junio" ><img width="100" height="70" class="entry-thumb" src="https://cdn.canal6.com.hn/2020/06/5ed7b5fee9ff7154e57b927a-100x70.jpg"  srcset="https://cdn.canal6.com.hn/2020/06/5ed7b5fee9ff7154e57b927a-100x70.jpg 100w, https://cdn.canal6.com.hn/2020/06/5ed7b5fee9ff7154e57b927a-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="EE.UU. suspenderá los vuelos de pasajeros de aerolíneas chinas a partir del 16 de junio" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/ee-uu-suspendera-los-vuelos-de-pasajeros-de-aerolineas-chinas-a-partir-del-16-de-junio.html" rel="bookmark" title="EE.UU. suspenderá los vuelos de pasajeros de aerolíneas chinas a partir del 16 de junio">EE.UU. suspenderá los vuelos de pasajeros de aerolíneas chinas a partir...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T09:00:00-06:00" >3 junio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_12 widget widget_media_image"><img width="300" height="250" src="https://cdn.canal6.com.hn/2019/12/anuncia_aqui.png" class="image wp-image-232086  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div id="tdi_100_805" class="tdc-zone"><div class="tdc_zone tdi_101_f7d  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_101_f7d{
                    min-height: 0;
                }
</style><div id="tdi_102_d77" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_103_f87  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_103_f87{
                    min-height: 0;
                }.tdi_103_f87 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-45deg,#565656,#000000);background: linear-gradient(-45deg,#565656,#000000);
                }@media (min-width: 767px) {
                    .tdi_103_f87.tdc-row-content-vert-center,
                    .tdi_103_f87.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_103_f87.tdc-row-content-vert-bottom,
                    .tdi_103_f87.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_103_f87.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_103_f87.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_103_f87{
padding-top:40px !important;
padding-bottom:40px !important;
}

.tdi_103_f87 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103_f87{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_f87{
padding-top:25px !important;
padding-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_f87{
padding-top:25px !important;
padding-bottom:25px !important;
}
}

</style>
<div class="tdi_102_d77_rand_style td-element-style" ></div><div class="vc_column tdi_105_4e7  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_105_4e7{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_106_780 tdm-content-horiz-center td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_106_780" >
<style>

/* inline tdc_css att */

.tdi_106_780{
margin-right:170px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_106_780{
margin-right:0px !important;
}
}

</style>
<style>
.tdi_107_40d .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_107_40d .tdm-social-item i.td-icon-twitter,
				.tdi_107_40d .tdm-social-item i.td-icon-linkedin,
				.tdi_107_40d .tdm-social-item i.td-icon-pinterest,
				.tdi_107_40d .tdm-social-item i.td-icon-blogger,
				.tdi_107_40d .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_107_40d .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_107_40d .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_107_40d .tdm-social-item i,
				.tds-team-member2 .tdi_107_40d.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_107_40d .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_107_40d"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/canal6hn/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/canal6hn/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/canal6honduras/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/canal6honduras/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/27009005"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/27009005"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Canal6Honduras"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Canal6Honduras"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg/featured"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg/featured"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_108_405 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_108_405"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_108_405{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_108_405{
                    display: inline-block;
                }.tdi_108_405 .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_108_405 .tdb-horiz-menu > li{
                    margin-right: 50px;
                }.tdi_108_405 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_108_405 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #d1d1d1;
                
                    font-family:Muli !important;line-height:50px !important;font-weight:400 !important;
                }.tdi_108_405 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_108_405 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    font-size: 25px;
                
                    top: 0px;
                }.tdi_108_405 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_108_405 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_108_405 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_108_405 .tdb-horiz-menu > li:hover > a{
                    color: #ffffff;
                }.tdi_108_405 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_108_405 .tdb-horiz-menu > li{
                    margin-right: 24px;
                }.tdi_108_405 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_108_405 .tdb-horiz-menu > li > a{
                    font-family:Muli !important;font-size:12px !important;line-height:25px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108_405 .tdb-horiz-menu > li{
                    margin-right: 24px;
                }.tdi_108_405 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_108_405 .tdb-horiz-menu > li > a{
                    font-family:Muli !important;font-size:12px !important;line-height:25px !important;font-weight:400 !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_108_405 .tdb-horiz-menu > li{
                    margin-right: 24px;
                }.tdi_108_405 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_108_405 .tdb-horiz-menu > li > a{
                    font-family:Muli !important;font-size:12px !important;line-height:24px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_108_405 class="td_block_inner td-fix-index"><div class="menu-live-container"><ul id="menu-live" class="tdb-horiz-menu"><li id="menu-item-233753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233753"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a></li>
<li id="menu-item-233754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233754"><a href="https://canal6.com.hn/nuestro-equipo"><div class="tdb-menu-item-text">Nuestro Equipo</div></a></li>
<li id="menu-item-233755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233755"><a href="https://canal6.com.hn/quienessomos"><div class="tdb-menu-item-text">Quienes Somos</div></a></li>
<li id="menu-item-233756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233756"><a href="https://canal6.com.hn/contacto"><div class="tdb-menu-item-text">Contáctenos</div></a></li>
<li id="menu-item-233457" class="menu-item menu-item-type- menu-item-object- menu-item-233457"><a><div class="tdb-menu-item-text">En Vivo</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_110_fe7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_110_fe7{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_111_f7f td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_111_f7f" >
<style>

/* inline tdc_css att */

.tdi_111_f7f{
margin-bottom:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_f7f{
margin-bottom:4px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_f7f{
margin-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_f7f{
margin-bottom:0px !important;
margin-left:120px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_111_f7f .tdb-logo-a,
                .tdi_111_f7f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_111_f7f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_111_f7f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_111_f7f .tdb-logo-img{
                    max-width: 100px;
                }.tdi_111_f7f .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -6px;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }.tdi_111_f7f .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_111_f7f .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_111_f7f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_111_f7f .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_111_f7f .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_111_f7f .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_111_f7f .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" src="https://cdn.canal6.com.hn/2020/01/logo-white-100.png" alt="Logo"  title="Logo" width="100" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Canal 6</span><span class="tdb-logo-text-tagline">El Canal de las Noticias</span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_112_8c0" class="tdc-row"><div class="vc_row tdi_113_c0a  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_113_c0a{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_113_c0a.tdc-row-content-vert-center,
                    .tdi_113_c0a.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_113_c0a.tdc-row-content-vert-bottom,
                    .tdi_113_c0a.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_113_c0a.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_113_c0a.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_115_5dd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_115_5dd{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_116_a58 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_116_a58" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_116_a58{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_116_a58 .tdm-descr{
                    color: #000000;
                
					font-family:Muli !important;font-size:13px !important;line-height:1.6 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_a58 .tdm-descr{
					font-family:Muli !important;font-size:12px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">PROPIEDAD INTELECTUAL // 2020 // CBC CANAL 6 // HONDURAS</p></div></div></div></div></div></div></div>        </div>

		
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 5ed80df76875f
    -->

            <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
                <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"colour":"white","buttonstyle":"youtube_button_image_red","controls":false,"loadpolicy":false,"thumbnailquality":"0","preroll":"","postroll":"","loadthumbnail":true,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"youtube_button_image_red","playercolour":"#00adef","preroll":"","postroll":"","show_title":false,"loadthumbnail":true,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>









<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5e5eb8ccdf128cc541f45c18"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>
<!-- JS generated by theme -->

<script>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</script>


<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=8f53aa49d9a834556689909117d3277b'></script><script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script><script data-optimized="1" src="https://canal6.com.hn/wp-content/litespeed/cssjs/3423b.js" ></script></body>
</html>
<!-- Page generated by LiteSpeed Cache 3.2.1 on 2020-06-03 14:54:15 -->