<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Hondureños en linea de prioridad serán vacunados con el primer lote de vacunas contra Covid-19 | Canal 6</title>
    <meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/Jxt3S9wCChcc8sRQUmQJddKZi7k.js"></script><link data-optimized="2" rel="stylesheet" href="https://canal6.com.hn/wp-content/litespeed/cssjs/9de70.css?cfc00" /><meta http-equiv="x-dns-prefetch-control" content="on">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://canal6.com.hn/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://cdn.canal6.com.hn/2021/01/unnamed-1.png"><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//f.vimeocdn.com' />
<link rel='dns-prefetch' href='//api.dmcdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed" href="https://canal6.com.hn/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Feed de los comentarios" href="https://canal6.com.hn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Canal 6 &raquo; Comentario Hondureños en linea de prioridad serán vacunados con el primer lote de vacunas contra Covid-19 del feed" href="https://canal6.com.hn/hondurenos-en-linea-de-prioridad-seran-vacunados-con-el-primer-lote-de-vacunas-contra-covid-19.html/feed" />




<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>






<script type='text/javascript' src='https://canal6.com.hn/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://canal6.com.hn/wp-json/" /><link rel="alternate" type="application/json" href="https://canal6.com.hn/wp-json/wp/v2/posts/287211" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canal6.com.hn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canal6.com.hn/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://canal6.com.hn/hondurenos-en-linea-de-prioridad-seran-vacunados-con-el-primer-lote-de-vacunas-contra-covid-19.html" />
<link rel='shortlink' href='https://canal6.com.hn/?p=287211' />
<link rel="alternate" type="application/json+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Fhondurenos-en-linea-de-prioridad-seran-vacunados-con-el-primer-lote-de-vacunas-contra-covid-19.html" />
<link rel="alternate" type="text/xml+oembed" href="https://canal6.com.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal6.com.hn%2Fhondurenos-en-linea-de-prioridad-seran-vacunados-con-el-primer-lote-de-vacunas-contra-covid-19.html&#038;format=xml" />
<!--[if lt IE 9]><script src="https://canal6.com.hn/wp-content/litespeed/localres/cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>document.addEventListener("DOMContentLoaded",function(){window.tdb_globals={"wpRestNonce":"00976fb4ff","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};});</script>
    			<script>document.addEventListener("DOMContentLoaded",function(){window.tdwGlobal={"adminUrl":"https:\/\/canal6.com.hn\/wp-admin\/","wpRestNonce":"00976fb4ff","wpRestUrl":"https:\/\/canal6.com.hn\/wp-json\/","permalinkStructure":"\/%postname%.html"};});</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta property="fb:pages" content="252014771486759" />
<script src="https://mowplayer.com/dist/player.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://canal6.com.hn/wp-content/litespeed/localres/www.googletagmanager.com/gtag/js?id=UA-175633341-1"></script>
<script>document.addEventListener("DOMContentLoaded",function(){window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-175633341-1');});</script>

<script>document.addEventListener("DOMContentLoaded",function(){!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://canal6.com.hn/wp-content/litespeed/localres/connect.facebook.net/en_US/fbevents.js');fbq('init','252590498534778');fbq('track','PageView');});</script>
<noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" height="1" width="1" style="display:none"
  data-src="https://www.facebook.com/tr?id=252590498534778&ev=PageView&noscript=1"
/><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=252590498534778&ev=PageView&noscript=1"
/></noscript></noscript>

<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2197205,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs="  data-src="//sstatic1.histats.com/0.gif?2197205&101" alt="contadores" border="0"><noscript><img  src="//sstatic1.histats.com/0.gif?2197205&101" alt="contadores" border="0"></noscript></a></noscript>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://canal6.com.hn/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://canal6.com.hn/categoria/actualidad",
                    "name": "Actualidad"
                }
            }    
        ]
    }
</script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a36c4d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a36c4d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a36c4d;
                }
                .tdm-btn-style1 {
					background-color: #a36c4d;
				}
				.tdm-btn-style2:before {
				    border-color: #a36c4d;
				}
				.tdm-btn-style2 {
				    color: #a36c4d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a36c4d;
                    -moz-box-shadow: 0 2px 16px #a36c4d;
                    box-shadow: 0 2px 16px #a36c4d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a36c4d;
                    -moz-box-shadow: 0 4px 26px #a36c4d;
                    box-shadow: 0 4px 26px #a36c4d;
				}
</style>

	<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body class="post-template-default single single-post postid-287211 single-format-standard td-standard-pack hondurenos-en-linea-de-prioridad-seran-vacunados-con-el-primer-lote-de-vacunas-contra-covid-19 global-block-template-12 td-voice  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canal6hn/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/canal6honduras/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/canal-6/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Canal6Honduras" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCA3k1ZNgYtHPGLZKXN98vFg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-lista-header-2021-container"><ul id="menu-lista-header-2021" class="td-mobile-main-menu"><li id="menu-item-233757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-233757"><a href="https://canal6.com.hn/">Inicio</a></li>
<li id="menu-item-138497" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-138497"><a>Honduras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/economia">Economia</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/religion">Religion</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/salud">Salud</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad">Seguridad</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras">Sucesos</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-canal-6/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-165548" class="menu-item menu-item-type- menu-item-object- menu-item-165548"><a>Actualidad</a></li>
<li id="menu-item-164941" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-164941"><a>Gobierno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial">Casa Presidencial</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional">Congreso Nacional</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema">Corte Suprema</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo">Desarrolló</a></li>
	<li class="menu-item-0"><a href="https://canal6.com.hn/categoria/noticias-gobierno/politica">Politica</a></li>
</ul>
</li>
<li id="menu-item-252840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252840"><a href="https://canal6.com.hn/categoria/deportes-canal-6">Deportes</a></li>
<li id="menu-item-252883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252883"><a href="https://canal6.com.hn/envivo">En-Vivo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://canal6.com.hn/politica-de-privacidad">Política de Privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://canal6.com.hn/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_019" class="tdc-zone"><div class="tdc_zone tdi_2_3a2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_3a2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_3a2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_3a2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_3a2{
position:relative;
}
}

</style>
<div class="tdi_1_019_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_019_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_555" class="tdc-row"><div class="vc_row tdi_4_434  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_434,
                .tdi_4_434 .tdc-columns{
                    min-height: 0;
                }.tdi_4_434,
				.tdi_4_434 .tdc-columns{
				    display: block;
				}.tdi_4_434 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_434 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_434 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_434{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_6_166  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_166{
                    vertical-align: baseline;
                }.tdi_6_166 > .wpb_wrapper,
				.tdi_6_166 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_166 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_166 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_166{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_166{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_634 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_7_634" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_634{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_634 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7_634 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7_634 .tdb-mobile-menu-button:hover{
                    color: #dd9933;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_634 .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-dots-circle"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_9a1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_9a1{
                    vertical-align: baseline;
                }.tdi_9_9a1 > .wpb_wrapper,
				.tdi_9_9a1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_9a1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_9a1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_9a1{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_9a1{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_106 td-pb-border-top td-medicine-pro-logo td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_10_106" >
<style>

/* inline tdc_css att */

.tdi_10_106{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_10_106{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_106 .tdb-logo-a,
                .tdi_10_106 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_106 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_10_106 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_106 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_10_106 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_10_106 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_106 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_106 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_10_106 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_10_106 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_106 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_10_106 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_10_106 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_10_106 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_106 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_10_106 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_10_106 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_10_106 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_10_106 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_106 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_10_106 .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_10_106 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_10_106 .tdb-logo-text-tagline{
                    margin-top: 1px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:10px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_10_106 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" data-src="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" alt=""  title="" width="1200" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" src="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" alt=""  title="" width="1200" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Bienvenido 2021</span><span class="tdb-logo-text-tagline">El Canal de los Hondureños</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_86a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_86a{
                    vertical-align: baseline;
                }.tdi_12_86a > .wpb_wrapper,
				.tdi_12_86a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_86a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_86a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_86a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_86a{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_289 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_13_289" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_289{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_289{
                    display: inline-block;
                }.tdi_13_289 .tdb-block-inner{
                    text-align: right;
                }.tdi_13_289 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_289 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13_289 .tdb-header-search-button-mob:hover{
                    color: #dd9933;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_289 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_432" class="tdc-zone"><div class="tdc_zone tdi_15_444  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_444{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_444:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 16px 0px rgba(22,35,58,0.1);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_15_444:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_444{
position:relative;
}
}

</style>
<div class="tdi_14_432_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_432_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_16_335" class="tdc-row"><div class="vc_row tdi_17_f36  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_f36,
                .tdi_17_f36 .tdc-columns{
                    min-height: 0;
                }.tdi_17_f36,
				.tdi_17_f36 .tdc-columns{
				    display: block;
				}.tdi_17_f36 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_f36 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_f36 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_f36{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_19_505  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_505{
                    vertical-align: baseline;
                }.tdi_19_505 > .wpb_wrapper,
				.tdi_19_505 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_505 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_505 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_505{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_505{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_44a td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_20_44a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_44a{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_44a .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_20_44a .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_20_44a .tdb-mobile-menu-button:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_44a .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-dots-circle"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_503  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_503{
                    vertical-align: baseline;
                }.tdi_22_503 > .wpb_wrapper,
				.tdi_22_503 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_503 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_503 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_503{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_503{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_74a td-pb-border-top td-medicine-pro-logo td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_23_74a" >
<style>

/* inline tdc_css att */

.tdi_23_74a{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23_74a{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_74a .tdb-logo-a,
                .tdi_23_74a h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_74a .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_23_74a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_74a .tdb-logo-img{
                    max-width: 56px;
                }.tdi_23_74a .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_23_74a .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_23_74a .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_23_74a .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_23_74a .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_23_74a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23_74a .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_23_74a .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_23_74a .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23_74a .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_74a .tdb-logo-img{
                    max-width: 36px;
                }.tdi_23_74a .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_23_74a .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_23_74a .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_23_74a .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_74a .tdb-logo-img{
                    max-width: 36px;
                }.tdi_23_74a .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_23_74a .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_23_74a .tdb-logo-text-tagline{
                    margin-top: 1px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:10px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_23_74a .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" data-src="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" alt=""  title="" width="1200" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" src="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" alt=""  title="" width="1200" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Bienvenido 2021</span><span class="tdb-logo-text-tagline">El Canal de los Hondureños</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_509  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_509{
                    vertical-align: baseline;
                }.tdi_25_509 > .wpb_wrapper,
				.tdi_25_509 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_509 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_509 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_509{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_509{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_603 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_26_603" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_603{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_603{
                    display: inline-block;
                }.tdi_26_603 .tdb-block-inner{
                    text-align: right;
                }.tdi_26_603 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_603 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_26_603 .tdb-header-search-button-mob:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_603 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_b3a" class="tdc-zone"><div class="tdc_zone tdi_28_424  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_424{
                    min-height: 0;
                }.tdi_28_424 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (min-width: 768px) {
	                .tdi_28_424 > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_28_424.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
/* inline tdc_css att */

.tdi_28_424{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
z-index:999 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_424{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
}
}

</style>
<div class="tdi_27_b3a_rand_style td-element-style" ></div><div id="tdi_29_245" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_022  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30_022,
                .tdi_30_022 .tdc-columns{
                    min-height: 0;
                }.tdi_30_022 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_30_022{
					position: relative;
				}.tdi_30_022 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_30_022 .tdc-row-divider-bottom .tdm-svg{
					height: 50px;
				
				    transform: translateX(-50%) rotateY(180deg);
				    top: 1px;
				}.tdi_30_022 .tdc-row-divider-bottom .tdc-divider-space{
					top: 100%;
				    height: px;
				}.tdi_30_022 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_30_022,
				.tdi_30_022 .tdc-columns{
				    display: block;
				}.tdi_30_022 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_30_022.tdc-row-content-vert-center,
                    .tdi_30_022.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30_022.tdc-row-content-vert-bottom,
                    .tdi_30_022.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30_022.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30_022.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_30_022 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_30_022 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style>
<div class="tdi_29_245_rand_style td-element-style" ></div><div class="tdc-row-divider"><div class="tdc-divider15 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,510V350H963.645c32.258,0,35.855,29.987,35.855,29.987S1003.98,350,1036.16,350H2000V510H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_32_547  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_32_547{
                    vertical-align: baseline;
                }.tdi_32_547 > .wpb_wrapper,
				.tdi_32_547 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32_547 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32_547 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_547{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_ab0 td-pb-border-top td-medicine-pro-logo td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_33_ab0" >
<style>

/* inline tdc_css att */

.tdi_33_ab0{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33_ab0{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33_ab0{
                    display: inline-block;
                }.tdi_33_ab0 .tdb-logo-a,
                .tdi_33_ab0 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_33_ab0 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_33_ab0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33_ab0 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_33_ab0 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_33_ab0 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_33_ab0 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_33_ab0 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_33_ab0 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_33_ab0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_33_ab0 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_33_ab0 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_33_ab0 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_ab0 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_ab0 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_33_ab0 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_33_ab0 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_33_ab0 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_33_ab0 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_33_ab0 .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_33_ab0 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://canal6.com.hn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" data-src="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" alt=""  title="" width="1200" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" src="https://cdn.canal6.com.hn/2021/01/unnamed-1.png" alt=""  title="" width="1200" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Bienvenido 2021</span><span class="tdb-logo-text-tagline">El Canal de los Hondureños </span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35_4a1  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_35_4a1{
                    vertical-align: baseline;
                }.tdi_35_4a1 > .wpb_wrapper,
				.tdi_35_4a1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35_4a1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35_4a1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35_4a1{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_4a1{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_36_e50 td-h-effect-up-shadow td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_36_e50" >
<style>

/* inline tdc_css att */

.tdi_36_e50{
border-color:rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_e50{
margin-right:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://canal6.com.hn/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Go</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Buscar</span><i class="tdb-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_37_e36 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_37_e36"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_e36{
padding-left:15px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_37_e36 .tdb-menu > li.current-menu-item > a,
				.tdi_37_e36 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_37_e36 .tdb-menu > li.current-category-ancestor > a,
				.tdi_37_e36 .tdb-menu > li:hover > a,
				.tdi_37_e36 .tdb-menu > li.tdb-hover > a,
				.tdi_37_e36 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_37_e36 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_37_e36 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_37_e36 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_37_e36 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_37_e36 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_37_e36 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_37_e36 .tdb-menu > li > a:after,
				.tdi_37_e36 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd9933;
				
					height: 10px;
				
					bottom: 50px;
				}.tdi_37_e36 .tdb-menu > li.current-menu-item > a:after,
				.tdi_37_e36 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_37_e36 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_37_e36 .tdb-menu > li:hover > a:after,
				.tdi_37_e36 .tdb-menu > li.tdb-hover > a:after,
				.tdi_37_e36 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 10px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_e36 .tdb-menu > li > a:after,
				.tdi_37_e36 .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 30px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_e36 .tdb-menu > li.current-menu-item > a:after,
				.tdi_37_e36 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_37_e36 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_37_e36 .tdb-menu > li:hover > a:after,
				.tdi_37_e36 .tdb-menu > li.tdb-hover > a:after,
				.tdi_37_e36 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 6px;
				}.tdi_37_e36 .tdb-menu > li > a:after,
				.tdi_37_e36 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				
					bottom: 26px;
				}
}
</style>
<style>
.tdi_37_e36 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_37_e36 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_37_e36 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_37_e36 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_37_e36 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_37_e36 .td-pulldown-filter-list li:hover a{
					color: #dd9933;
				}.tdi_37_e36 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_37_e36 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_37_e36 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_37_e36 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_37_e36 .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #dd9933;
				}
</style><div id=tdi_37_e36 class="td_block_inner td-fix-index"><ul id="menu-lista-header-2022" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-233757"><a href="https://canal6.com.hn/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-138497"><a><div class="tdb-menu-item-text">Honduras</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_40_0a6 td-h-effect-up-shadow td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_40_0a6" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_40_0a6" 
                        id="tdi_41_26a" 
                        data-td_block_id="tdi_40_0a6" 
                        data-td_filter_value="28692" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/economia"
                    >Economia</a><a 
                        class="mega-menu-sub-cat-tdi_40_0a6" 
                        id="tdi_42_711" 
                        data-td_block_id="tdi_40_0a6" 
                        data-td_filter_value="28695" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/religion"
                    >Religion</a><a 
                        class="mega-menu-sub-cat-tdi_40_0a6" 
                        id="tdi_43_21f" 
                        data-td_block_id="tdi_40_0a6" 
                        data-td_filter_value="28694" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/salud"
                    >Salud</a><a 
                        class="mega-menu-sub-cat-tdi_40_0a6" 
                        id="tdi_44_2f6" 
                        data-td_block_id="tdi_40_0a6" 
                        data-td_filter_value="28693" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/seguridad"
                    >Seguridad</a><a 
                        class="mega-menu-sub-cat-tdi_40_0a6" 
                        id="tdi_45_966" 
                        data-td_block_id="tdi_40_0a6" 
                        data-td_filter_value="2974" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras"
                    >Sucesos</a><a 
                        class="mega-menu-sub-cat-tdi_40_0a6" 
                        id="tdi_46_f30" 
                        data-td_block_id="tdi_40_0a6" 
                        data-td_filter_value="28704" 
                        href="https://canal6.com.hn/categoria/noticias-canal-6/turismo"
                    >Turismo</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_40_0a6 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/capturan-a-supuesto-extorsionador-en-la-lima.html" rel="bookmark" class="td-image-wrap " title="Capturan a supuesto extorsionador en La Lima" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/02/Capturan-a-supuesto-extorsionador-en-La-Lima-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/categoria/noticias-canal-6/sucesos-en-honduras" class="td-post-category">Sucesos</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/capturan-a-supuesto-extorsionador-en-la-lima.html" rel="bookmark" title="Capturan a supuesto extorsionador en La Lima">Capturan a supuesto extorsionador en La Lima</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-08T19:55:38-06:00" >8 febrero, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=qp7JJxzDMgY&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/pobladores-del-valle-de-sula-presentan-variedad-de-enfermedades.html" rel="bookmark" class="td-image-wrap " title="Pobladores del Valle de Sula presentan variedad de enfermedades" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/02/Pobladores-del-Valle-de-Sula-presentan-variedad-de-enfermedades-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/categoria/noticias-canal-6/salud" class="td-post-category">Salud</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/pobladores-del-valle-de-sula-presentan-variedad-de-enfermedades.html" rel="bookmark" title="Pobladores del Valle de Sula presentan variedad de enfermedades">Pobladores del Valle de Sula presentan variedad de enfermedades</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-08T19:54:29-06:00" >8 febrero, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=Tf5tnhWrjmw&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/crisis-por-falta-de-ventas-en-el-comercio-informal-de-santa-barbara.html" rel="bookmark" class="td-image-wrap " title="Crisis por falta de ventas en el comercio informal de Santa Barbara" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/02/Crisis-por-falta-de-ventas-en-el-comercio-informal-de-Santa-Barbara-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/categoria/noticias-canal-6/economia" class="td-post-category">Economia</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/crisis-por-falta-de-ventas-en-el-comercio-informal-de-santa-barbara.html" rel="bookmark" title="Crisis por falta de ventas en el comercio informal de Santa Barbara">Crisis por falta de ventas en el comercio informal de Santa Barbara</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-08T19:53:07-06:00" >8 febrero, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=7UWGdPKatVI&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_40_0a6" data-td_block_id="tdi_40_0a6"><i class="td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_40_0a6" data-td_block_id="tdi_40_0a6"><i class="td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-165548"><a><div class="tdb-menu-item-text">Actualidad</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_47_404 td-no-subcats td-h-effect-up-shadow td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_47_404" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_47_404 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/agentes-preventivos-detienen-a-sospechoso-de-intento-de-homicidio-y-le-decomisan-machete-como-indicio-de-la-comision-del-delito.html" rel="bookmark" class="td-image-wrap " title="Agentes preventivos detienen a sospechoso de intento de homicidio y le decomisan machete como indicio de la comisión del delito" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/02/Agentes-preventivos-detienen-a-sospechoso-de-intento-de-homicidio-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/agentes-preventivos-detienen-a-sospechoso-de-intento-de-homicidio-y-le-decomisan-machete-como-indicio-de-la-comision-del-delito.html" rel="bookmark" title="Agentes preventivos detienen a sospechoso de intento de homicidio y le decomisan machete como indicio de la comisión del delito">Agentes preventivos detienen a sospechoso de intento de homicidio y le decomisan machete como indicio de la comisión del delito</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-09T08:43:12-06:00" >9 febrero, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Tela, Atlántida 9/febrero/2021. Por sospechas de participar en el intento de homicidio contra ciudadano este martes agentes de prevención y seguridad...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/hondurenos-en-linea-de-prioridad-seran-vacunados-con-el-primer-lote-de-vacunas-contra-covid-19.html" rel="bookmark" class="td-image-wrap " title="Hondureños en linea de prioridad serán vacunados con el primer lote de vacunas contra Covid-19" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/02/Hondurenos-en-linea-de-prioridad-seran-vacunados-con-el-primer-lote-de-vacunas-contra-Covid-19-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/hondurenos-en-linea-de-prioridad-seran-vacunados-con-el-primer-lote-de-vacunas-contra-covid-19.html" rel="bookmark" title="Hondureños en linea de prioridad serán vacunados con el primer lote de vacunas contra Covid-19">Hondureños en linea de prioridad serán vacunados con el primer lote de vacunas contra Covid-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-08T19:51:25-06:00" >8 febrero, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=lZweFt-04mo&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/personal-medico-de-hospitales-privados-anuncian-paro-de-labores.html" rel="bookmark" class="td-image-wrap " title="Personal medico de hospitales privados anuncian paro de labores" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/02/Personal-medico-de-hospitales-privados-anuncian-paro-de-labores-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/personal-medico-de-hospitales-privados-anuncian-paro-de-labores.html" rel="bookmark" title="Personal medico de hospitales privados anuncian paro de labores">Personal medico de hospitales privados anuncian paro de labores</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-08T18:49:47-06:00" >8 febrero, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Considerando el alto indice de contagios de covid19 en el departamento de cortés, los tres principales hospitales privados suspenderán mañana la...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/largas-filas-en-el-rnp-de-juticalpa-olancho.html" rel="bookmark" class="td-image-wrap " title="Largas filas en el RNP de Juticalpa, Olancho" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/02/Largas-filas-en-el-RNP-de-Juticalpa-Olancho-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/categoria/actualidad" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/largas-filas-en-el-rnp-de-juticalpa-olancho.html" rel="bookmark" title="Largas filas en el RNP de Juticalpa, Olancho">Largas filas en el RNP de Juticalpa, Olancho</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-08T18:42:27-06:00" >8 febrero, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">https://www.youtube.com/watch?v=3ZWGgblrUrw&amp;feature=youtu.be</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_47_404" data-td_block_id="tdi_47_404"><i class="td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_47_404" data-td_block_id="tdi_47_404"><i class="td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object- tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-164941"><a><div class="tdb-menu-item-text">Gobierno</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_48_2bb td-h-effect-up-shadow td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_48_2bb" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="mega-menu-sub-cat-tdi_48_2bb" 
                        id="tdi_49_700" 
                        data-td_block_id="tdi_48_2bb" 
                        data-td_filter_value="28697" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial"
                    >Casa Presidencial</a><a 
                        class="mega-menu-sub-cat-tdi_48_2bb" 
                        id="tdi_50_30b" 
                        data-td_block_id="tdi_48_2bb" 
                        data-td_filter_value="28698" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/congreso-nacional"
                    >Congreso Nacional</a><a 
                        class="mega-menu-sub-cat-tdi_48_2bb" 
                        id="tdi_51_6b2" 
                        data-td_block_id="tdi_48_2bb" 
                        data-td_filter_value="28699" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/corte-suprema"
                    >Corte Suprema</a><a 
                        class="mega-menu-sub-cat-tdi_48_2bb" 
                        id="tdi_52_074" 
                        data-td_block_id="tdi_48_2bb" 
                        data-td_filter_value="28705" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo"
                    >Desarrolló</a><a 
                        class="mega-menu-sub-cat-tdi_48_2bb" 
                        id="tdi_53_623" 
                        data-td_block_id="tdi_48_2bb" 
                        data-td_filter_value="25476" 
                        href="https://canal6.com.hn/categoria/noticias-gobierno/politica"
                    >Politica</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_48_2bb class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/rehabilitan-carretera-entre-tegucigalpa-y-danli.html" rel="bookmark" class="td-image-wrap " title="Rehabilitan carretera entre Tegucigalpa y Danli" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/02/Rehabilitan-carretera-entre-Tegucigalpa-y-Danli-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/categoria/noticias-gobierno/desarrollo" class="td-post-category">Desarrolló</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/rehabilitan-carretera-entre-tegucigalpa-y-danli.html" rel="bookmark" title="Rehabilitan carretera entre Tegucigalpa y Danli">Rehabilitan carretera entre Tegucigalpa y Danli</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T17:43:48-06:00" >5 febrero, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">La rehabilitación de la infraestructura vial, además del Valle de Sula, continúa en otras partes del país que sufrieron severos daños...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/cne-contara-con-su-propio-sistema-de-transmision-de-resultados.html" rel="bookmark" class="td-image-wrap " title="CNE Contara con su propio sistema de transmisión de resultados" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/02/CNE-Contara-con-su-propio-sistema-de-transmision-de-resultados-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/categoria/noticias-gobierno/politica" class="td-post-category">Politica</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/cne-contara-con-su-propio-sistema-de-transmision-de-resultados.html" rel="bookmark" title="CNE Contara con su propio sistema de transmisión de resultados">CNE Contara con su propio sistema de transmisión de resultados</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T18:21:10-06:00" >3 febrero, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">El consejo nacional electoral anunció que para el próximo proceso electoral interno contará con su propio sistema de transmisión de resultados,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://canal6.com.hn/gobierno-comenzara-plan-de-vacunacion-con-el-personal-sanitario.html" rel="bookmark" class="td-image-wrap " title="Gobierno comenzara plan de vacunación con el personal sanitario" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://cdn.canal6.com.hn/2021/02/Gobierno-comenzara-plan-de-vacunacion-con-el-personal-sanitario-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://canal6.com.hn/categoria/noticias-gobierno/casa-presidencial" class="td-post-category">Casa Presidencial</a>
                    <h3 class="entry-title td-module-title"><a href="https://canal6.com.hn/gobierno-comenzara-plan-de-vacunacion-con-el-personal-sanitario.html" rel="bookmark" title="Gobierno comenzara plan de vacunación con el personal sanitario">Gobierno comenzara plan de vacunación con el personal sanitario</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T18:17:28-06:00" >1 febrero, 2021</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Gobierno da a conocer las condiciones en que ingresara al país el lote de vacunas así como el lugar donde serán...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_2bb" data-td_block_id="tdi_48_2bb"><i class="td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_2bb" data-td_block_id="tdi_48_2bb"><i class="td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-252840"><a href="https://canal6.com.hn/categoria/deportes-canal-6"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-252883"><a href="https://canal6.com.hn/envivo"><div class="tdb-menu-item-text">En-Vivo</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_54_a13" class="tdc-zone"><div class="tdc_zone tdi_55_220  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_55_220{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_56_472" class="tdc-row"><div class="vc_row tdi_57_202  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57_202,
                .tdi_57_202 .tdc-columns{
                    min-height: 0;
                }.tdi_57_202,
				.tdi_57_202 .tdc-columns{
				    display: block;
				}.tdi_57_202 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_59_010  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59_010{
                    vertical-align: baseline;
                }.tdi_59_010 > .wpb_wrapper,
				.tdi_59_010 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59_010 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59_010 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://canal6.com.hn/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Actualidad</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-287211" class="post-287211 post type-post status-publish format-standard has-post-thumbnail category-actualidad" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Hondureños en linea de prioridad serán vacunados con el primer lote de vacunas contra Covid-19</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-08T19:51:25-06:00" >8 febrero, 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="696" height="522" class="entry-thumb" data-src="https://cdn.canal6.com.hn/2021/02/Hondurenos-en-linea-de-prioridad-seran-vacunados-con-el-primer-lote-de-vacunas-contra-Covid-19-696x522.jpg" data-srcset="https://cdn.canal6.com.hn/2021/02/Hondurenos-en-linea-de-prioridad-seran-vacunados-con-el-primer-lote-de-vacunas-contra-Covid-19-696x522.jpg 696w, https://cdn.canal6.com.hn/2021/02/Hondurenos-en-linea-de-prioridad-seran-vacunados-con-el-primer-lote-de-vacunas-contra-Covid-19.jpg 1200w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Hondureños en linea de prioridad seran vacunados con el primer lote de vacunas contra Covid-19"/><noscript><img width="696" height="522" class="entry-thumb" src="https://cdn.canal6.com.hn/2021/02/Hondurenos-en-linea-de-prioridad-seran-vacunados-con-el-primer-lote-de-vacunas-contra-Covid-19-696x522.jpg" srcset="https://cdn.canal6.com.hn/2021/02/Hondurenos-en-linea-de-prioridad-seran-vacunados-con-el-primer-lote-de-vacunas-contra-Covid-19-696x522.jpg 696w, https://cdn.canal6.com.hn/2021/02/Hondurenos-en-linea-de-prioridad-seran-vacunados-con-el-primer-lote-de-vacunas-contra-Covid-19.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Hondureños en linea de prioridad seran vacunados con el primer lote de vacunas contra Covid-19"/></noscript></div>
            <!-- content --><p><iframe title="Hondureños en linea de prioridad serán vacunados con el primer lote de vacunas contra Covid-19" width="696" height="392" src="https://www.youtube.com/embed/lZweFt-04mo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><div class="td-a-rec td-a-rec-id-content_inline  tdi_60_273 td_block_template_12">
<style>
/* custom css */
.tdi_60_273.td-a-rec{
					text-align: center;
				}.tdi_60_273 .td-element-style{
					z-index: -1;
				}.tdi_60_273.td-a-rec-img{
				    text-align: left;
				}.tdi_60_273.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_60_273.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'>
<!-- 
var t="3c736372697074206173796e63207372633d2268747470733a2f2f706167656164322e676f6f676c6573796e6469636174696f6e2e636f6d2f7061676561642f6a732f6164736279676f6f676c652e6a73223e3c2f7363726970743e0d0a3c696e7320636c6173733d226164736279676f6f676c65220d0a20202020207374796c653d22646973706c61793a626c6f636b220d0a2020202020646174612d61642d636c69656e743d2263612d7075622d33363231323436353932313537313537220d0a2020202020646174612d61642d736c6f743d2234353631323737343230220d0a2020202020646174612d61642d666f726d61743d226175746f220d0a2020202020646174612d66756c6c2d77696474682d726573706f6e736976653d2274727565223e3c2f696e733e0d0a3c7363726970743e0d0a2020202020286164736279676f6f676c65203d2077696e646f772e6164736279676f6f676c65207c7c205b5d292e70757368287b7d293b0d0a3c2f7363726970743e";for(i=0;i<t.length;i+=2){document.write(String.fromCharCode(parseInt(t.substr(i,2),16)));}
//-->
</script></div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_61_414 td_block_template_12">
<style>
/* custom css */
.tdi_61_414.td-a-rec{
					text-align: center;
				}.tdi_61_414 .td-element-style{
					z-index: -1;
				}.tdi_61_414.td-a-rec-img{
				    text-align: left;
				}.tdi_61_414.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_61_414.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'>
<!-- 
var t="3c736372697074206173796e63207372633d2268747470733a2f2f706167656164322e676f6f676c6573796e6469636174696f6e2e636f6d2f7061676561642f6a732f6164736279676f6f676c652e6a73223e3c2f7363726970743e0d0a3c696e7320636c6173733d226164736279676f6f676c65220d0a20202020207374796c653d22646973706c61793a626c6f636b220d0a2020202020646174612d61642d636c69656e743d2263612d7075622d33363231323436353932313537313537220d0a2020202020646174612d61642d736c6f743d2234353631323737343230220d0a2020202020646174612d61642d666f726d61743d226175746f220d0a2020202020646174612d66756c6c2d77696474682d726573706f6e736976653d2274727565223e3c2f696e733e0d0a3c7363726970743e0d0a2020202020286164736279676f6f676c65203d2077696e646f772e6164736279676f6f676c65207c7c205b5d292e70757368287b7d293b0d0a3c2f7363726970743e";for(i=0;i<t.length;i+=2){document.write(String.fromCharCode(parseInt(t.substr(i,2),16)));}
//-->
</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://canal6.com.hn/author/cbcc6">Redacción</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2021-02-08T19:51:25-06:00"><meta itemprop="dateModified" content="2021-02-08T19:51:25-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://canal6.com.hn/hondurenos-en-linea-de-prioridad-seran-vacunados-con-el-primer-lote-de-vacunas-contra-covid-19.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.canal6.com.hn/2021/01/unnamed-1.png"></span><meta itemprop="name" content="Canal 6"></span><meta itemprop="headline " content="Hondureños en linea de prioridad serán vacunados con el primer lote de vacunas contra Covid-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.canal6.com.hn/2021/02/Hondurenos-en-linea-de-prioridad-seran-vacunados-con-el-primer-lote-de-vacunas-contra-Covid-19.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_12 widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-287211-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=SCQjZAdofnE&#038;_=1" /><a href="https://www.youtube.com/watch?v=SCQjZAdofnE">https://www.youtube.com/watch?v=SCQjZAdofnE</a></video></div></aside>
		<aside class="td_block_template_12 widget widget_recent_entries">
		<h4 class="td-block-title"><span>Ultimas Noticias</span></h4>
		<ul>
											<li>
					<a href="https://canal6.com.hn/equipo-de-la-oms-en-wuhan-afirma-que-el-coronavirus-tiene-un-origen-zoonotico-pero-aun-no-logro-identificar-la-especie-que-lo-origino.html">Equipo de la OMS en Wuhan afirma que el coronavirus tiene un origen zoonótico pero aún no logró identificar la especie que lo originó</a>
									</li>
											<li>
					<a href="https://canal6.com.hn/agentes-preventivos-detienen-a-sospechoso-de-intento-de-homicidio-y-le-decomisan-machete-como-indicio-de-la-comision-del-delito.html">Agentes preventivos detienen a sospechoso de intento de homicidio y le decomisan machete como indicio de la comisión del delito</a>
									</li>
											<li>
					<a href="https://canal6.com.hn/capturan-a-supuesto-extorsionador-en-la-lima.html">Capturan a supuesto extorsionador en La Lima</a>
									</li>
											<li>
					<a href="https://canal6.com.hn/pobladores-del-valle-de-sula-presentan-variedad-de-enfermedades.html">Pobladores del Valle de Sula presentan variedad de enfermedades</a>
									</li>
											<li>
					<a href="https://canal6.com.hn/crisis-por-falta-de-ventas-en-el-comercio-informal-de-santa-barbara.html">Crisis por falta de ventas en el comercio informal de Santa Barbara</a>
									</li>
											<li>
					<a href="https://canal6.com.hn/hondurenos-en-linea-de-prioridad-seran-vacunados-con-el-primer-lote-de-vacunas-contra-covid-19.html" aria-current="page">Hondureños en linea de prioridad serán vacunados con el primer lote de vacunas contra Covid-19</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_12 widget widget_media_image"><a href="https://www.eeh.hn/es/ipaginas/ver/64/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="336" height="280" data-src="https://cdn.canal6.com.hn/2021/01/banner-eeh.gif" class="image wp-image-284122  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="336" height="280" src="https://cdn.canal6.com.hn/2021/01/banner-eeh.gif" class="image wp-image-284122  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_62_753" class="tdc-zone"><div class="tdc_zone tdi_63_1a5  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_63_1a5{
                    min-height: 0;
                }
</style><div id="tdi_64_113" class="tdc-row stretch_row"><div class="vc_row tdi_65_2e1  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_65_2e1,
                .tdi_65_2e1 .tdc-columns{
                    min-height: 0;
                }.tdi_65_2e1,
				.tdi_65_2e1 .tdc-columns{
				    display: block;
				}.tdi_65_2e1 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_65_2e1{
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_65_2e1 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_64_113_rand_style td-element-style" ><style>
.tdi_64_113_rand_style{
background-color:#dd9933 !important;
}
 </style></div><div class="vc_column tdi_67_527  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_67_527{
                    vertical-align: baseline;
                }.tdi_67_527 > .wpb_wrapper,
				.tdi_67_527 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67_527 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67_527 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_68_123 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_68_123"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_68_123{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_68_123{
                    float: right;
                    clear: none;
                }.tdi_68_123 .tdb-horiz-menu{
                    margin-left: auto;
                }.tdi_68_123 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_68_123 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_68_123 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-size:20px !important;
                }.tdi_68_123 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_68_123 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_68_123 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_68_123 .tdb-horiz-menu > li:hover > a{
                    color: #ffffff;
                }.tdi_68_123 .tdb-horiz-menu ul{
                    text-align: center;
                
                    left: 50%;
                    transform: translateX(-50%);
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_68_123 class="td_block_inner td-fix-index"><div class="menu-lista-footer-2021-container"><ul id="menu-lista-footer-2021" class="tdb-horiz-menu"><li id="menu-item-233756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233756"><a href="https://canal6.com.hn/contacto"><div class="tdb-menu-item-text">Contáctenos</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-233755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233755"><a href="https://canal6.com.hn/quienessomos"><div class="tdb-menu-item-text">Quienes Somos</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-283256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283256"><a href="https://canal6.com.hn/publicidad"><div class="tdb-menu-item-text">Publicidad</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-283255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283255"><a href="https://canal6.com.hn/programacion"><div class="tdb-menu-item-text">Programacion</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-283254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283254"><a href="https://canal6.com.hn/elenco"><div class="tdb-menu-item-text">Elenco</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
<li id="menu-item-283246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283246"><a href="https://canal6.com.hn/envivo"><div class="tdb-menu-item-text">En Vivo</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-minus"></i></li>
</ul></div></div></div></div></div></div></div><div id="tdi_69_77a" class="tdc-row stretch_row"><div class="vc_row tdi_70_731  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_70_731,
                .tdi_70_731 .tdc-columns{
                    min-height: 0;
                }.tdi_70_731,
				.tdi_70_731 .tdc-columns{
				    display: block;
				}.tdi_70_731 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70_731{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_70_731 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_69_77a_rand_style td-element-style" ><style>
.tdi_69_77a_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_72_755  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_755{
                    vertical-align: baseline;
                }.tdi_72_755 > .wpb_wrapper,
				.tdi_72_755 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72_755 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72_755 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_73_326 tdm-content-horiz-center td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_73_326" >
<style>
/* custom css */
.tdi_73_326 .tdm-descr{
                    color: #ffffff;
                
					font-family:Raleway !important;
				}.tdi_73_326 .tdm-descr a{
                    color: #ffd800;
                }.tdi_73_326 .tdm-descr a:hover{
                    color: #ffffff;
                }
</style><p class="tdm-descr">PROPIEDAD INTELECTUAL // 2021 // CBC CANAL 6 // HONDURAS</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 6022a1347cece
    -->

            <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">document.addEventListener("DOMContentLoaded",function(){document.oncontextmenu=function(){return false;};document.onselectstart=function(){if(event.srcElement.type!="text"&&event.srcElement.type!="textarea"&&event.srcElement.type!="password"){return false;}
else{return true;}};if(window.sidebar){document.onmousedown=function(e){var obj=e.target;if(obj.tagName.toUpperCase()=='SELECT'||obj.tagName.toUpperCase()=="INPUT"||obj.tagName.toUpperCase()=="TEXTAREA"||obj.tagName.toUpperCase()=="PASSWORD"){return true;}
else{return false;}};}
document.ondragstart=function(){return false;};});</script>
        






<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' id='google_adsense-js'></script>
<script type='text/javascript' src='//www.youtube.com/player_api?ver=20150320' id='youtube_api-js'></script>
<script type='text/javascript' src='//f.vimeocdn.com/js/froogaloop2.min.js' id='vimeo_api-js'></script>
<script type='text/javascript' src='//api.dmcdn.net/all.js' id='dailymotion_api-js'></script>




<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>


<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>



<script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.2/app.js" async></script>
<script>
var truepush = window.truepush || [];
truepush.push(function(){
    truepush.Init({
        id: "5e5eb8ccdf128cc541f45c18"
        }, function(error){
          if(error) console.error(error);
        })
    })
</script>

<script>document.addEventListener("DOMContentLoaded",function(){function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"4929a264b02617532354905167b69ffe"})});});</script>
<!-- JS generated by theme -->

<script>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</script>


<script data-optimized="1" src="https://canal6.com.hn/wp-content/litespeed/cssjs/ade40.js?deb38" ></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'61ee9805e8b70d86',m:'6f93fba1b90596a056220f4c203bff8a9a3746bf-1612884230-1800-AQlUNyjk8QBHGupyOqk34GlqDqPgUvf2YA2CwUcTp1KArhleMcBq+LPRKMKN1AVgx0sOt/hsdCt0XMdMf9LZBcz3KR02GFnsMGxKXZD20Pi/R44GWJe6YHyHIelm1+tuxnOhCfQLPojyaD7NVZgt9LkPNvG2uKZk7gCgTzvD9tJFT+1HlqYNsI7InHurasV6AYI+lBXcyZgBtELHEoRT3IpNAgLgbduL0WnlZwhqvfEvzf6H+LOWwhL4MWAEEWo7Dg==',s:[0xde0ce21efa,0x70608783e9],}})();</script></body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.2 on 2021-02-09 08:50:28 -->